О справке

Неофициальная справка, версия 2.2.1

Неофициальная справка – это наиболее полное из созданных руководств к игре. Первая версия Cправки увидела свет в начале июня 2007 года. С того времени справка значительно выросла как количественно, так и качественно. В неё постоянно добавляется новая информация об игре, уточняется и дополняется старая.

В данный момент в Справке вы можете найти описания:

  1. Всех игровых существ.
  2. Всех умений игровых существ.
  3. Всех артефактов с их стоимостью в магазине, на карте и стоимости ремонта
  4. Всех комплектов артефактов с описанием бонусов, которые они дают.
  5. Всех построек в замках с их стоимостью.
  6. Всех игровых фракций с существами и их умениями.
  7. Всех вторичных способностей героев.
  8. Всех заклинаний.
  9. Всех заданий гильдии наемников.

Помимо этого, в Справке размещены: общие сведения об игре, список крупных игровых кланов с информацией о них, список карт из игры «Две башни» и многое другое. Причем многие моменты, в Справке освещены более подробно, чем в разделе «Об игре», предоставляемом администраторами игры, а часть информации описана только в этой Cправке.

Данная Справка не является официальной справкой к игре и распространяется бесплатно.


Авторы

Авторы Неофициальной справки

Автор Справки (до версии 1.15) - Armorer.

Начиная с версии 2.0, ответственный за развитие и обновление Справки - Noldor.

Если Вы заметили ошибку, считаете, что в Справке чего-то не хватает, какой-то ее раздел можно сделать лучше или просто хотите помочь, пожалуйста, обратитесь по этому поводу в личную почту персонажа Noldor или по электронной почте hwmhelp@mail.ru и опишите ваше предложение/ошибку. Справка была создана благодаря усилиям не одного человека, и Вы тоже можете ее немножко улучшить.

Благодарности to:

Версия 2.x:

DeMoN-MAX и Негромантия за помощь в первоначальной подготовке Справки.
Ралик, Arctic, -Ranger-, MK_rus за сообщения об ошибках.
LazyGreg за скрипт меню для он-лайн версии.

Версия до 1.15:

Noldor за помощь в разработке справки, многократные сообщения об ошибках, картинки существ и заклинаний.
SanD за сообщения об ошибках.
RED за FAQ.
Антохен за многократные сообщения об ошибках.
Oskolok за помощь.
D-i-a-b-l-O за иконки существ.
Farnak за сотрудничество.

А также всем остальным, кто помогал в создании Справки.


Откуда скачать

Последнюю версию Справки вы всегда можете найти на сайте Ордена миротворцев

Скачать последнюю версию - 2.2.1 (от 11.06.2008).

Он-лайн версия Справки

Тема на форуме

Версия 1.15 (от 17.12.2007, не обновляется):

Скачать

Тема на форуме


Об игре

Онлайн игра Герои войны и денег увидела свет в марте 2007 года. Проект создан группой людей, увлеченных миром приключений и фентези в стиле HMM. Находясь в реальной жизни в разных полушариях планеты, нас всех объединяет увлекательный и захватывающий мир древних существ и героев. Надеемся, что эта бесплатная игра позволит Вам вновь и вновь погружаться в атмосферу магии и боев.

Развивая своего персонажа, Вы можете участвовать в одиночных, групповых, а в будущем и клановых схватках. Для любителей стратегий и экономики, мы подготовили обширную экономическую модель. Отдыхая в перерывах между поединками или полностью посвятив себя ремеслу торговца, Вы сможете добывать и перерабатывать десятки видов сырьевых ресурсов, производить и продавать сотни артефактов.

Игра поддерживается всеми современными браузерами, использование новейших Flash-технологий позволяет создать красочные бои без установки на ваш компьютер каких-либо дополнительных приложений. Благодаря этому, требования к мощности компьютера и скорости Интернет-соединения минимальны. Пользователей модемных и gprs-подключений также порадует и тот факт, что игра потребляет небольшой трафик.

Подробную информацию по игре Вы можете получить в соответствующих разделах справки, а также задать интересующий Вас вопрос на форуме или в чате.

Желаем приятной игры. Администрация проекта.


Ваша помощь

К сожалению, Администрация игры не всегда успевает всё сделать самостоятельно. Если вы вдруг:

  • Заметили читера, в финансовой истории которого не всё чисто - оставьте аргументировано заполненную заявку в разделе форума Подача заявления;
  • Обнаружили нечестный способ улучшить свое финансовое положение в игре - отправьте приватное игровое сообщение на имя Пресс-Секретарь.
Если замеченная вами ошибка является таковой, а читер в самом деле оказался читером, то вы можете получить премию за вашу внимательность. И иногда очень солидную премию.
  • Заметили, что что-то работает не так или работает не правильно, вы также можете оставить сообщение в разделе форума Техническая поддержка.
  • Все ваши идеи и предложения об изменении и дальнейшем развитии игры оставляйте, пожалуйста, на форуме в ветке Идеи и предложения.

Кроме того, художники и дизайнеры, web-программисты и верстальщики могут принять непосредственное участие в развитии проекта, обратившись в специальный клан.


Частые вопросы

Часто задаваемые вопросы

  1. Я только что начал играть, что мне следует сделать?
  2. Как начать бой?
  3. Как заработать деньги в игре?
  4. Как устроиться работать на шахту/завод?
  5. Какие системные требования игры?
  6. Сколько по времени занимает восстановление армии?
  7. Как долго восстанавливается мана?
  8. Как мне набрать пехотинцев, привидений, големов, орков, эльфийских лучников?
  9. С какой периодичностью появляются существа в замке, доступные для покупки?
  10. Как можно изменить численность существ в армии?
  11. Как разделить отряд?
  12. Как узнать кто из моих знакомых сейчас в игре?
  13. Могу ли я работать одновременно в нескольких местах?
  14. Обязательно ли присутствовать в секторе в течение часа после устройства на работу?
  15. Если я проработал не целый час, получу ли я зарплату полностью?
  16. Почему я не могу устроиться работать на предприятии?
  17. На предприятии нет необходимых ресурсов/денежных средств, значит, производство заморожено?
  18. Зачем нужен Волшебный порошок, сталь, никель и т.д.?
  19. Как мне сдаться в бою?
  20. Как мне посмотреть здоровье отрядов в бою?
  21. Останутся ли мои артефакты, если я проиграю бой?
  22. Я купил артефакт, но на герое он не отображается!
  23. В каком случае происходит поломка артефактов?
  24. Как ремонтировать артефакты?
  25. Что такое умения и как их повысить?
  26. Достиг первого уровня умений, однако герою не дали +1 защиты, почему?
  27. Что будет с моими зданиями в замке при смене фракции?
  28. При смене фракции, меняются ли постройки на соответствующие из другой фракции?
  29. Как часто можно менять фракцию?
  30. Как влияет отрицательный боевой дух на нежить, горгулий, големов?
  31. Как охотиться?
  32. Как часто появляются нейтралы?
  33. Как позвать на помощь в охоте?
  34. Что я получу за помощь в охоте?
  35. Если пройти мимо нейтралов или перейти на другую локацию, когда появится новая группа нейтралов?
  36. Почему у нейтралов скорость выше, чем у таких же существ других игроков?
  37. Какой эффект оказывает на заклинание параметр Сила магии?
  38. Какова вероятность промаха/попадания по привидениям?
  39. На одной клетке умерло два моих отряда, кого из них воскресит «Поднятие мертвецов»?
  40. Как работают тренировочные залы?
  41. Как выбрать заклятого врага и что это дает?
  42. Сколько всего можно выбрать заклятых врагов?
  43. Как сменить заклятого врага?
  44. Как получать больше опыта?
  45. Как сильно получаемый опыт зависит от надетых артефактов, пример?
  46. Можно ли перераспределять основные параметры?
  47. Какие функциональные клавиши в бою?
  48. Доступны ли заклинания рыцарю, эльфу, варвару?
  49. Почему у скелетов, зомби, привидений, вампиров после воскрешения уменьшаются ед. жизни?
  50. Как лучники пускают стрелы по нескольким противникам за раз?
  51. А как сменить фракцию?
  52. Купил руду. Могу ли я продать ее на производство? Если да, то как?
  53. Можно ли сменить пароль?
  54. Каким браузером лучше пользоваться?
  55. С какой перидичностью появляются артефакты в складах, а то разница цен между складами и производством приличная?
  56. На войне количество существ в армии противника отображалось как группа, много, полчище. Это сколько?
  57. Что значит «лес можно сплавить вниз по реке»?
  58. Сколько очков доступно для распределения навыков и способностей?
  59. Что такое доверие главы воров?
  60. Что такое бриллианты и как мне их получить?
  1. Я только что начал играть, что мне следует сделать?
    2. Для начала устройтесь работать на какое-либо предприятие и попробуйте провести бой.

  2. Как начать бой?
    3. Для этого нужно перейти на страницу «Битвы», выбрать дуэли или групповые бои, создать свою заявку на бой и дождаться вызова или вступить в заявку к сопернику. Либо напасть на нейтральных существ на Карте.

  3. Как заработать деньги в игре?
    • Работая на государственной недвижимости. Имейте в виду, что в разных секторах может быть разный уровень заработной платы.
    • Получая премии с боевых уровней (см. таблицу опыта).
    • Торговля ресурсами, играя на разнице закупочных и отпускных цен на объектах.
    • Когда появятся свободные места для постройки недвижимости, занимаясь производством и реализацией собственной продукции.
    • Торговлей артефактами с другими игроками.
    • Занимаясь охотой на нейтральных существ, получая охраняемое ими золото.

  4. Как устроиться работать на шахту/завод?
    5. Для этого необходимо перейти на Карту, выбрать подходящий объект и, введя шестизначный защитный код в специальное окно "Устройство на работу", устроить персонажа на работу.

  5. Какие системные требования игры?
    6. Для полноценной игры рекомендуется: Разрешение экрана не менее 1024*768, Процессор с частотой не менее 800 Мгц, приложение Flash 7 или выше.

  6. Сколько по времени занимает восстановление армии?
    7. Полное восстановление сил занимает 15 минут.

  7. Как долго восстанавливается мана?
    8. Полный запас маны восстанавливается за 30 минут.

  8. Как мне набрать пехотинцев, привидений, големов, орков, эльфийских лучников?
    9. Для этого Вам нужно получить третий боевой уровень и построить соответствующее строение в замке.

  9. С какой периодичностью появляются существа в замке, доступные для покупки?
    10. Численность войск лимитирована и ее нельзя увеличить покупкой. Рост численности армии происходит с повышением боевого уровня героя, а так же при постройке некоторых зданий в замке.

  10. Как можно изменить численность существ в армии?
    11. В закладке «Набор армии» из меню персонажа, Вы можете менять численность отрядов в армии за счет увеличения/уменьшения численности других отрядов.

  11. Как разделить отряд?
    12. Это можно сделать только при расстановке отрядов в бою. Зажмите клавишу Shift и перетащите нужный отряд в пустую клетку на шкале АТВ, либо нажмите на стрЕлку, находящуюся в верхнем углу иконки отряда. В Вашем распоряжении может находиться не более семи отрядов.

  12. Как узнать кто из моих знакомых сейчас в игре?
    13. Внести их в список Ваших друзей, и, когда они будут в игре, их ники будут отображены в нижней части вашей страницы персонажа.

  13. Могу ли я работать одновременно в нескольких местах?
    14. Нет, вы можете работать только на одном предприятии.

  14. Обязательно ли присутствовать в секторе в течение часа после устройства на работу?
    15. Нет, вы можете спокойно перемещаться по городу.

  15. Если я проработал не целый час, получу ли я зарплату полностью?
    16. Да, зарплата выплачивается полностью, даже если выйти из игры до окончания времени работы на объекте.

  16. Почему я не могу устроиться работать на предприятии?
    17. Работать Вы можете на любом предприятии, однако при соблюдении некоторых требований: Вы должны находиться в том же секторе, где и предприятие; На предприятии должны быть свободные рабочие места, необходимые для производства ресурсы, а так же денежные средства, чтобы выплатить Вам заработную плату.

  17. На предприятии нет необходимых ресурсов/денежных средств, значит, производство заморожено?
    18. Чтобы начать работу на предприятии, вы можете продать ему недостающие ресурсы из своих запасов или же приобрести выпускаемую продукцию. Работа на производстве снова станет возможной.

  18. Зачем нужен Волшебный порошок, сталь, никель и т.д.?
    19. Эти ресурсы производятся на перерабатывающих предприятиях и требуются для изготовления конечной продукции на производстве. Купля-продажа этой продукции, равно как и других ресурсов, может принести Вам прибыль.

  19. Как мне сдаться в бою?
    20. Достаточно пропустить пять ходов, но сдаваться Вам не выгодно, в этом случае Вы не получите ни умений, ни опыта, а параметр удача будет снижен на 2 пункта в течение часа.

  20. Как мне посмотреть здоровье отрядов в бою?
    21. Удерживая Ctrl, нажмите на отряды на поле боя или на шкале. То же самое можно делать и для героев. При повторном нажатии отобразится окно с эффектами заклинаний.

  21. Останутся ли мои артефакты, если я проиграю бой?
    22. Да, артефакты - ваша личная собственность.

  22. Я купил артефакт, но на герое он не отображается!
    23. Купленные артефакты попадают к Вам в инвентарь, чтобы они оказывали действие, их необходимо надеть.

  23. В каком случае происходит поломка артефактов?
    24. После боя, независимо от его исхода, все артефакты ломаются на один пункт.

  24. Как ремонтировать артефакты?
    25. Артефакты ремонтируются в кузнице - здании, доступном для постройки на 6-м уровне. Помните, что выгодно ремонтировать только улучшенные артефакты, а так же рариретные артефакты и медали.

  25. Что такое умения и как их повысить?
    26. См. параметры и умения и таблицу опыта.

  26. Достиг первого уровня умений, однако герою не дали +1 защиты, почему?
    27. Параметры, повышаемые от уровня умений, действуют только на отряды и отображаются при наборе армии и в бою.

  27. Что будет с моими зданиями в замке при смене фракции?
    28. Ничего, когда Вы смените фракцию обратно, все здания будут на месте.

  28. При смене фракции, меняются ли постройки на соответствующие из другой фракции?
    29. Нет. Замок нужно будет отстраивать заново.

  29. Как часто можно менять фракцию?
    30. Вы можете менять фракции сколько угодно, но с периодичностью не реже одного раза в 24 часа.

  30. Как влияет отрицательный боевой дух на нежить, горгулий, големов?
    31. Ни отрицательный, ни положительный боевой дух не оказывает никакого воздействия на этих созданий.

  31. Как охотиться?
    32. Нападайте на нейтральных монстров, которые появляются на карте.

  32. Как часто появляются нейтралы?
    33. В дневное время (08:00 – 00:00) нейтралы появляются с периодичностью 40-60 минут, в ночное (00:00 – 08:00) – в два раза чаще.

  33. Как позвать на помощь в охоте?
    34. Помощь доступна со второго уровня в гильдии охотников. Помочь могут только игроки равного уровня и находящиеся на одной локации с Вами. Просто нажмите «Позвать на помощь» и ждите, пока кто-нибудь откликнется.

  34. Что я получу за помощь в охоте?
    35. За помощь вы получите 0,1 пункт в гильдию охотников в случае победы и умения пропорционально набитому урону, но не более 0,25. Между игроками существует договоренность, за помощь в охоте делиться 50% полученного золота с нейтралов, однако Вы можете договориться и об иных условиях.

  35. Если пройти мимо нейтралов или перейти на другую локацию, когда появится новая группа нейтралов?
    36. Через 15-30 минут.

  36. Почему у нейтралов скорость выше, чем у таких же существ других игроков?
    37. У нейтральных отрядов во время боя каждые 10 ходов героя увеличивается скорость на 1 пункт.

  37. Какой эффект оказывает на заклинание параметр Сила магии?
    38. Для заклинания Магический кулак (20 пунктов) + 4 пункта за каждую единицу Силы магии, Поднятие мертвецов (120) + 15 пунктов, Магическая стрела (24) + 8 пунктов.

  38. Какова вероятность промаха/попадания по привидениям?
    39. Вероятность промаха/попадания 50%. Однако, при двух промахах подряд, на третий удар будет принудительное попадание, равносильно и при двух попаданиях, на третий удар - принудительный промах.

  39. На одной клетке умерло два моих отряда, кого из них воскресит «Поднятие мертвецов»?
    40. Отряд будет выбран случайным образом.

  40. Как работают тренировочные залы?
    41. С повышением умения фракции рыцарей, Вы сможете нанять больше лучников, мечников и монахов за счёт существ уровней ниже. Смотрите «набор армии» из меню персонажа.

  41. Как выбрать заклятого врага и что это дает?
    42. Заклятого врага можно выбрать в постройке «Союз рейнджеров». По заклятому врагу существует возможность нанесения двойного урона. Шанс нанесения двойного урона: 5%+4%*умение.

  42. Сколько всего можно выбрать заклятых врагов?
    43. По одному на каждую фракцию, за исключением отрядов фракции эльфов.

  43. Как сменить заклятого врага?
    44. Это можно сделать в любое время в «Союзе рейнджеров».

  44. Как получать больше опыта?
    45. Существует зависимость получаемого опыта в боях от надетых артефактов (чем больше артефактов - тем больше опыта). Сумма опыта зависит от надетых артефактов каждого героя, участвующего в бою.

  45. Как сильно получаемый опыт зависит от надетых артефактов, пример?
    46. Получаемый опыт зависит как от ваших артефактов, так и от противника. Чем выше уровни героев, тем выше зависимость. Например, на 5ом уровне, вы без артефактов, а противник одет на 100% соответствующим требованиям, тогда, независимо кто из вас победит, получаемого опыта будет 67.5%, если оба раздеты, то 35% - это пример именно для 5го уровня, на других уровнях по-другому.

  46. Можно ли перераспределять основные параметры?
    47. Можно, с помощью зелья Забвения. Купить можно в магазине артефактов за 2500 монет. Скидывает одну единицу случайного параметра, которую затем можно будет перераспределить заново.

  47. Какие функциональные клавиши в бою?
    48. Ctrl+Лев.кл.мыши - информация об юните армии, Shift+Перемещение - разделение армии во время расстановки (действия производить на шкале), Shift+Удар - ближний бой для стрелков, удар без возврата для бестий и фурий, W - ожидание, Space - оборона.

  48. Доступны ли заклинания рыцарю, эльфу, варвару, демону?
    49. Рыцари, эльфы и демоны могут изучить заклинания, достигнув пятого боевого уровня. Для этого требуется постройка в замке «школа магии 1-й уровень». Варварам магия не доступна.

  49. Почему у скелетов, зомби, привидений, вампиров после воскрешения уменьшаются ед. жизни?
    50. После применения заклинания «Поднятие мертвецов», здоровье у целевого отряда снижается на 20%. При повторном оживлении, здоровье так же будет снижаться на 20%.

  50. Как лучники пускают стрелы по нескольким противникам за раз?
    51. В бою, когда ходят лучники (фракция-рацари) появляется иконка: "Заклинание / Умение" (левее иконок «ждать» и «защита» нажатие на иконку вкл/выкл стрельба навесом).

  51. А как сменить фракцию?
    52. Зайдите в «персонаж» (вверху слева), нажмите опцию «замок», там есть смена фракции. Фракцию можно менять раз в день с сохранением всех построек предыдущей(щих)фракций, но при начале игры на новой фракции ваш новый замок будет не отстроен (при этом, отстроенные Вами сооружения сохраняются, но вы можете их использовать только когда числитесь в соответствующей фракции).

  52. Купил руду. Могу ли я продать ее на производство? Если да, то как?
    53. Да, безусловно, при этом, закупая дешевле и продавая дороже, вы получаете прибыль в виде разницы цен.
    Для того, чтобы продать ресурс необходимо зайти на обрабатывающий или производящий объект, где этот ресурс (руда) требуется для производства (при этом, возможно, потребуется переместиться в соседний сектор). Когда предприятие нуждается в соответствующем ресурсе, справа от наименования ресурса появляется окно для ввода количества продаваемого вами ресурса (это повторяется после каждой смены рабочих, т.к. ресурс расходуется для производства, это занимает в среднем 1 час). Предприятие может не закупать у вас ресурсы по причинам:
    - у вас нет соответствующего ресурса для продажи;
    - на производстве достаточно данного ресурса (10/10 или 20/20);
    - на производстве нет (недостаточно) денег чтобы заплатить вам за предлагаемые вами ресурсы.

  53. Можно ли сменить пароль?
    54. Пароль можно поменять в разделе «персональные настройки» в закладке «Пароль и e-mail».

  54. Каким браузером лучше пользоваться?
    55. Лучше всего Mozilla FireFox, за ним Internet Explorer, потом Opera.

  55. С какой перидичностью появляются артефакты в складах, а то разница цен между складами и производством приличная?
    56. В магазине артефактов вещи лежат до того момента, как будет построено соответствующее производство, поэтому не ждите их там.

  56. На войне количество существ в армии противника отображалось как группа, много, полчище. Это сколько?
    57. Мало - 1-4, несколько - 5-9, группа - 10-19, много - 20-49, орда - 50-99, полчище - 100-249, тьма - 250-499, тысячи - 500-999, легион - от 1000 и выше.

  57. Что значит «лес можно сплавить вниз по реке»?
    58. Это шутка от разработчиков :)

  58. Сколько доступно очков для распределения навыков и способностей?
    59. Количество очков зависит от уровня героя и вычисляется по формуле 10+5*(уровень-5). Других способов получения очков нет.

  59. Что такое доверие главы воров?
    60. Предположительно, доверие главы воров даст доступ к будущим воровским квестам. На данный момент это не реализовано.

  60. Что такое бриллианты и как мне их получить?
    61. С ответами на вопросы «Помощь проекту и бриллианты» можно ознакомиться здесь.


Трафик

Администрация проекта уделяет большое внимание вопросам экономии трафика для пользователей низкоскоростных Интернет-подключений, а также пользователей, оплачивающих Интернет помегабайтно.

В среднем, потребляемый игрой трафик колеблется в пределах 0.5-1.5 Мб/час. Рекомендуется использовать такие браузеры, как Mozilla Firefox или Internet Explorer – они наилучшим образом кешируют данные и способствуют экономии трафика. Если вы играете в другом браузере и не хотите от него отказываться, тогда убедитесь, что установлена последняя версия вашего браузера и Flash-плеера. Обновить последний можно тут.

Важным элементом экономии трафика является включенный GZIP (сжатие текстовых данных сервером) - эта функция используется на большинстве ресурсов сети и наш сайт не исключение. Однако следует иметь в виду, что в некоторых Firewall-системах по умолчанию прием сжатых данных запрещен. В результате текстовая страница размером в 300кб так и загружается, тогда как с включенным GZIP ее размер будет в 5-10 раз меньше. Согласитесь, есть разница 200кб или 30кб. Особенно, если трафик платный.

Узнать, поддерживает ли ваш браузер GZIP можно по этой ссылке. Если всё в порядке, вы увидите сообщение: Ваша система поддерживает GZIP сжатие, интернет-трафик в игре будет минимальным. В противном случае, ознакомьтесь с разделом ниже.

Включение GZIP в Firewall-системах

Уже известны программы, создающие проблемы в использовании GZIP:
1. Outpost Firewall
2. AdMuncher, Naviscope и т.п.

1) Outpost Firewall:
Выключаем Outpost Firewall.
Жмем Пуск, выбираем Выполнить, далее пишем regedit или запускаем его вручную: C:\WINDOWS\regedit.exe.

В открывшемся окне выбираем: HKEY_LOCAL_MACHINE/SOFTWARE/Agnitum/Outpost Firewall.
Находим справа Enablegzipencoding, и меняем в нем значение на 1 (кто не знает, как: нажимаем на нем правую кнопку мышки, далее Изменить, и пишем значение 1. Систему исчисления не трогаем. Затем нажимаем ОК).

Закрываем редактор реестра и перегружаемся.

2) Программы удаления рекламы AdMuncher, Naviscope и т.п. поступают также как Outpost. Однако в данном случае мы настоятельно рекомендуем отказаться от них, несмотря на все их отчеты о якобы сэкономленном трафике. Дело в том, что большинство из подобных программ не умеет распознавать рекламные банеры в сжатом коде страниц. Поэтому просто принудительно отключают GZIP.

Оптимизация трафика при заходе в игру

Чтобы при входе в игру не загружать большую по объему стартовую страницу, можно сделать простенький файл с расширением htm и нижеприведенным кодом:


Общие правила

Регистрация и времяпровождение в игре "Heroes of War & Money" подразумевает ознакомление и полное согласие участников с правилами указанными ниже. Эти правила созданы не для ущемления прав игроков и игровых возможностей, а для защиты игрового сообщества от нечестных игроков и хамства.

1. Права и обязанности сторон.

1.1. Незнание данных правил не освобождает от ответственности за их нарушение.
1.2. Все игроки должны самостоятельно отслеживать изменения в настоящих правилах. При внесении и(или) добавлении критических изменений в правила, Администрацией будет проведено дополнительное оповещение на форуме игры.
1.3. Администрация не несёт ответственности за случаи причинения ущерба в результате использования данного сервиса (моральный ущерб, материальный ущерб, физический ущерб (все виды физического ущерба) и иные виды ущерба).
1.4. Администрация не несет ответственности за временную или постоянную невозможность использования сервиса конкретным лицом или группой лиц.
1.5. Администрация вправе в любой момент, без объяснения причин, прекратить предоставление услуг конкретному пользователю, подсети, или в целом.
1.6. Администрация вправе контролировать и вмешиваться в игровой процесс в ситуациях, когда это необходимо.
1.7. Игрок обязуется уважать национальные, религиозные и иные чувства других игроков, при условии, что их проявление не переходит границы допустимого и не затрагивает аналогичные чувства других игроков.
1.8. Игрок имеет право на защиту его имущества в результате сбоев игры (стоимость недвижимости и оружия может компенсироваться).
1.9. Игрок имеет право на неразглашение его конфиденциальной информации (указанные при регистрации e-mail адреса, пароли и т.п. приватные данные).
1.10. Игроку запрещается размещать в личной информации (в том числе в фотоальбоме) неприличные данные, неприличные фотографии, рекламу наркотиков, порнографию, оскорбления в адрес других игроков.
Под порнографией понимается изображение половых актов и первичных половых признаков в явной или легко угадываемой форме. Просьба администрации убрать изображение является обязательной к исполнению и не подлежит обсуждению.
1.10.1. Слова-сокращения приравниваются к мату, если использованы с целью оскорбления. В случае если возможна двоякая интерпретация нарушения, например нарушение с маскированием грубости звездочками, то наказание накладывается на усмотрение Администрации или Смотрителей. Просьба любого работника официального клана убрать из обихода такие выражения является обязательной к исполнению и не подлежит обсуждению.
Никнейм персонажа не должен быть вульгарным, содержать упоминание алкоголя и наркотиков, пропаганду нацизма, нецензурную лексику, оскорбления и "язык подонков". Запрещено использование ников, при использовании которых персонаж может быть принят за работника официальных кланов и администрации. Рекомендуется использование легко читаемого никнейма. Он не должен представлять собой хаотичное сочетание букв, носить оскорбительный характер или иметь ярко выраженный сексуальный контекст.
Персонаж, чей никнейм нарушает правила, может быть заблокирован вне зависимости от боевого уровня.

2. Использование автоматических скриптов и ошибок сервера (багов).

2.1. Запрещено использовать ПО, эмулирующее в любом виде присутствие игрока в игре или нарушающее нормальное функционирование серверного ПО.
2.2. Запрещены действия, ведущие к завышенному трафику или существенному увеличению нагрузки на сервера. В частности, запрещены автоматические или полуавтоматические скрипты, которые выполняют запросы в базе данных или приводят в действие игровые механизмы. Перед использованием таких приложений рекомендуется связаться с Администрацией через Пресс-Секретаря и получить специальное разрешение.
2.3. Запрещено любое использование найденных ошибок в алгоритме игры, а также любых игровых действий, явно не предусмотренных сервисом. В случае обнаружения бага, о нем следует написать в соответствующем разделе форума или сообщить напрямую Администрации.

3. Игровой процесс и использование вспомогательных персонажей.

3.1. Запрещено выпрашивать, вымогать деньги (игровые, настоящие).
3.2. Запрещено угрожать игрокам расправой в реальной жизни.
3.3. Запрещено оскорблять и (или) унижать игроков напрямую через средства общения (форум, почта, чат и т.п.) или в боях.
3.4. Запрещено пытаться получить пароли других игроков.
3.5. Запрещены все виды рекламы в любой форме, если только это не относится к игровому процессу.
3.6. Запрещена продажа/покупка любых игровых предметов за реальные деньги или продажа/покупка неигровых предметов в игре. К реальным деньгам относятся не только наличные, но безналичные переводы в любой валюте, в том числе деньги различных платежных систем - webmoney, E-gold и прочие.
3.7. Запрещена передача пароля от персонажа другому лицу и совместное управление аккаунтом.
3.8. Факт входа в игру с одного компьютера нескольких персонажей необходимо указывать в "личной информации" этих персонажей, объяснив причину (родственники, соседи, игра из клуба и т.п.).
3.8.1. Запрещено участвовать двум и более персонажам в одном и том же бою с одного компьютера.
3.9. Запрещены вспомогательные персонажи (далее "мульты"), созданные для помощи основному: хранение ресурсов, создание сообщений на форуме, торговля, помощь в боях, работа на объектах с низкой зарплатой и т.п. Все выявленные мульты подлежат блокировке, персонаж хозяина мультов - штрафуется или блокируется (по усмотрению Администрации).
3.10. Вы можете отыгрывать несколько различных персонажей, если это будет вам интересно. Единственное, что не приветствуется - злоупотребление этой возможностью. Второй персонаж должен быть полностью самостоятельным, запрещено создание второго персонажа с целью финансового обогащения в любой форме.
3.11. Запрещены любые передачи, участие в карточной игре "Две башни" и совместные бои основного и второго аккаунта. В том числе через рынок или третьих лиц. Если вы регистрируете второго персонажа, Администрация должна знать, что он ваш - в начале "личной информации" обоих аккаунтов (основного и дополнительного) должны быть приведены соответствующие примечания. Строка есть второй персонаж или являюсь вторым персонажем недостаточна, указание ников обязательно. Такая подпись должна явно пояснять, кто именно из персонажей является основным, а кто - дополнительным. Основной персонаж может быть только один, неподписанные вторые персонажи блокируются без предупреждения.
3.12. Участие основного и второго персонажей в одном лоте на рынке приравнивается к финансовому обогащению и также запрещено.
3.13. Дополнительным персонажам запрещено делать подарки кому-либо и платить клановые взносы. При покупке или продаже игровых предметов у третьих лиц, цены не должны существенно отличаться от среднерыночных. Попытка отмыва денег с дополнительных персонажей через подставные лица является серьезным нарушением правил и наказывается постоянной блокировкой дополнительных персонажей и штрафом основного.
3.13.1. Дополнительным персонажам запрещено брать игровые ценности в долг, а также одалживать их.
3.13.2. Вторые персонажи не могут ставить модификаторы и проводить ремонт другим игрокам частично или полностью за свой счёт, модификация или ремонт должны быть полностью оплачены второму персонажу. Т.о. если вы отдаете чьему-либо второму персонажу(своему нельзя) артефакт для ремонта или на модификацию - вместе с артефактом вы должны перевести полную сумму, необходимую для проведения операции.
3.13.3. Вторые персонажи могут отдавать свои вещи на модификацию и на ремонт только по рыночным ценам. Рыночными ценами могут быть цены со скидками, т.е. когда операция проводится с частичным погашением расходов самим мастером. Т.о. если на рынке игроки предлагают услуги с частичным погашением стоимости операции, то и ваш второй персонаж дополнительно к арту должен переводить не всю сумму, а лишь ее часть. Второй персонаж не должен служить для кого-то бесплатным инструментом для прокачки навыков гильдии.
3.14. Запрещены крупные беспричинные переводы без описания. Все долги должны быть возвращены в течении месяца, иначе такие транзакции могут рассматриваться как нарушение п.п.3.6. При выдаче кредита в комментарии к переводу должны быть указаны условия сделки - сумма и дата возврата.
3.15. Запрещены переводы всего имущества под предлогом окончания игры и т.п. Сумма подарков в течении месяца не должна превышать 30% от общего состояния игрока.
3.16. Запрещены договорные бои с заведомо проигрышным результатом для одной из сторон. Договорным считается бой, в котором одна из сторон намеренно проигрывает в результате любых причин, отличных от проблем с доступом к игре. Также запрещено подстрекательство к проигрышу боя.
3.17. Администрация не несет ответственности за невозвращенные долги и не гарантирует компенсацию в случае мошенничества другими игроками. При не возврате кредита в оговоренные сроки (комментарий к переводу), мошенник штрафуется на двойную сумму кредита. Если срок не оговорен в комментарии к переводу, штраф накладывается по прошествии 1 месяца с момента выдачи. Компенсация кредитору не производится.
3.18. Администрация оставляет за собой право прекращать доступ к сервису без предупреждения любому игроку, который обманным путем или мошенничеством препятствует игре законопослушных пользователей.
3.19. Запрещены неофициальные ставки на игровое золото, ресурсы и предметы в карточной игре "Две башни".
3.20. Запрещена любая плата за бои. Запрещена оплата и обещание оплаты за проигрыш, выигрыш или вход в бой, подобные действия будут приравниваться к договорным боям.
Плата за помощь в охоте не является нарушением правила.

4. Авторские права.

4.1. Все интересующие вас вопросы можно задать Пресс-секретарю Администрации.

Пожалуйста, обратите внимание, что эти правила не были созданы для ограничения игры. Напротив, они были созданы для улучшения игры и для того, чтобы каждый имел равные возможности победить.


Правила форума

1. Основные положения.

1.1. Настоящие правила регулируют деятельность форума и подлежат безусловному исполнению со стороны пользователей и смотрителей.
1.2. Незнание правил не освобождает пользователя от ответственности за их нарушение.
1.3. Администрация не обязана извещать пользователя об изменении и дополнении правил, поскольку они доступны для публичного изучения в любое время в данном разделе справки.
1.4. Смотрители вправе устанавливать в своих форумах дополнительные, локальные правила (если они не противоречат общим правилам игры).
1.5. Действия смотрителя могут быть обжалованы подачей соответствующего заявления Пресс-секретарю игры (обязательна ссылка на тред и подробное описание произошедшего).
1.6. Персонажи до 3-го боевого уровня не могут писать в разделы форума, отличные от "Вопросы и помощь в игре".
1.7. Дополнительным персонажам запрещено оставлять сообщения во всех разделах общего форума. Допускаются заявки в разделах "Правосудие" и "Технические вопросы".

2. Содержание сообщений.

2.1. Ответственность за информацию, которую пользователь оставляет в своих сообщениях, целиком лежит на нем самом.
2.2. Пользователям запрещается оставлять на форуме сообщения, содержащие матерную, вульгарную, оскорбительную, клеветническую, хамскую, непристойную, призывающую к насильственному свержению власти, разжигающую национальную рознь и расовую вражду, унижающую достоинство того или иного пола, расы или сексуальную ориентацию, а также любую другую информацию, нарушающую законы и подзаконные акты РФ или морально-этические нормы.
2.3. Пользователям рекомендуется создавать заголовок темы, наиболее точно иллюстрирующий ее содержание.
2.4. Пользователям рекомендуется, в случае низкой грамотности, писать сообщения в текстовом редакторе со включенной проверкой орфографии. Для игроков, не имеющих русскую раскладку на клавиатуре, рекомендуется пользоваться транслитерацией.
2.5. Официальным языком общения является русский язык. Мы не требуем выражения своих мыслей на правильном литературном языке. Тем не менее нами не приветствуется умышленное коверканье языка («албанско-подонковский» слэнг, тюремную феню и т.п.).

3. Бан.

3.1. Грубо нарушившие правила форума пользователи подлежат санкции в виде бана - временной недоступности форума.
3.2. Администратор и смотритель оставляет за собой право немедленного бана на неопределенный срок пользователя за грубое однократное нарушение правил форума или по любым другим основаниям, которые будут считаться достаточными для данной санкции.
3.3. Смотритель или Администратор вправе, но не обязаны сообщать пользователям или другим смотрителям информацию о причине и сроках произведенного ими бана.

4. Флуд, реклама, нецензурная лексика и оскорбления.

4.1. Флуд - оставление в теме сообщения, не относящегося к тематике форума; не носящего смысловой нагрузки сообщения; сообщения, признанного смотрителем или Администратором бесполезным; сообщения, нарушающего локальные правила форума. Не является злостным нарушением, но сообщения подобного характера могут быть удалены, а нарушителю выписан бан.
4.2. Пользователям запрещается публиковать информацию рекламного характера, если она не имеет отношения к игре или не соответствует тематике раздела.
4.3. Пользователю крайне не рекомендуется открыто рекламировать любой сайт, не имеющий отношение к игре. Данное правило введено для защиты игроков от РВС (распространению вредоносных ссылок-ссылок, выманивающих пароли и/или наносящих вред пользователю в любом виде).
4.3.1. Ссылки на посторонние ресурсы (имеющие отношение к игре) разрешаются только в случае содержания справочной информации или новостей о нашей игре. Однако информация на этих сайтах не должна нарушать общих правил (содержать рекламу других игр, оскорблять игроков и т.д.).
4.4. Категорически запрещается использовать нецензурную лексику.
4.5. Нецензурная лексика в отношении Администратора, смотрителя и любого другого обслуживающего проект персонала, может караться баном сроком на 1 месяц или постоянной блокировкой персонажа нарушителя.
4.6. Запрещается оскорблять других игроков, а также провоцировать на оскорбление. Любой игрок вправе подать жалобу смотрителю в случае, если по его мнению его оскорбили. Однако сроки рассмотрения жалоб не ограничены.

5. Действия смотрителей или администратора.

5.1. Действия и решения Администраторов не обсуждаются.
5.2. Смотритель может ошибаться. Если вам показалось, что смотритель не прав - см. п.п.1.5.
5.3. Смотрителям разрешено давать оценку действий других смотрителей, администратора или обсуждать их решения исключительно в личной переписке с ними, на скрытом форуме или напрямую с Администратором проекта.

P.S. Уважаемые игроки! В нашем проекте действует относительная свобода слова. Однако помните, что для нас приоритетен комфорт для большинства пользователей, поэтому будьте более терпимы друг к другу и не портите фан окружающим.


Локальные правила

Локальные правила разделов форума

  1. Локальные правила для подфорума «Вопросы и помощь в игре».
  2. Что нужно знать перед подачей заявления.
  3. Локальные правила для подфорума «Кланы».
  4. Локальные правила для подфорума «Идеи и предложения».
  5. Локальные правила для подфорума внеигровых тем.
  6. Локальные правила для подфорума «Творчество».

1. Локальные правила для подфорума «Вопросы и помощь в игре»

  1. Данные правила являются дополнением к основным правилам форума и распространяются только на этом форуме.
  2. Заголовок темы должен кратко описывать суть вопроса. Запрещены заголовки, состоящие из одних спецсимволов или знаков. В случае выделения или украшения темы символами или капсом, ваш персонаж будет украшен продолжительным баном.
  3. Запрещено использование транслита. Пользуйтесь кнопкой «Транслитерация», которая находится внизу окна сообщения.
  4. Запрещено создавать топики с вопросами типа: «Кто удалил мою тему?», «Почему моей темы уже нет?», «Пропадают темы с форума...». Удалили - значит, так надо.
  5. Вопросы по штрафам, просьбы о разблокировке и т.п. попытки связи с Администрацией производится через Пресс-секретаря игры. Если ваш боевой уровень меньше 3-го и вы не можете сделать это самостоятельно - либо набирайте уровень, либо пользуйтесь помощью друзей или сокланов. Обращения к Администрации в разделе ВиП БЕССМЫСЛЕН.
  6. Раздел не дает справки по способам получения бриллиантов. О всех способах ввода денег в игру можно прочитать в теме: «Ответы на вопросы: Помощь проекту и Бриллианты». Если после прочтения этой темы у вас останутся вопросы, то задавайте их в личную почту персонажу Дилер.
  7. Раздел не отвечает на вопросы типа: «Я варвар 5 уровня. Как играть?», «Куда кинуть статы?», «Выиграю ли я у этой армии на охоте?» и т.п. Информацию об армиях нейтралов можно найти на околоигровых ресурсах. Например здесь.
  8. В разделе строго запрещены оскорбления и насмешки над игроками. Любители домашних животных, типа гидр, а также любители различных музыкальных инструментов, типа баяна, будут награждаться продолжительным баном. Если вы не можете ответить на вопрос игрока, то, пожалуйста, пройдите мимо этого топа.
  9. Перед тем как задать вопрос, пожалуйста, прочитайте F.A.Q., там вы сможете найти ответы на многие вопросы.
  10. После того, как на вопрос дан ответ, тема закрывается смотрителем форума. Будет лучше, если задавший вопрос сам напишет, что все понятно и тему можно закрывать.
  11. Тема закрывается, если:
    а) был дан ответ на вопрос (главное условие);
    б) в теме нет активности на протяжении длительного времени;
    в) в теме начался флуд/флейм;
    г) тема не соответствует правилам раздела.

Не забывайте, что оперативную помощь вы можете попробовать получить через чат - в комнате вопросов.

II. Что нужно знать перед подачей заявления

Перед созданием темы или сообщения в этом разделе форума ознакомьтесь, пожалуйста, со следующими положениями:

  1. Если вы не имеете прямого отношения к оставленному заявлению, не оставляйте в нем сообщений. Комментарии третьих лиц допускаются только в случае указания дополнительных фактов по делу, или при первой замене лога боя на удобочитаемый battlechat. Рассуждения, высказывание личного мнения и т.п. флуд карается баном сроком от 24 часов.
  2. Оскорбления в личную почту необходимо пересылать Пресс-секретарю игры. Для пересылки письма, содержащего оскорбление, необходимо нажать в нем «ответить» и заменить ник получателя на ник Пресс-секретарь.
  3. Запрещается дублировать заявления, а также поднимать ("апать") их в общем списке путем оставления бессмысленных сообщений. Закрытие темы означает, что вопрос рассмотрен и дело закрыто.
  4. Вопросы по закрытым делам, просьбы и т.п. попытки связи с Администрацией производится через Пресс-секретаря игры. Нарушение данного пункта карается баном сроком от 24 часов.
  5. При подаче заявления необходимо указывать необходимые ссылки (лог боя/игры, ник ответчика или вырезка из протокола передач и т.п.). Чем короче и яснее вы изложите свою мысль - тем быстрее будет рассмотрено заявление.
  6. Не надо жаловаться на возможные оскорбления со стороны нейтральных существ. Их реплики не несут злого умысла, и мы не можем повлиять на их поведение.
  7. Мгновенное увеличение ставки в лоте на рынке не является чьим-либо читерством. Это одна из особенностей аукциона, правила работы которого вы можете узнать здесь.
  8. Описание заявки на бой является лишь пожеланием и не обязательно для исполнения. Т.о. нарушение условий заявки к бою не является нарушением правил игры.
  9. Временные союзы в боях «каждый сам за себя» разрешены. Если два или более игроков объединяются для уничтожения третьего – это не является нарушением правил. Но имейте в виду, что данное правило не разрешает совместных боев со вторыми персонажами или с одного ПК.
  10. Не существует авторских прав на описание клана. Жалобы на похожее или даже одинаковое описание клана игнорируются. Исключение составляют официальные кланы – запрещается маскироваться под них или в любой другой форме выдавать себя за Администратора.
  11. Штраф персонажа в 1 золотой является предупреждением и призывом выполнить предписания, указанные в описании штрафа. Мультилогин означает выход нескольких персонажей с одного ПК, что накладывает определенные обязательства на персонажей (комментарии в инфе, невозможность совместных боев и т.д. – см. правила).
  12. Отсутствие заявки от потерпевшего приравнивается к отсутствию претензий.

III. Локальные правила для подфорума «Кланы»

  1. Процедура создания клана подробно изложена здесь: http://www.heroeswm.ru/forum_messages.php?tid=47175.
  2. Данные правила являются дополнением к основным правилам форума и распространяются только на этом форуме.
  3. Каждый клан имеет право на ведение не более одной темы на данном форуме.
  4. Полемика кланов на данном форуме разрешена, однако запрещён любой "перекос" темы в другое направление.
  5. Запрещается рекламировать клан, отличный от указанного в названии топика. Реклама нескольких кланов в одном топике не допускается.
  6. Ссылки на сайт кланов разрешены только в топиках своих кланов. Запрещены любые иные ссылки, не связанные с кланами или сайтами кланов.
  7. Название топика клана должно состоять из названия клана и его порядкового номера. Пример: #5 "Клан почитателей драконов".
  8. Допускается создание темы по типу "Набор в клан" в случае, если данный клан ещё не зарегистрирован. Однако после регистрации клана, глава должен сообщить смотрителю о создании и попросить закрыть тему с набором для создания основного топа клана.
    Примечание к п. 7, 8:
    Временно допускается сохранение старых тем, созданных до введения в действие указанных правил подфорума.
  9. Запрещено создавать темы "Хочу вступить в клан" – смотрите объявления кланов и задавайте вопросы их главам.
  10. Запрещено флудить, в том числе "апать" (поднимать) тему. Под "апом" понимается любое сообщение, не несущее смысловую нагрузку.

IV. Локальные правила для подфорума «Идеи и предложения»

  1. Данные правила являются дополнением к основным правилам форума и распространяются только на этом форуме.
  2. Для сообщений об ошибках игры и жалоб на действия любого игрока существуют другие разделы форума.
  3. Название топика должно соответствовать его содержанию и кратко описывать суть предложения.
  4. Любая ваша идея должна обладать целью и описывать способ реализации. Так же она должна отвечать на вопрос: "Почему это нужно сделать?".
  5. Для каждого предложения следует заводить новый отдельный топик.
  6. Перед созданием сообщения ознакомьтесь с разделом Что будет в будущем. Возможно, что ваша идея уже стоит в очереди на реализацию.
  7. Запрещается создавать темы с предложением ослабить или усилить какие-то войска в частности или фракцию в целом. Это правило распространяется и на артефакты.
  8. Запрещается создавать темы с предложением изменить формулы начисления опыта или умений.
  9. Запрещаются любые высказывания не несущие никакой смысловой нагрузки. Если вы не являетесь администрацией и сказать по существу вам нечего - воздержитесь от высказываний в данном разделе форума.
  10. Незнание данных правил не освобождает пользователя от ответственности.

V. Локальные правила для подфорума внеигровых тем

  1. Данные локальные правила действуют лишь на этом форуме.
  2. Создание тем должно быть связано только внеигровыми темами.
  3. Запрещено создания тем, содержащих информацию о любых других он-лайн проектах, а также ссылки на них. Исключения составлять такие всемирно-известные игры, как Lineage, World of Warcraft, Ragnarok Online. Однако любые ссылки на серверы этих игр не допустимы.
  4. Перед тем, как создавать тему, убедитесь через поиск по форуму, что такой темы не создавалось ранее.
  5. На данном форуме запрещены ссылки на другие он-лайн проекты, а так же любые вредоносные ссылки, в том числе связанные со взломом данной игры. Не рекомендуется оставлять ссылки на различные игры, однако если вы нашли интересный патч, плагин, карту к игре и вам хотелось бы показать этот файл народу в соответствующей теме, то можете смело выкладывать ссылку на форум.
  6. Обсуждение любых игр должно вестись строго по названию темы. Любой перекос темы в направлении другой игры будет строго наказываться.
  7. Пожалуйста, проявляйте уважение к вкусам других игроков. Если один любит хоккей, а другой футбол, то это не повод для конфликта.
  8. Посты нарушителей общих правил форума, а так же данных локальных правил, будут удаляться без предупреждения. Злостных нарушителей ждёт бан по усмотрению модераторов.
  9. Незнание данных правил не освобождает от ответственности за них.

VI. Локальные правила для подфорума «Творчество»

  1. Данные правила являются дополнением к основным правилам форума и распространяются только на этом форуме.
  2. Разрешено оставлять комментарии к творчеству автора. Любая полемика на форуме в авторских топиках запрещена. При желании можно создать топик с обсуждением.
  3. Название авторского топика может быть любым. Однако оно должно быть в рамках основных правил форума и отражать тематику.
  4. Незнание данных правил не освобождает пользователя от ответственности.
  5. Правила в любой момент могут быть изменены.
  6. Нарушение любого из правил несёт за собой тяжёлые последствия. Уважайте любое творчество игроков.

Приятного вам общения!


Правила чата

1. Основные положения.

1.1. Чат - одно из мест общения игроков. Чат не накладывает никаких ограничений на пол, возраст, национальную принадлежность, религиозные воззрения и т.д. Подробное описание чата и инструкция по его использованию приведены здесь.
1.2. Возможности в общении у всех участников равны при условии соблюдения данных правил.
1.3. Правила являются обязательными для всех участников чата. Пользование чатом означает согласие со всеми без исключений положениями правил.
1.4. За выполнением требований правил следит Администрация, а также специально назначенные смотрители чата. У смотрителей есть право пресекать любые попытки нарушения вышеуказанных правил. В ситуациях, не оговоренных настоящими правилами, смотритель принимает решение, опираясь на здравый смысл, общепринятые нормы общественной морали и нравственности.
1.5. Действия смотрителя могут быть обжалованы подачей соответствующего заявления Пресс-секретарю игры (обязательно подробное описание произошедшего).

2. В чате категорически запрещается:

2.1. Употребление ненормативной лексики.
2.2. Хамское поведение, личные оскорбления в адрес посетителей чата и иные формы поведения, унижающие их человеческое достоинство.
2.3. Рекламировать другие ресурсы и сайты. При срочной необходимости сообщить адрес другу, воспользуйтесь приватом или личной почтой.
2.4. Применение Caps Lock для написания целой фразы или ее большей части. Если вы пытаетесь привлечь этим к себе внимание, попробуйте быть более оригинальными и заинтересовать собеседников чем-нибудь другим.
2.5. Флудить и злоупотреблять смайлами. Флудом считается беспорядочный поток повторяемой и/или ненужной информации.
2.6. Заниматься пропагандой насилия, расовой и национальной дискриминации, порнографии.
2.7. Оставлять сообщения откровенно сексуального характера, предложения услуг интимного характера (проституция).
2.8. Ссоры с собеседниками в прямом эфире, провоцирование конфликтов между посетителями и распространение ложных сведений, порочащих их человеческое достоинство (клевета).
2.9. Игнорировать, публично обсуждать или критиковать требования смотрителей; оскорблять смотителей чата, либо выражать свое отношение к ним в грубой форме. Любые претензии должны быть написаны лично , а не в общем окне.

3. Бан.

3.1. Грубо нарушившие правила чата пользователи подлежат санкции в виде бана - временной недоступности чата.
3.2. Администратор и смотритель оставляет за собой право немедленного бана на неопределенный срок пользователя за грубое однократное нарушение правил чата или по любым другим основаниям, которые будут считаться достаточными для данной санкции.
3.3. Смотритель или Администратор вправе, но не обязаны сообщать пользователям информацию о причине и сроках произведенного ими бана.

Сроки бана за нарушения данных правил устанавливаются кланом смотрителей чата.

4. Действия смотрителей или администратора.

4.1. Действия и решения Администраторов не обсуждаются.
4.2. Смотритель может ошибаться. Если вам показалось, что смотритель не прав - см. п.п.1.5.
4.3. Смотрителям разрешено давать оценку действий других смотрителей, администратора или обсуждать их решения исключительно в личной переписке с ними, на скрытом форуме или напрямую с Администратором проекта.
4.4. В случае, если пользователь чата не выполняет вышеприведенные правила, смотритель может вынести предупреждение. Если же тот продолжает нарушать правила - смотритель обязан вывести такого человека из чата. В некоторых случаях нарушители удаляются без каких либо предупреждений.
4.5. Смотритель чата должен быть беспристрастным.
4.6. Смотритель обязан отвечать на вопросы новичков в игре.

P.S. Уважаемые игроки! В нашем проекте действует относительная свобода слова. Однако помните, что для нас приоритетен комфорт для большинства пользователей, поэтому будьте более терпимы друг к другу и не портите фан окружающим.


Общение в игре

Мир Heroes of War & Money представляет собой многопользовательскую игру в реальном времени, поэтому трудно представить себе взаимодействие игроков между собой только через бои или торговые операции. Общение занимает очень важную роль, дополняет и вносит разнообразие в игровой процесс. Управляя своим персонажем, Вы неизбежно столкнетесь с другими игроками, познакомитесь с людьми из разных уголков нашей страны и даже из-за рубежа.

В нашу игру играют мужчины и девушки, люди разного возраста, с различными характерами и взглядами на жизнь. Администрация не накладывает серьезных ограничений на обсуждаемые темы, поэтому в беседе с другими игроками Вы сможете получить ответы на многие вопросы, не обязательно касающиеся только игровых событий. Более того, схожие в убеждениях игроки группируются в кланы, где знакомство игре часто перерастает в дружеские посиделки на оффлайн-встречах.

Мы надеемся, что посещение нашего проекта развлечет Вас и добавит положительных эмоций от общения с другими игроками.


Форум

Форум является ключевым местом общения игроков. Посещая форум, Вы будете в курсе всех событий, сможете получить помощь по интересующим вопросам, пожаловаться на неправомерные действия других игроков или просто высказать свои соображения по улучшению проекта. Администрация постоянно просматривает форум, отвечая при необходимости на сложные вопросы и давая пояснения к нововведениям.

Зайдя на форум по одноименной ссылке в верхней части экрана, Вы попадете на страницу со списком основных разделов форума игры. В списке отображены: название раздела с комментарием по обсуждаемым в нем вопросам; последняя тема раздела с ником автора и временем последнего сообщения, а также общее количество сообщений в разделе. Внутри любого раздела Вы найдете список тем этого раздела, в котором отображены: название темы, дата и время размещения, количество сообщений в теме, автор сообщения, а также дата и автор последнего сообщения.

Важные темы, носящие административный характер, закреплены вверху раздела и имеют вид <[Скрепка] Название темы>. Такие сообщения рекомендуются к прочтению в первую очередь, т.к. содержат пояснения к игровым событиям, нигде более не освященным.

Темы, помеченные значком замка слева от названия, являются закрытыми, т.е. оставлять новые сообщения там нельзя. Закрывать темы могут только смотрители форума и Администраторы игры. Эти же люди имеют право удалять сообщения, переносить тему в другой раздел форума или банить игроков (временно запрещать оставлять новые сообщения на форуме). Во всех без исключениях разделах форума действует фильтр, не пропускающий нецензурные слова, однако не рекомендуем проверять его работоспособность. Правила поведения на форуме описаны в соответствующем разделе справки.

Персонажи до 3-го боевого уровня не могут писать в разделы форума, отличные от Вопросы и помощь в игре.


Личная почта

Личная почта служит в игре средством индивидуальной и скрытой связи между двумя персонажами. Удобство времени и места общения выражается в отсутствии необходимости в строго определенное время "подлавливать" своего собеседника в чате. Благодаря личной почте, в отличии от публичного форума, Ваше сообщение останется приватным и не затеряется среди посланий других персонажей. И, наконец, у получателя письма всегда есть возможность мгновенного отклика на сообщение.

Просмотреть всю свою почту, Вы можете, нажав на ссылку Личная почта с главной страницы Вашего персонажа. Содержимое почтового ящика разбито на две части - входящие и исходящие письма. Эти списки представлены в виде таблиц, в которых отображаются: автор или адресат сообщения, дата и время отправки сообщения, тема сообщения. Все письма отсортированы по дате и времени отправки.

Любое сообщение можно отметить галочкой, поле для которой находится перед датой послания. Далее нажав кнопку Удалить выбранные, расположенной в нижней части таблицы, можно стереть ненужные сообщения. Кнопкой Выбрать все, Вы можете выделить все сообщения на текущей странице. Вкладка Входящие содержит еще одну форму в виде флага, при помощи которой можно отметить важные сообщения. Чтение письма осуществляется простым нажатием на него, причем снизу текста сообщения приведена краткая история переписки.

Отправить сообщение любому игроку Вы можете двумя способами. Первый - это со страницы почтового ящика, нажав на ссылку Новое сообщение и заполнив соответствующие поля формы (кому, тема сообщения, само сообщение). Второй - это найдя игрока которому вы хотите написать и нажав на ссылку Написать письмо, расположенную в верхней части страницы его информации. При поступлении новых сообщений в Ваш почтовый ящик, справа от ссылки Персонаж, появляется значок Для Вас есть новое сообщение!.

Личная почта доступна для персонажей c 3-го боевого уровня.

Администрация напоминает Вам, что на использование личной почты распространяются общие правила игры, более подробно о которых можно узнать в соответствующем разделе справки.


Чат

Чат предназначен для оперативного обмена сообщениями между игроками. Его внешний вид выполнен в традиционном стиле и наверняка напомнит Вам большинство чатов, которые можно встретить во всемирной сети. Структурно окно чата можно разделить на три основные зоны - поле сообщений, строка для ввода сообщения и список пользователей. Чат выключается нажатием на ссылку Закрыть расположенную правее и чуть выше списка участников. В этой же зоне Вы можете обновить состав пользователей(ссылка Обновить), просмотреть информацию об их персонажах (значок [i]) или вообще перейти в другую комнату. Комнаты - это разные разделы чата, предназначенные для общения с собеседниками по конкретным темам.

Для отправки сообщения в чат, необходимо установить курсор в поле ввода сообщения, написать Вашу реплику и подтвердить ее нажатием кнопки справа от поля ввода или клавишей Enter с вашей клавиатуры. По умолчанию, Ваше сообщение увидят все присутствующие в текущей комнате, персонажи из других комнат Вас не заметят.

Если Вы хотите обратиться к определенному пользователю так, что бы он это заметил, напечатайте его ник в поле ввода формы (правее от строки ввода сообщения) или предварительно нажмите на его ник в поле сообщений чата. Сообщения, адресованные Вам или отправленные Вами, будут подсвечены светло-голубым цветом.

Если Вы хотите обратиться к определенному пользователю так, чтобы Ваше сообщение прочел только он - поставьте перед ником игрока восклицательный знак или нажмете на ник в списке пользователей (не в поле сообщений, а в списке справа, где перечислены ники всего состава комнаты). Такое сообщение называется приватным и кроме Вас двоих его никто не увидит. Приватные сообщения, адресованные вам или отправленные Вами, будут подсвечены бордовым цветом.

В чате запрещается оскорблять других собеседников, затруднять чтение сообщений использованием заглавных букв или дублированием реплик.

Полные правила чата изложены в этом разделе.

За соблюдением порядка в чате следит специальный клан смотрителей.


Проведение боев

Цель боя - уничтожить все существа в армии противника, после чего её герой считается поверженным. Расставив отряды, вы начнете бой с врагом следуя определенным правилам. Битва заканчивается победой одной стороны и поражением второй, ничьи быть не может. Обе стороны получают умение руководить выбранной фракцией, а победитель дополнительно получает боевой опыт.

Боевая арена состоит из поля битвы и панелей управления. В нижней части экрана находятся панель инициативы (так называемая, АТБ-шкала или линейка), слева показывается время до конца хода. Под панелью инициативы находится окно лога битвы, описывающее действия в бою и отображающее сообщения отправленные персонажами. Во время битвы вы будете получать командование над своими отрядами в порядке, отраженном на шкале инициативы, слева направо.


Набор армии

Важным тактическим элементом, существенно влияющим на исход битвы, является предварительное планирование и выбор численности тех или иных видов существ в вашей армии. Другими словами, вам предоставляется возможность самому решать, какой стиль боя для вас наиболее приемлем - атакующий, с преобладанием в вашей армии существ с высоким уроном и большой дальностью хода, или оборонительный, с увеличенным числом стрелков, прикрытых хорошо защищенными отрядами.

Набор армии производится с панели персонажа по одноименной ссылке, окрашенной в красный цвет. В специальном меню вашему вниманию будут представлены две шкалы войск (верхняя, символизирующая количество войск в замке, и нижняя, отображающая количество войск в вашем отряде). После нажатия указателем мыши на изображение любого существа справа появится его увеличенная и анимированная картинка с описанием основных умений, а снизу будет дана таблица всех боевых характеристик.

Численность войск в отряде и замке регулируется при помощи синего столбика с двумя указателями и полоской прокрутки. Разовое нажатие на указатели приводит к единичному изменению численности войск, а движение полоски прокрутки позволяет менять это соотношение с существенно большим шагом.

Набор армии предельно просто и интуитивно понятен. Пожалуй главное, что здесь следует иметь в виду - это то, что увеличивая численность одного вида существ, вы ограничиваете в количестве другие войска. Максимальное количество каждого вида существ зависит от боевого уровня вашего персонажа и построек в замке.


Расстановка отрядов

Перед каждой битвой у вас будет возможность расставить свои отряды на поле боя. Войска отображаются на панели из семи клеток. Для начала боя необходимо расставить всех существ, причем изображение не расставленных в бою юнитов будет окрашено в серый цвет. На эту операцию игроку отводится около 3 минут, после чего, если не будет нажата кнопка начала боя, расстановка войск и начало битвы произойдет автоматически.

Чтобы расставить отряды, просто перетаскивайте их на поле боя с линейки армии. Можно разделять отряды при помощи переноса изображения из одной ячейки линейки в другую, с удержанной клавишей SHIFT. Не забывайте, что в этой фазе вы не видите армию противника, даже если она уже расставлена по полю боя. Врагов вам покажут, когда начнется битва (исключением являются армии нейтральных существ).

Разделить войска можно также при помощи специальной кнопки на иконке отряда:


Панель управления

Сотворить заклинание / использовать умение: показывает книгу заклинаний героя или выбранный отряд с открытым разделом боевых заклинаний. Если у отряда есть только одно особое умение, эта кнопка активирует его. Чтобы отменить применение заклинания или особого умения, нажмите повторно эту кнопку.

Сотворить заклинание
или
 Использовать умение

Ожидание: приказ отряду ожидать следующих распоряжений. При ожидании ход отряда будет отложен на половину цикла очереди.

Защита: приказ отряду занять оборонительную позицию. Если вы решили обороняться, то значение защиты отряда повышается на 30%. Для героев эта команда эквивалентна пропуску хода, так как самих героев атаковать невозможно.


Линейка инициативы

Все действия на боевой арене происходят по порядку или, другими словами, по очереди, причем это касается любого юнита на карте. Расположение отряда в этой очереди зависит от величины инициативы отряда. Поэтому существа с высокой инициативой могут быть указаны в линейке инициативы даже дважды. Начальное распределение по инициативе производится с разбросом на шкале от 0% до 10%. Однако очередь по ходу боя меняется. Простейший пример: отряд гибнет и освобождает свое место в очереди. Некоторые заклинания могут менять значение инициативы отряда, сдвигая его вперед или назад в очереди.

В конце концов, отряд может пропустить свою очередь, в этом случае его позиция в очереди сдвигается назад на половину полного цикла. Фон изображения отряда совпадает с цветом игрока. Когда вы наводите курсор на отряд, существа одновременно подсвечивается и на арене, и в очереди.

Подробнее с линейкой инициативы можно ознакомиться в статье Руководство по АТВ-шкале.


Управление битвой

Перемещение по арене

Когда ваш отряд получает ход, поле из подсвеченных квадратов вокруг него показывает, куда отряд может переместиться. Дальность перемещения напрямую зависит от параметра "скорость" отряда. Щелчок по одному из этих квадратов заставит отряд двигаться к нему. Отряд, завершивший движение, больше ничего не сможет сделать в течение этого хода. На аренах встречаются непроходимые участки. Пешим существам придется их обходить, летающие, парящие или телепортирующиеся могут миновать их, но не могут остановиться на них.

Ближний бой

Этот приказ можно отдать любому существу, и он будет выполнен автоматически. Если навести курсор на вражеский отряд, он изменит внешний вид на курсор атаки. Вы можете перемещать курсор атаки, чтобы напасть на противника с другого направления. Кроме того, квадрат, на который переместится атакующий отряд, будет подсвечен.

Cтрельба

Этот приказ можно отдать только отрядам, располагающим стрелковым оружием. Кроме того, у отряда должны быть стрелковые припасы. Наведите курсор на вражеский отряд, и он изменит внешний вид на курсор стрельбы. При стрельбе очень важна дистанция: прицельная стрельба ограничена параметром дальности отряда. Отряд не сможет стрелять, если вплотную к нему стоит отряд противника. В этом случае можно либо ввязаться в ближний бой, либо отойти в сторону, но тогда вы потеряете один ход. Вы можете принудительно отправить стрелков в ближний бой, удерживая [Shift] при щелчке по отряду противника, при условии, что стрелки смогут дойти до него.


Заклинания

Вся игровая магия делится на 4 школы - света, тьмы, природы и хаоса. В бою вашему персонажу (в зависимости от фракции) могут быть доступны некоторые заклинания следующих школ:

Рыцарям доступна магия света и тьмы.
Некромантам доступна магия природы и тьмы.
Магам доступна магия природы и хаоса.
Эльфам доступна магия природы и света.
Варварам магия не доступна.
Темным эльфам доступна магия хаоса и тьмы.
Демонам доступна магия хаоса и тьмы.

Традиционный путь получения заклинаний – строительство магических школ в замке. Кроме того, у многих фракций есть существа, умеющие применять заклинания. Однако заклинания существ подчиняются своим формулам, которые отличаются от формул заклинаний героев.

Чтобы сотворить заклятье, нажмите кнопку «Заклинание/Умение»

Сотворить заклинание
или
 Использовать умение

и откроется книга заклинаний, позволяя вам выбрать заклятье:

После выбора книга закроется, а заклинание станет активным. Курсор изменит внешний вид на курсор удара. Местность и существа, на которые воздействует заклинание, будут подсвечены. Помните, что в случае действия заклинания на местность, урон получат все существа, находящиеся на ней как враждебные, так и союзные.

В зависимости от заклинания, может произойти три вещи:

  • Если заклятью не требуется выбор цели, оно сработает автоматически. Это касается общих заклинаний, действующих на всех существ на поле боя.
  • Если выбор цели необходим, вам придется указать ее. Для этого наведите на отряд курсор (если на отряд можно наложить это заклинание, курсор изменит внешний вид на курсор магии) и щелкните кнопкой мыши.
  • Если заклятье действует на участок местности, то вам нужно указать его.

Щелкните, чтобы подтвердить свой выбор. Чтобы отменить сотворение заклинания, повторно нажмите кнопку «Заклинание/Умение».

Эффект примененного заклинания героя зависит от уровня соответствующего магического навыка героя:

Нет навыка.
Основы навыка.
Развитый навык.
Искусный навык.

С перечнем всех существующих заклинаний можно ознакомиться здесь.


Действия героя

Во время своего хода герой может сделать одно из трех действий.

  • Напасть на врага с помощью присущей герою атаки, если вы укажете отряд противника в качестве цели, как при стрельбе.
  • Сотворить заклинание, имеющееся в книге заклятий.
  • Пропустить ход, используя кнопку «Защита» или «Ждать».


Удача и боевой дух

Параметр Удача определяет вероятность за одну атаку нанести противнику двойной урон. Начальное значение удачи равно 0, то есть двойной урон никогда не наносится. Благодаря герою, имеющему навык удачи, этот шанс может увеличиваться. Удача не действует на самого героя, а прикладывается ко всем его отрядам. Удача может принимать отрицательные значения. В этом случае некоторые атаки отряда будут наносить только половину урона. На боевой арене срабатывание удачи отображается эффектом в виде радужного сияния.

Удача или Неудача

Параметр Мораль определяет шанс отряда получать ходы чаще, чем должно быть при текущей инициативе, или наоборот, пропускать ходы. У одиночных отрядов мораль равна 0, то есть ходы ни учащаются, ни пропускаются. Мораль отряда может меняться не только за счет параметра «мораль» героя, но и за счет состава армии. Высокая мораль позволяет отряду ждать своего следующего хода всего половину цикла. Такая мораль отображается золотым силуэтом птицы над существами.

Мораль или Отрицательная мораль

Каждый стек имеет свой счётчик морали и удачи. Формула вероятности срабатывания:

luck1+[количество удачных срабатываний]-[количество несработавших моментов]*luck/(1-luck),

где luck - удача/10 или мораль/10, для удачи и морали отдельные счетчики. Означает это то, что в общем случае удача и мораль выпадет в соответствии со своей вероятностью, и если часть времени не срабатывала, то следующую часть времени вероятность срабатывания повышается, и наоборот. Исходя из миллиона испытаний, вероятность срабатывания осталась прежней - 10% на единицу удачи/морали, но не более 50%.


Правила урона и лечения

Общий урон, наносимый атакой, складывается из суммы урона, наносимого каждым из существ атакующего отряда. Обычно урон определяется случайным образом между нижним и верхним пределом урона, который может нанести существо. Урон, который может нанести отряд, равен произведению этих чисел на численность отряда. Величина атаки отряда увеличивает наносимый урон, величина защиты цели уменьшает. Урон действует на цель следующим образом: наносимый урон больше здоровья первого существа, оно погибает, а оставшаяся часть урона наносится следующему существу и т.д. В конечном счете, либо погибает весь отряд, либо некоторое существо получает урон меньше величины своего здоровья и остается раненым. Величина здоровья этого существа указывается в контекстной подсказке к отряду.

Расчет физического урона существ

» Если «Нападение» (А) атакующего отряда больше «Защиты» (D) обороняющегося отряда, то

Урон = Размер_отряда * random(мин_урон, макс_урон) * [ 1 + 0,05*(A-D) ] * [ 1 - Умение_защ*3/100 ].

» В противном случае, если «Нападение» (А) атакующего отряда меньше «Защиты» (D) обороняющегося отряда, то:

Урон = Размер_отряда * random(мин_урон, макс_урон) * [ 1 - Умение_защ*3/100 ] / [ 1 + 0,05*(D-A) ].

где:
» Размер_отряда - количество существ в атакующем отряде;
» random(мин_урон, макс_урон) - случайное число из диапазона, определяемого параметром «Урон» существа;
» Умение_защ - умение героя обороняющегося отряда той фракции, к которой относится атакующий отряд.

Лечение

При лечении/воскрешении отряда вначале лечится первое существо, затем, если осталась лечебное умение или магия и если заклинание или умение позволяет это, воскрешается и лечится одно убитое существо и т.д. Общее количество существ после лечения не может превышать исходную численность отряда. Аналогичным образом работает умение некоторых существ восстанавливать свое здоровье с помощью «откачки жизни» и магия воскрешения.


Опыт и умения за бой

Всего в бою «разыгрывается» определенное число опыта. Он состоит из суммы опыта всех существ проигравшей команды с учетом коэффициента за арты (чем больше артов у всех игроков, тем он больше) и общего времени боя (длительность боя начинает влиять на получаемый опыт с 7 боевого уровня). Каждое существо имеет базовое значение опыта, которое дается за его убийство. У победителей он распределяется пропорционально набитому урону с учетом коэффициентов (за разницу в уровнях героев и разницу в максимальных уровнях существ). Число оставшихся войск на величину опыта никак не влияет. Проигравшая команда получает 10% от той величины опыта, которую они бы получили в случае победы.

Если вы дерётесь с некромантом, а он при этом воскрешает свои отряды, умений и опыта можно набрать больше. За бои с нейтралами опыта дают в пять раз меньше, умений – в два раза меньше.

Зависимость опыта от артефактов

Сумма опыта зависит от надетых артов каждого героя учавствующего в бою. Для каждого уровня свои требования - чем выше уровень, тем больше требований к аммуниции. Например, для 4 уровня каждому герою достаточно надеть стальной клинок и щит хранителя или подобные по эффективности артефакты, чтобы команда получила 100% опыта.

Получаемый опыт зависит как от ваших артефактов, так и от противника. Например на 5 уровне, вы без артефактов, а противник одет на 100% соответствующим требованиям. Тогда, независимо от того, кто из вас победит, получаемого опыта будет 67.5%, если оба раздеты, то 35%. Это пример именно для 5 уровня, на других уровнях - по-другому.

Если количество артов превышает требуемый коэфицент амуниции, то процент опыта возрастает, максимум составляет 120%.

Начисления опыта и умений при неравных соотношениях сил героев

A - атакующая сторона,
D - защищающаяся сторона,
HeroLevel - уровень героя,
MaxCreatureLevel - максимальный уровень существа в армии героя,
ExpKoef - коэфициент понижения опыта и умений,
Damage - нанесённый урон,
GainDamage - общий нанесённый урон для расчёта опыта и умений:

A = HeroLevel(A)+MaxCreatureLevel(A)*2
D = HeroLevel(D)+MaxCreatureLevel(D)*2
Если A>D, то ExpKoef=1-0.2*(A-D), иначе ExpKoef=1.
Если ExpKoef<0.1, то ExpKoef=0.1
GainDamage+=Damage*ExpKoef.


Гильдия охотников

Гильдия предназначена для защиты земель Империи от атак нейтральных существ. По данным разведки, их можно встретить у объектов недвижимости на общей карте континента. Помимо улучшения боевых характеристик, встреча с нейтральными войсками может принести вам дополнительный доход в виде захваченного золота и артефактов.

Встреча с нейтралами возможна один раз в 40-60 минут. Однако в ночное время суток, примерно с полуночи до 8 утра, враги активизируют свои действия и выходят на тропу войны в 2 раза чаще, чем днем. Для игроков 1-2 уровней это время сокращено в 2 раза. Для ускорения времени между охотами возможно приобретение лицензий охотника (охота на 20% чаще) и мастера охотника (охота на 40% чаще). Купить лицензии можно в административном здании Гильдии Охотников.

Получив 2-й уровень в гильдии охотников, герой может позвать на выручку своих товарищей. Помощник должен находиться в том же секторе, быть такого же боевого уровня, а уровень гильдии охотников должен быть не менее 1. В случае победы помощник не получит золота и боевого опыта, однако получит 0.1 навыка охотника и шанс обнаружить артефакт. Инициатор боя получит навык охотника пропорционально нанесенному урону. Помощнику также будет начислено умение, как и инициатору боя, но не более 0.25.

Охота приносит в 2 раза меньше умений, а опыта - в 5 раз. При наборе необходимого количества очков охотника, гильдия обучит вас тактикам боя, что повысит вашу силу атаки на единицу. Подробнее.

С ростом очков гильдии охотников, увеличивается численность армий нейтралов, охраняемые ими богатства и ценность артефактов. Так, после 3 уровня охотника, дополнительно к золоту вы сможете находить ресурсы.

Рядом с каждым отрядом нейтралов располагается индикатор опасности, которая вычисляется относительно рекорда по числу убитых существ для данной фракции и данного уровня персонажа. Существует пять степеней опасности:

Очень низкая | Очень низкая
Низкая | Низкая
Нормальная | Нормальная
Высокая | Высокая
Очень высская | Очень высокая

Увеличение числа нейтральной армии на охоте определяется формулой: N=n*1.69Y, где N - новое количество существ, n - старое количество (до победы над ними), Y - умелка, взятая в прошлом победном бою с ними. Если успешная охота была проведена в одиночку (т.е. Y = 0.5), то армия увеличится на 30%.

Вероятность выпадения вещи определяется уровнем охотника и равна (3+уровень ГО)%, т.е. чем выше умение гильдии охотников, тем больше шансов получить артефакт. Более того, на разных уровнях гильдии охотников могут выпадать разные вещи. Найденные вещи обладают уникальными свойствами, и их можно использовать для составления комплектов амуниции - охотника, мастера-охотника и великого охотника. Вещи мастера-охотника начинают выпадать с 3 уровня гильдии охотников, вещи великого охотника - с 5 уровня гильдии.

Нападения на нейтральные армии возможны только при соблюдении общих условий боя:

  1. Готовность вашей армии должна быть 100%.
  2. Ваш персонаж не должен находиться в заявке на бой.
  3. Параметр 'удача' вашего персонажа не должен быть отрицателен.
  4. Ваш персонаж должен быть сопровожден набранной в замке армией.

Количество использованной маны во время охоты уменьшается в 4 раза по ее завершению. Также во время продолжительных боев охотникам следует помнить, что скорость нейтральных существ повышается на единицу через каждые 10 ходов героя.

Гильдия обладает рейтингом.

С каждым новым уровнем гильдии становится все больше доступных для охоты существ:

ГО=0 | ГО=1 | ГО=2
Бесы (16) Гоблины (25) Гремлины (15) Каменные горгульи (10) Крестьяне (25) Лазутчики (12) Лучники (10) Ополченцы (25) Скелеты (20) Хобгоблины (25) | Грифоны (6) Детёныши ящера (15) Железные големы (10) Пехотинцы (10) Привидения (10) Рогатые демоны (30) Старшие гремлины (15) Феи (25) | Ассасины (30) Бестии (20) Вампиры (8) Зомби (30) Маги (5) Наездники на волках (30) Огненные демоны (30) Танцующие с клинками (25) Черти (40)
ГО=3 | ГО=4 | ГО=5
Адские псы (80) Воины-наемники (15) Дриады (25) Друиды (12) Минотавры (40) Огры (8) Орки (20) Скелеты-лучники (80) Степные волки (20) Стрелки-наемники (20) Суккубы (20) Танцующие со смертью (50) Фурии (40) Чумные зомби (100) Эльфийские лучники (16) | Арбалетчики (50) Боевые грифоны (40) Гигантские ящеры (80) Джинны (16) Единороги (14) Латники (40) Личи (8) Монахи (12) Мятежники (500) Наездники на ящерах Налётчики на волках (50) Обсидиановые горгульи (50) Призраки (35) Роки (8) Стальные големы (45) Церберы (80) | Адские жеребцы (40) Архимаги (10) Гидры (50) Джинны-султаны (20) Кровавые ящеры Мастера лука (50) Минотавры-стражи (50) Орки-вожди (50) Пещерные демоны (10) Принцессы ракшас (20) Умертвия (25) Циклопы (20) Энты (30)
ГО=6 | Дьяволы (12) Колоссы (7) Раджи ракшас (20) Рыцари (30) Сумеречные ведьмы (25) | ГО=7
 |  | Титаны (8)


Гильдия рабочих

Работая на обьектах промышленности, ваш персонаж получает очки специального навыка, которые считаются в гильдии рабочих. Таким образом, эффективность любой производственной недвижимости напрямую зависит от профессионализма рабочих, а величина их зарплаты умножается на специальный коэффициент. Навык работника отображается на главной странице персонажа, а таблица навыков гильдии рабочих в соответствующем разделе Справки.

Кроме увеличения зарплаты, гильдия рабочих усиливает защиту вашего персонажа. Так, каждый второй уровень в гильдии увеличивает защиту на 1 пункт.


Гильдия картежников

Гильдия объединяет в себе всех почитателей карточной игры Две башни. Принять участие в игре может любой желающий, посетив таверну своего сектора. Одержав победу, персонаж получает одно очко опыта, за проигрыш опыт не дается. Получив первый уровень в гильдии, игрокам предоставляется возможность совершать денежные ставки (также для совершения ставок необходимо иметь 3-й боевой уровень). Количество опыта, необходимое для перехода на следующий уровень, а также максимальный размер ставки для текущего уровня можно узнать из таблицы опыта.

В гильдии картежников существуют жесткие правила:

  1. 5% от суммы выигрыша забирает себе хозяин таверны;
  2. Игрок с меньшим статусом не сможет играть в игру, где ставка выше его максимальной;
  3. В каждом секторе своя таверна со своими условиями победы;
  4. Находиться в одном секторе с соперником не обязательно.

Оскорбления за карточным столом запрещены, за соблюдением порядка в тавернах наблюдают смотрители Империи и штрафуют особо буйных посетителей.


Гильдия воров

Секретное общество, основной целью которого являются нападения на торговые караваны. Вступить в гильдию можно лишь при наличии специального приглашения другого вора или оплатив взнос в гильдии воров:

Стать вором могут только персонажи от 6 боевого уровня. Свиток исчезает из инвентаря после применения, однако при получении 2-го или 4-го уровня в гильдии, вору выдается новый.

Очки умения в гильдии начисляются за удачные нападения. Кроме того, нападения на караваны и простых путешественников приносят вору золото. Размер добычи пропорционален умению вора.

Наряду с нападениями на караваны, возможна встреча и с игроками, чей боевой уровень находится в пределах +/-2 от боевого уровня вора, но не младше шестого. Следует иметь ввиду, земли Империи патрулируют монахи. Их отряды присоединяются к армии атакуемого персонажа, если его боевой уровень младше боевого уровня вора.

Засады устраиваются на тропах между смежными секторами в обе стороны. Нападение произойдет только в том случае, если кто-либо пройдет по этому направлению. Однако у путника всегда есть шанс пройти незамеченным мимо зазевавшегося грабителя. Если в данном направлении выходят одновременно два путника и оба попадают в засаду, то все трое будут сражаться в рамках одного поединка, причем помощник при этом не ограничен рамками +/-2 уровня.

  1. Для успешной атаки готовность армии вора должна быть 100%, армии атакуемого - не менее 40%.
  2. Жертва вора, потерпевшая поражение, не может быть атакована повторно в течение трех часов после битвы.
  3. Вор, проигравший нападение, сможет устроить новую засаду спустя лишь час.
  4. Во время поединка, восстановление здоровья и маны у жертвы не останавливается, резерв скелетов у некромантов не уменьшается, а после не сбрасывается.

Каждый новый уровень в гильдии воров приносит ее члену улучшение боевых характеристик персонажа, а также один артефакт из комплекта вора.


Гильдия наемников

Представительства этой гильдии можно найти в двух секторах Империи - Peaceful Camp и East River. В поисках заработка сюда часто заглядывают горячие головы со всей округи, а также любители приключений и профессиональные наемники. Их основное занятие - выполнение разнообразных заданий. Задание может быть дано любому желающему, но шансы на успех для персонажей младше 5-го боевого уровня невелики. Все поручения строго ограничены по времени. Каждый наемник считает своим долгом вернуться в гильдию и доложить о результатах. Только после этого задание считается выполненным или проваленным. За успешное выполнение поручения гильдия выдает награду золотом и редкими элементами. Шанс выпадения элемента составляет 20%, начиная с 4-го уровня гильдии предоставляется 2 шанса на получение элемента. Героев, выполнившие большое количество заданий, получают от гильдии дополнительные бонусы.

Абразив Змеиный яд Клык тигра Ледяной кристалл Лунный камень Огненный кристалл Осколок метеорита Цветок ведьм Цветок ветров Ядовитый гриб

Каждый герой, выполняющий задания гильдии, имеет репутацию. Начальное ее значение равно 0, маскимальное - 10. За каждое успешно выполненное задание начисляется 0.5 балла, за каждое проваленное снимается 1 балл, за отказ от выполнения задания снимается 0.5 балла. Высокая репутация позволяет чаще выполнять задания гильдии - за каждые 0.5 балла время между заданиями снижается на 1 минуту, таким образом, если при репутации 0 задания выдаются с интервалом в 40 минут, то при репутации 10 интервал станет равным 20 минутам. При этом интервал между заданиями при отказе от выполнения задания не зависит от репутации и всегда равен 20 минутам.

Количество опыта, необходимое для перехода на следующий уровень, можно узнать из таблицы опыта.


Гильдия кузнецов

Для вступления в эту гильдию вам необходимо получить 6 уровень и построить в своем замке кузницу. Войдя в нее и перейдя в раздел "ремонт", вам откроется возможность ремонтировать сломанные артефакты.

Отремонтирован может быть любой артефакт с прочностью 0/X. Эффективность ремонта зависит от уровня гильдии и варьируется от 10% до 90%. Например, эффективность начинающего кузнеца составляет 10% - это означает, что артефакт с прочностью 0/30, после ремонта будет иметь прочность 3/29, а после ремонта мастером с эффективностью 60% - 18/29.

Стоимость ремонта составляет 40% от оценочной стоимости (по ценам гос. магазина), в то время, как комиссия продажи предмета, всего 35%. Гильдия предупреждает, ремонт – это искусство, почти всегда он невыгоден, исключение составляет починка улучшенных или редких артефактов.

  1. Время и стоимость ремонта не меняются с ростом уровня в гильдии кузнецов. Увеличивается лишь эффективность работы, а именно - остаточная прочность артефакта.
  2. Время ремонта и получаемый за него опыт, зависит только от оценочной стоимости предмета и прямопропорциональны ей. Таким образом, чем дороже предмет - тем дольше он будет ремонтироваться и тем больше за это дается очков гильдии.
  3. Нельзя ремонтировать несколько предметов одновременно. Более того, заниматься в кузнице можно только чем-то одним (кузница имеет несколько разделов).

Количество опыта, которое кузнец получит за ремонт предмета, вычисляется по формуле: Стоимость_ремонта / 4000, а время, необходимое для ремонта, равно количеству получаемого опыта в часах.

Количество опыта, необходимое для улучшения навыков кузнеца, можно узнать из таблицы опыта.


Гильдия оружейников

Основанная учениками великого мастера, гильдия позволяет персонажам создавать свои, уникальные элементы амуниции. Модернизация производится на основе практически любого известного артефакта, который после обработки приобретает новые магические свойства. В процессе создания используются редкие элементы, добытые при помощи гильдии наемников или купленные на рынке.

Модернизировать артефакты можно в кузнице, раздел "улучшения". В гильдии три подразделения, каждый член гильдии может быть мастером оружия, мастером доспехов или ювелиром. Мощность устанавливаемого улучшения зависит от уровня соответствующего подразделения. Любое улучшение требует время и элементы. Опыт, получаемый от установки улучшения, равен количеству затраченных элементов, эти очки идут как в подразделение, так и в общий опыт гильдии. Каждый ученик сам решает, быть ему искусным мастером в одной области, либо уметь все, но понемногу.

Мастер оружия
Мастер доспехов
Ювелир
Мастер оружия
Мастер оружия
Мастер оружия
Игнорирование защиты цели;
дополнительный урон магией земли;
дополнительный урон магией воздуха;
дополнительный урон магией воды;
дополнительный урон магией огня. 		Уменьшение атаки нападающего отряда;
защита от магии земли;
защита от магии воздуха;
защита от магии воды;
защита от магии огня. 		Увеличение эффективности заклинаний природы;
увеличение урона магией земли;
увеличение урона магией воздуха;
увеличение урона магией воды;
увеличение урона магией огня.

На любой артефакт может быть установлено до 4-х различных типов улучшений. Количество зависит от общего уровня оружейника. В рекламных целях своих услуг, вместе с улучшением, мастер может поставить свое клеймо (за отдельную плату).

После модификации к названию артефакта добавляется специальная маркировка, а на его изображении в правом нижнем углу появляется небольшой значок.

Модификатор |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
A | Воздух (air) | A1 | A2 | A3 | A4 | A5 | A6 | A7 | A8 | A9 | A10
D | Уменьшение атаки (defence) | D1 | D2 | D3 | D4 | D5 | D6 | D7 | D8 | D9 | D10
E | Земля (earth) | E1 | E2 | E3 | E4 | E5 | E6 | E7 | E8 | E9 | E10
F | Огонь (fire) | F1 | F2 | F3 | F4 | F5 | F6 | F7 | F8 | F9 | F10
I | Игнорирование защиты (ignore) | I1 | I2 | I3 | I4 | I5 | I6 | I7 | I8 | I9 | I0
N | Природа (nature) | N1 | N2 | N3 | N4 | N5 | N6 | N7 | N8 | N9 | N10
W | Вода (water) | W1 | W2 | W3 | W4 | W5 | W6 | W7 | W8 | W9 | W10

Для вступления в гильдию необходимо построить в замке кузницу. Это здание доступно игрокам с 6-го уровня.

Количество опыта, необходимое для улучшения навыков оружейника, можно узнать из таблицы опыта.

Некоторые разъяснения и комментарии по гильдии:

  1. На один артефакт может быть установлено до 4-х различных модификаторов, одинаковые модификаторы на один и тот же артефакт устанавливаться не могут. Т.е. нельзя установить на 1 артефакт 2 модификатора игнорирования защиты по 10%.
  2. Если на 2 различных артефакта установить один и тот же модификатор, то результативный эффект будет не аддитивный, а коммутативный. Т.е. при установке двух модификаторов 5%, эффект будет 1-(1-0.05)(1-0.05)=9.75%, а не 10%.
  3. Все модификаторы на оружие влияют именно на физический урон наносимый существами. Обсчитывается он следующим образом:
    Результативный урон: [результативный Физ.урон] + [результативный физ.урон]*([доп.урон магией огня] + [доп.урон магией воды] + [доп.урон магией земли] + [доп.урон магией воздуха]).
    Если существо имеет иммунитет или сопротивление к стихии, которой наносится урон, то соответственно, урона магией не будет. Сопротивление варваров к магии учитывается при обсчёте дополнительного урона магией. Пример, стандартный урон по стеку без модификатора 100 ед., то с модификатором 4% дополнительного урона огнём, он будет 104, если урон будет наносится по железным големам, то он составит 102 ед., т.к. голем имеет 50% сопротивления магии.
  4. Модификаторы на броню могут влиять на понижение атаки противника при расчёте физического урона и на понижении урона от магических заклинаний и магического урона в физическом ударе.
  5. Модификаторы на кольца, амулеты и плащи влияют только на эффективность соответствующей стихии или школы магии у героя и существ. Модификаторы, увеличивающие эффективность магии природы влияют на урон магией природы (маг. кулак и осиный рой) и на эффективность поднятия мёртвых. Модификатор, увеличивающий эффективность магии земли влияет не только на каменные шипы, но и на эффективность отравления, т.к. оно является магией земли.
  6. Модификаторы сопротивления магии не отнимают эффективность модификаторов атакующих магией, конечный результат перемножается. Например, атакующий имеет модификатор +15% урона огнём, защищающийся +10% сопротивления огню, конечный результат будет +15%*(0.9)=+13.5% доп. урона огнём.
  7. В итоге:
    - любые модификаторы на оружие полезны для любой фракции, но в основном для атакующих;
    - модификаторы на защиту от магии полезны при защите магического урона;
    - модификаторы на кольца, амулеты и плащи полезны только для магических фракций.


Персонаж

Персонаж является вашим главным действующим героем в игре. Именно им вы совершаете торговые операции и выполняете квесты, от его характеристик зависит количественный и качественный состав ваших армий.

Информацию о персонаже можно узнать, нажав на одноименную кнопку в верхнем меню экрана. На этой странице вы можете посмотреть разделы: Данные о персонаже, Место работы, Друзья в игре. Воспользоваться разделом Сервисы, а также просмотреть последние Новости.

Данные о персонаже

Здесь находятся данные о вашем персонаже (имя, боевой уровень, готовность армии к бою, количество маны, умения фракций, навыки в гильдиях). Также здесь отображаются параметры вашего персонажа, надетые на нем артефакты и состав боевого отряда.

Место работы

Отображает информацию о занятости вашего персонажа. Время устройства, последнее место работы, владельца предприятия и т.п.

Друзья в игре

Здесь находится список ваших друзей. Добавив персонажа в этот список, вы всегда будете знать - в игре он или нет.

Сервисы

  • Инвентарь
    Показывает все, что находится в вашем инвентаре. Здесь же можно переодеть персонажа и посмотреть данные о переносимых артефактах.
  • Магазин артефактов
    Государственный магазин артефактных предметов. В нем вы можете приобрести обмундирование для вашего героя, а в случае отсутствия предмета в продаже - получить информацию, где ещё его можно приобрести.
  • Рынок
    Частные торговые ряды, где вы можете купить или продать любой предмет из вашего инвентаря, а также ресурсы. Более подробная информация о рынке приведена здесь.
  • Набор армии
    По этой ссылке вы всегда можете настроить численность своего боевого отряда. Подробнее о наборе армии рассказано здесь.
  • Замок
    Отображает замок вашего героя и возведенные им постройки. Не забывайте заглядывать сюда при получении нового боевого уровня - с ростом персонажа вам будут доступны новые здания.
  • Навыки
    Позволяет выбирать и менять вторичные навыки и способности героя.
  • Личная почта
    Средство связи с другим персонажем. При помощи личной почты вы можете отправить сообщение любому игроку. Доступна для персонажей с 3 боевого уровня. Описание личной почты приведено в этом разделе справки.
  • Передача ресурсов
    Сервис, предназначенный для передачи другому персонажу какого-либо ресурса или денег. Доступен для персонажей с 3 боевого уровня. Кроме того, все передачи должны быть в рамках правил игры.
  • Протокол передач и Протокол боев
    Здесь вы сможете просмотреть список действий вашего персонажа, например: передачи, дату смены фракции, наказания и т.д. Ниже протокола передач находится ссылка на список всех ваших боев. Более подробно об этих сервисах можно прочесть здесь.
  • Последний бой
    Ссылка на последний бой вашего персонажа.
  • Найти игрока
    При помощи этого сервиса вы можете отыскать какого-либо игрока. Для этого необходимо ввести его имя и нажать кнопку поиска.
  • Ваши друзья
    Список ваших друзей, который можно редактировать.
  • Персональные настройки
    Здесь вы можете изменить личную информацию персонажа, настроить отображение боев, задать 10 наиболее часто используемых ссылок. Последние будут отображаться сверху игрового экрана и служат для ускорения и упрощения навигации.
  • Партнерская программа
    Краткое описание того как вы можете заработать золото, приглашая других игроков по своей ссылке для приглашения. Также здесь можно узнать, кто зарегистрировался по вашей ссылке и как много денег вы получили благодаря этому.
  • Об игре
    Подробное описание игры и её правил.
  • Помощь проекту
    Сервис для покупки бриллиантов и обмена их на золото.

    • Новости

    Список из названий последних пяти официальных новостей игры с датой их выхода. Нажав на заголовок новости, вы сможете увидеть ее полный текст.


Параметры и умения

Параметры и умения

Главная характеристика персонажа - боевой уровень. Изначально он равен единице и увеличивается при наборе определенного количества боевого опыта, который можно получить выигрывая в боях. Уровень опыта, необходимый для перехода на следующий уровень, можно узнать из таблицы опыта.

Боевой уровень влияет на*:

  • максимально возможное количество существ в армии, т.о. чем выше боевой уровень персонажа – тем больше существ можно взять с собой в бой;
  • уровень боевых существ, т.е. с ростом боевого уровня персонажа, вашу армию будут пополнять более мощные существа;
  • способность надевать новые артефакты;
  • способность читать новые магические заклинания;
  • основные параметры персонажа (см. ниже);
  • максимальное число очков навыков и способностей;
  • максимальную ставку в рулетке (не более 1000 золота на уровень);
  • персонажи до 3-го уровня не могут участвовать в торговых операциях, пользоваться личной почтой, а так же писать в разделы форума отличные от «Вопросы и помощь в игре»;
  • некоторые игровые возможности – например, лишь с 3-го боевого уровня персонажу становится доступным ЗАГС и рынок. Большинство глобальных схваток (войны за новые территории, отражение атак на столицу Империи и т.п.) также доступны лишь для старших игроков.

*Данный перечень не является полным и в процессе развития игры постоянно расширяется.

Помимо боевого уровня, все персонажи в игре обладают четырьмя основными параметрами: нападение, защита, сила магии, знания и тремя дополнительными: удача, боевой дух, инициатива. Эти параметры у каждой фракции изначально различны и имеют следующий вид:

Рыцари: защита +1.
Некроманты: знания +1.
Маги: знания +1.
Эльфы: инициатива +3%.
Варвары: нападение +1.
Темные эльфы: знания +1.
Демоны: нападение +1.

При получении нового боевого уровня, вы сможете увеличить на единицу один из основных параметров.

Параметры и их значение:

Нападение Нападение

Влияет на урон ваших отрядов и героя.

Защита Защита

Определяет устойчивость ваших отрядов в бою от физических атак противника. Не распространяется на действие магического урона.

Сила магии Сила магии

Параметр, влияющий на эффективность применяемых заклинаний. Т.о. чем выше сила магии у персонажа, тем выше будет магический урон, время действия заклинания, количество воскрешаемых существ и т.п.

Знания Знания

Параметр, определяющий максимальное количество маны у персонажа и скорость ее регенерации. Единица знаний увеличивает ману на 10. При параметре знания, равном 1, один пункт маны восстанавливается 5 минут. Чем выше этот параметр, тем быстрее восстанавливается один пункт маны.

Удача Удача

Чем больше этот параметр, тем выше вероятность нанесения противнику двойного урона в бою. Удача может быть и отрицательной - в этом случае урон может быть вдвое снижен. Удача может сработать у любого существа.

Боевой дух Боевой дух

Определяет шанс отряда получать ходы чаще, чем должно быть при текущей инициативе, или наоборот, пропускать ходы. Влияет только на живых существ.

Инициатива Инициатива

Параметр, влияющий на первоочередность ходов ваших боевых отрядов в бою.

И, наконец, у персонажа есть умения фракций, которые изначально также равны нулю и улучшаются в процессе роста персонажа. Аналогично параметрам персонажа, умения фракций размещены на стартовой странице и отображают навыки вашего героя в каждой фракции. Умения фракций начисляются в боях даже в случае поражения.

Умения фракций влияют на*:

  • боевые характеристики ваших отрядов, см. таблицу опыта;
  • урон, наносимый вам в бою представителями этой же фракции - каждый уровень умений снижает урон от этой же фракции на 3%;
  • уникальные умения фракций.

*Данный перечень не является полным и в процессе развития игры постоянно расширяется.


Навыки и способности

Любой игрок, достигший 5-го уровня, теперь волен выбирать навыки и способности своего героя, совершенствуя его в боевых и магических направлениях. Сделать выбор вы можете в разделе «Навыки» на странице персонажа. Выбранные способности нужно подтвердить кнопкой «Применить».

Общие понятия

Колесо способностей – это наглядное представление всех доступных навыков, способностей и их зависимостей. Счет кругов ведется, начиная с внешней стороны.

Навыки - это умения, расположенные на первом круге колеса способностей.

Способности - это умения, расположенные на втором, третьем и четвертом кругах колеса способностей.

Уникальная способность фракции расположена в центре колеса способностей.

Сектор - область навыков и способностей, объединенная по общему признаку и выделенная отдельным цветом на колесе.

Всего секторов - 10. Это - защита, лидерство, магия природы, магия света, магия тьмы, магия хаоса, нападение, образование, удача, чародейство. С полным списком навыков и способностей по секторам можно ознакомиться здесь.

Каждый навык или способность имеют свою стоимость, выраженную в очках. Количество очков зависит от уровня героя и вычисляется по формуле 5 * (уровень-3). Для изучения навыков или способностей нужно иметь необходимое число свободных очков.

Число выбранных способностей в каждом из секторов не может превышать числа взятых навыков из этого же сектора. Максимальное количество выбранных способностей в одном секторе равно трем. Если к какой-либо способности идет стрелка от другой способности, это значит, что данная способность требует её изучения прежде, чем она станет доступной. Если число стрелок, идущих к способности, больше единицы, то для изучения способности необходимо изучить все требуемые способности.


Артефакты

Все игровые предметы разделяются по слотам: Голова, Шея, Спина, Тело, Руки, Ноги, Пальцы.

Оружие необходимо вашему персонажу для участия в боях, броня и одежда добавляют персонажу защиту в боях, аксессуары улучшают некоторые параметры персонажа.

При покупке артефактов, они попадают в «Ваше вооружение». Для того, чтобы их использовать, вещи нужно поместить в отведенные для них слоты.

Все игровые предметы имеют определенный запас прочности. Соответственно, в конце боя у каждого персонажа, независимо от того, победил он или проиграл, прочность всех надетых артефактов уменьшается на единицу.

Все артефакты могут быть проданы государству с комиссией в зависимости от прочности: за 65% от первоначальной стоимости при полностью сломанном предмете до 85% за предмет с полной прочностью.

Артефакты с прочностью 0/X не могут быть надеты. Ремонт артефактов возможен в кузнице, благодаря гильдии кузнецов.

Цена продажи артефакта после его ремонта падает по формуле: 65% * [прочность] / [оригинальная прочность], но не менее 25%, где прочность = Х в a/X.


Недвижимость

В игре Heroes of War and Money, наряду с боевой составляющей, существует разветвленная экономическая модель. Администрация уделяет ей большое внимание. Добыча и обработка русурсов, производство товара и его реализация вносят разнообразие в игровой мир, позволяют игроку влиять на него. Экономика и бои в нашей игре-два взаимосвязанных и дополняющих друг друга элемента. Сырье необходимо для построек в замке и покупки артефактов, применяется для найма высокоуровневых существ и в производстве товаров.

В настоящий момент карта игры представляет из себя квадрат, поделенный на несколько равных секторов. На начальном этапе пользователю доступна лишь крошечная часть мира Heroes W&M. Кроме того, многие постройки еще не исследованы и не открыты, некоторые доступны лишь для опытных игроков, имеющих высокий уровень. Забегая вперед, следут отметить, что отличительной особенностью игры является отсутствие каких-либо конечных рамок в развитии персонажа. Умелые торговцы могут превратиться в крупных магнатов с производственными сетями, устранять конкурентов не только в увлекательных клановых боях, но и экономическими санкциями и монополиями.

Ниже проведено краткое описание основных типов построек. Отметим, что руководство предназначено лишь для общего ознакомления. Все тонкости и хитрости недвижимости, игроку предложено изучить самостоятельно в процессе развития своего персонажа.

Cтатистика

Для получения достоверной информации о текущем состоянии рынка, все данные о производимой и потребляемой продукции в игре сведены в специальную таблицу.

С помощью нее вы можете не только с максимальной выгодой для себя купить или продать ресурс, но и неплохо заработать на разнице цен. Для удобства, статистика товарооборота четко структурирована по основным показателям (название ресурса, его предложение и спрос). Выбрав интересующий вид товара, можно узнать какие объекты его производят/закупают, где и почём.

Умение пользоваться игровой статистикой - залог процветания любого торговца!

Производственная недвижимость

Сегодня наиболее часто встречаемой недвижимостью является промышленные объекты. С развитием игрового мира могут появляться новые постройки, нейтральные (рынки, порты и т.п.) или необходимые для развития персонажа (магические обелиски, школы магии и т.п). Вся производственная недвижимость состоит из цепочки по добыче сырья, обработки его в специальных мастерских и последующем производством из него товаров потребления.

Добыча

Вся продукция в игре так или иначе состоит из семи основных элементов: Древесина, Руда, Сера, Кристаллы, Самоцветы, Ртуть, Кожа. Производится соответственно на объектах: Лесопилка, Рудник, Залежи серы, Пещера кристаллов, Шахта самоцветов, Лаборатория, Ферма. Разная себестоимость производства и спрос обеспечивают различные цены на это сырье и его производство. Количество ресурсов с деньгами персонажа отображается в верхней части игрового экрана.

Обработка

Из первичного сырья производится Сталь(Сталелитейный цех), Никель(Никелевый цех), Волшебный порошок (Фабрика магии). Производство этой продукции занимает больше времени, по понятным причинам она дороже обычного сырья и как следствие зарплаты на таких объектах обычно выше. Опытный работник знает, что если принести на такие объекты сырье, то на них можно будет устроиться работать и получить большую зарплату.

Производство

По задумке администрации, большая часть артефактов из магазина производиться на таких объектах. Цена на них формируется исключительно спросом и при частном производстве собственник сам выбирает желаемое производство. Сырье и время, необходимое для создания этих артефактов, указано в самом обьекте.

Чаще всего, заводы по производству потребляют как первичное сырье, так и обработанное-дерево или руду для поддержания огня в печах. Сталь, никель и волшебный порошок - как основной материал. Закупочные цены на обьектах этого типа максимальны, заработная плата тоже.

Распредление заработной платы по секторам

Орлиное гнездо

175 - 210

Мирный лагерь

175 205 210

Солнечный город

177 206 210

Сиющий родник

177 206 210

Тигриное озеро

175 205 210

Лес разбойников

175 205 210

Зеленый лес

175 205 210

Столица Империи

170 200 210

Восточная река

175 205 210

Равнина ящеров

175 205 210

Долина волков

175 205 210

Пещеры драконов

Руины портала

175 - 210

Постройки в замках

Каждая фракция имеет свои уникальные постройки. Одни позволяют тренировать различных существ для армий, другие увеличивают боевой дух, третьи предназначены для изучения магических заклинаний. Более подробное описание можно увидеть в вашем замке.

Имейте также ввиду, что с ростом боевого уровня персонажу становятся доступными новые постройки, а, следовательно, новые существа и игровые возможности.


Рынок

Рынок - место торговли, где можно максимально выгодно купить или продать практически любую вещь. Ссылка на рынок доступна со страницы персонажа, под ссылкой «магазин артефактов».

На данный момент все торги на рынке можно разделить на три типа:

Прямые обычные торги – торги, в котором Автор выставляет лот, чтобы продать Товар. В борьбе за лот побеждает тот Покупатель товара, чья ставка будет максимальной на момент окончания торгов. Покупатель может участвовать в торгах, пошагово делая ставки, или, выставив максимальную цену. В последнем случае, программа вместо Покупателя делает пошаговые ставки, но не выше суммы указанной Покупателем.

Прямые блиц торги – торги, в которых автор выставляет лот, чтобы продать Товар. В борьбе за лот побеждает тот Покупатель товара, чья ставка будет максимальной на момент окончания торгов, либо Покупатель, согласившийся с блиц ценой . В последнем случае аукцион завершается досрочно. Покупатель может участвовать в торгах, пошагово делая ставки, или, выставив максимальную цену. В последнем случае программа вместо покупателя делает пошаговые ставки, но не выше суммы указанной покупателем.

Прямые фиксированные торги – Автор назначает цену, по которой торговля не подразумевается. Если Покупатель соглашается с ценой назначенной автором лота, Товар считается немедленно проданным.

Выставляемый Товар, а также действующие ставки изымаются у Продавца/Покупателя и находятся на рынке. Перебитые ставки мгновенно возвращаются участнику в полном размере. Покупателем может быть любой житель Империи от 3-го уровня.

Продавцом может быть герой, в чьем замке, для текущей фракции построено здание – рынок. Максимальное число действующих лотов от одного героя не может превышать 3-х. Это не максимальное значение, а новый параметр героя, который может быть улучшен/увеличен в процессе игры.

Длительность торгов выбирается Автором, и может быть от 30 минут до 3-х суток. На торги могут выставляться как первичные ресурсы, так и артефакты. В одном лоте можно выставлять несколько идентичных товаров. Продажа Товаров такого лота может быть по одному (только в фиксированных торгах) или целиком.

  • Созданный лот не может быть отменен.
  • Автор не может участвовать в прямых торгах своего Товара.
  • Минимальный шаг в торгах 1% от текущей цены, но не меньше 3-х единиц золота.
  • В случае успешного проведения торгов, с Автора взимается комиссия 1% с выручки.

Большая просьба ко всем продавцам на рынке, очень внимательно относиться к выставляемым лотам. Особенно при выставлении больше чем одной единицы товара в лоте, Вы должны точно указать к чему относится ценник, к единице товара или ко всему лоту.

Обращаем Ваше внимание, что блиц цена - это максимальная цена в торгах, а никак не минимальная. Если Вы не желаете продавать товар меньше какой-то суммы, указывайте ее в начальной цене. Если Вы не желаете выставлять Товар на блиц торги, просто оставьте поле «Блиц цена» пустым.

Идеи по улучшению, пожалуйста, высказывайте в соответствующей ветке форума.

Все найденные ошибки в разделе форума должны быть немедленно доведены до администрации, через личную почту всем героям клана Администрация. Игроки, уличенные в использовании ошибок рынка с целью обогащения, будут заблокированы.


Рулетка

Цель игры

Крупье бросает шарик на вращающееся колесо, на которое нанесены 38 номеров (0, 00, 1, 2 ... 36). Цель игры - угадать, на каком из 38 номеров шарик остановится. Выигрыш зависит от того, каким образом были сделаны ставки.

Ставки

Ставки в рулетке делятся на девять типов. Каждая из них покрывает соответствующее количество номеров и имеет собственную шкалу выплат. Рулетка срабатывает раз в 10 минут. Игроки получают премию в зависимости от своих ставок.

Игроки могут посмотреть историю игр за последние 3 часа, чтобы проверить результаты игры.

Минимальная ставка - 100 золота, максимальная сумма ставок - боевой уровень персонажа*1000 золота.

Ставка | Описание | Выплата
Ставка на номер (Straight) | Вы можете ставить на конкретный номер от 1 до 36, а также на оба Зеро (0, 00). Фишка при этом кладется прямо на выбранный номер. | 35 к 1
Ставка на два номера (Split) | Вы можете ставить на два соседних номера на игровом поле. Для этого Вам нужно положить фишку на линию, разделяющую эти два номера. Обратите внимание также, что фишку можно положить и на линию, разделяющую Зеро (0, 00). | 17 к 1
Ставка на три номера (Street) | Эта ставка покрывает три номера. Положите фишку на внешнюю границу цифрового поля напротив столбца из трех выбранных номеров. | 11 к 1
Ставка на четыре номера (Corner) | Эта ставка покрывает четыре соседних номера. Поместите фишку на перекрестье, где соединяются все четыре номера. | 8 к 1
Ставка на пять номеров | Эта ставка покрывает оба Зеро(0, 00) и номера 1, 2, 3. Поместите фишку на верхнее перекрестье номеров 00 и 3. | 6 к 1
Ставка на шесть номеров (Sixline) | Эта ставка покрывает две соседние ставки на Стрит (то есть, шесть различных номеров в двух столбцах по три номера. Например: 4,5,6 + 7,8,9). Чтобы сделать такую ставку, Вам необходимо поместить фишку на пересечение линии, разделяющей строки номеров, и линии, ограничивающей цифровое поле. | 5 к 1
Ставка на колонку (Column) | На правой стороне игрового поля имеются три ячейки, помеченные как "2to1". Помещая вашу фишку в одну из этих ячеек, Вы можете поставить на все 12 чисел, располагающиеся левее ее (исключая Зеро). | 2 к 1
Ставка на дюжину (Dozen) | Вы можете делать ставки на группы из двенадцати чисел. Для этого поместите вашу фишку в одно из полей, помеченных как "1st 12", "2nd 12", или "3rd 12", что означает первая, вторая или третья дюжина соответственно. | 2 к 1
Ставки на Красное/Черное, Чет(EVEN)/Нечет(ODD), Малые (1 to 18) / Большие числа (19 to 36) | Ставки, помещенные на одно из этих полей, покрывают половину игрового поля Рулетки (исключая Зеро). Каждая ставка покрывает 18 чисел. | 1 к 1

Система контроля честности игры

С помощью генератора случайных чисел была создана большая последовательность чисел, которые и являются результатами выпадения шарика в играх. Каждый месяц, игрокам будет предоставлена возможность загрузить зашифрованный архив с числами рулетки на текущий месяц. В начале следующего месяца, пароль к архиву будет сообщен. Данная система гарантирует неизменность и случайность результатов игры. Результаты рулетки 100% случайны и честны, любой желающий может убедиться в этом по прошествию игрового месяца.

Месяц | Ссылка на архив | Пароль на архив
октябрь 2007 | http://www.heroeswm.ru/roulette/roul_october.rar | (:-!@$DU-(d--(jfUIOp[]~~nc$%JUAX<IEP?>CJI||10-hwm-october|+_-:)
ноябрь 2007 | http://www.heroeswm.ru/roulette/roul_november.rar | >:=]!@dfj*/JF--+||11-hwm-november||{Pifa%d~1Z^&*#(-|goMn[=:<
декабрь 2007 | http://www.heroeswm.ru/roulette/roul_december.rar | --lKmKlWrT-%i_=!P_A+T//12-hwm-december\\^^:)t-09df%DT^$D$D--
январь 2008 | http://www.heroeswm.ru/roulette/2008_01_roul.rar | $*(Dj9&(#($lidw#$%dkAC^$SFGHKEH**&&D%#HDoNTSAD*$
февраль 2008 | http://www.heroeswm.ru/roulette/2008_02_roul.rar | !12Edsf(kfjs((kd)#DKJF939-@DK48$kf9s9dk#9i9e3-1!
март 2008 | http://www.heroeswm.ru/roulette/2008_03_roul.rar | &-qwvptej6%dfgok59Ofjs94--sdofsdj9#$#T%sfoskse-&
апрель 2008 | http://www.heroeswm.ru/roulette/2008_04_roul.rar | %-DWE%#dcvo4j,cv67q0sd,8uewjrnjduf84k>sf8$jzdf9%
май 2008 | http://www.heroeswm.ru/roulette/2008_05_roul.rar |
июнь 2008 | http://www.heroeswm.ru/roulette/2008_06_roul.rar |


Статистика и протоколы

Протокол передачи денег и предметов

В протоколе передачи денег и предметов, ведется запись денежных и вещевых переводов игроку и от игрока. Записывается дата и время перевода, кому или от кого был сделан перевод.

Протокол боев

В протоколе боев, ведется запись всех боев в которых принимал участие игрок. Записывается дата и время боя, и ники игроков участвовавших в бою. При этом выигравшая сторона выделена толщиной шрифта. Сторона, заявившая бой всегда расположена слева, а сторона поддержавшая бой, справа. Нажав на ссылку интересующего вас боя, вы можете посмотреть лог боя.

Протокол игр

Аналогично протоколу боев, каждый персонаж имеет статистику партий в карточной игре Две башни. Запись имеет формат:

[Время партии]: [Создатель партии] vs [соперник] [ставка]

Победитель выделяется жирным шрифтом. Время партии является гиперссылкой, нажав на которую, вы можете посмотреть лог игры.

Общая статистика игр (соотношение побед и поражений к количеству игр, сумма выигранных и проигранных денег) отображается на странице информации о персонаже.

Недвижимость игрока

Так в отдельной странице можно посмотреть всю недвижимость игрока. В таблице представлен список объектов, которыми владеет персонаж, их тип, район в котором они расположены, текущий счет и название.

Ресурсы

Так же в информации персонажа можно посмотреть список находящихся у него ресурсов.

Отдельная статистика ведется по выигрышам и проигрышам в казино, проведенным боям, навыкам в гильдиях и умениям фракций.


Рыцари

Очень противоречивая и одна из самых короткоживущих фракций, населяющих земли Империи. Обладая относительно слабой магией, рыцари полагаются в бою на физическую силу и тактическое планирование. Они умело используют все виды холодного оружия, а характеристики их существ относительно сбалансированы и полезны как в нападении, так и в защите. Эта универсальность зачастую помогает им выходить победителями из большинства схваток, однако требует стратегического мышления. Если Вы по природе тактик и грубой силе предпочитаете тонкий расчет, становитесь рыцарем.

Именно люди привнесли в мир Heroes of W&M понятие предательства, жадности и мелочности. Однако при всей нелюбви к ним других фракций, факт остается фактом - они сила, с которой обязаны считаться.

Уникальное умение: тренировки

При помощи этого умения, фракция рыцарей существенно увеличивает численность своих войск путем проведения дополнительного набора жителей в армию. Герой может подготовить из войск низшего звена войска высшего звена. Таким образом, с каждым новым умением, при помощи этой способности, рыцари могут набрать больше лучников, мечников и монахов за счёт армий существ уровнем ниже.

Юниты:

Уровень | Существа |  | Улучшенные существа |  | Прирост
1 |  | Крестьяне |  | Ополченцы | 22
2 |  | Лучники |  | Арбалетчики | 12
3 |  | Пехотинцы |  | Латники | 10
4 |  | Грифоны |  | Королевские грифоны | 5
5 |  | Монахи |  |  | 3
6 |  | Рыцари |  |  | 2


Некроманты

Древняя и могущественная фракция, поскольку потусторонние силы нагоняют страх даже на самых опытных воинов. Их сильная сторона – это контактный бой с акцентом на нападение. Повелители смерти и мастера черной магии, некроманты обладают такими уникальными способностями, как воскрешение мертвых и вампиризм. На мертвых существ не распространяются законы морали: их нельзя воодушевить перспективой победы, но они и не боятся умереть. Для начинающих и тех, кто не может определиться с выбором, некроманты являются идеальной фракцией.

Количество и влияние служителей тьмы постоянно растет. Обращая в прах своих врагов, некроманты неумолимо следуют своей главной цели – стать самой могущественной силой этого мира.

Уникальное умение: поднятие скелетов

При помощи этого умения, некроманты могут поднимать скелетов из павших живых существ противника. Поднятые воины полностью переходят под контроль некромантов, увеличивая их армии. Количество скелетов в замках некромантов не имеет предела, однако в бой может быть взято лишь ограниченное количество, зависящее от умения героя. Поднимать скелетов может только выигравшая сторона из поверженной армий врага. Элементали, нежить и механические существа не могут быть преобразованы в скелетов. Если в выигравшей армии несколько героев-некромантов, то они делят добычу поровну.

Максимальное количество доступных для набора резервных скелетов:

Уровень умения: | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Число скелетов: | 12 | 18 | 25 | 40 | 65 | 95 | 130 | 170

Вероятность поднятия скелета из живого существа существенно зависит от умения героя, а также прямо пропорциональна здоровью этого существа. Вероятность поднятия скелетов из армий нейтральных существ, встреченных на карте – в 5 раз ниже.

Резерв некромантов по окончании любого боя пополняется на 75% потерянного в бою резерва. Резерв никогда не теряется у некроманта, попавшего в засаду вора и при проигрыше задания гильдии наемников «защитить отряд».

Юниты:

Уровень | Существа |  | Улучшенные существа |  | Прирост
1 |  | Скелеты |  | Скелеты-лучники | 20
2 |  | Зомби |  | Чумные зомби | 15
3 |  | Приведения |  | Призраки | 9
4 |  | Вампиры |  | Высшие вампиры | 5
5 |  | Личи |  |  | 3
6 |  | Умертвия |  |  | 2


Маги

Маги – это гордые охотники за знаниями, стремящиеся подчинить себе порядок мироздания. Их общество посвятило себя мудрости и знаниям – маги проводят свою жизнь, изучая и описывая оккультные науки. Волшебники правят прислуживающими им существами, которых они либо призвали, либо оживили с помощью магии. Их воины особенно сильны в защите, а магические заклинания у этой фракции являются одними из самых мощных. Однако боевая мощь магов напрямую зависит от количества маны, отсутствие которой порой сильно ограничивает их действия. Фракция магов отлично подходит для терпеливых игроков и любителей игры от обороны, предпочитающих уничтожать войска неприятеля на подходе.

На землях Империи, маги считают себя доминирующим народом. Они не верят в существование высших существ и считают, что если потратить достаточно сил на исследования и эксперименты, достигнуть равных богам возможностей могут и они сами.

В заданиях гильдий охотников и наемников урон от заклинаний героя увеличивается пропорционально фракционному умению:

  • урон от одиночных заклинаний = обычный_урон * (2 + умение_мага) / 2;
  • урон от площадных заклинаний = обычный_урон * (площадь_заклинания + умение_мага) / площадь_заклинания.

Уникальное умение: мини-артефакты

При помощи этого умения, маги получают возможность ковать особое снаряжение для своих существ. Новые предметы могут быть надеты только на боевые отряды и не могут быть переданы или проданы другому персонажу. Эффект мини-артефактов скрыт для других игроков и отображается только в бою. Процесс создания мини-артефактов требует некоторых природных ресурсов и имеет ряд особенностей:

  • Мини-артефакты могут быть надеты на любой отряд мага.
  • Мини-артефакты для разных отрядов должны быть различны.
  • Для N существ в отряде нужно выковать N (но не более 30) одинаковых артефактов, меньшее количество не может быть надето.
  • Мини-артефакты для разных отрядов должны быть различны.
  • Мини-артефакты разбираются с комиссией 10%.
  • Виды составных частей, их эффект, а также максимальное количество частей в артефакте зависят от уровня умения фракции магов.
  • Мини-артефакты имеют бесконечную прочность.

Эффект мини-артефактов скрыт для других игроков и отображается только в бою. На странице информации персонажа можно увидеть только количество частей, которое содержит мини-артефакт:

одинарный эффект
двойной эффект
тройной эффект
четверной эффект

C перечнем доступных для создания мини-артефактов с ценами на них можно ознакомиться здесь. Помните, что мини-артефакты - дорогое удовольствие.

Юниты:

Уровень | Существа |  | Улучшенные существа |  | Прирост
1 |  | Гремлины |  | Старшие гремлины | 20
2 |  | Каменные горгульи |  | Обсидиановые горгульи | 14
3 |  | Железные големы |  | Стальные големы | 10
4 |  | Маги |  | Архимаги | 5
5 |  | Джинны |  | Джинны-султаны | 3
6 |  | Принцессы ракшас |  | Раджи ракшас | 2
7 |  | Колоссы |  | Титаны | 1


Эльфы

Представители этого народа, часто называемые перворожденные, по праву считаются древнейшими и наимудрейшими жителями мира Heroes of W&M. Большую часть своей жизни они проводят в лесах, где нет надобности в силе, главное – хороший лук и меткий глаз. Природа наградила эльфов одним из самых больших значений инициативы в игре, а навык заклятый враг, увеличивающий шанс нанесения критического урона, делает их очень опасными противниками на дальних расстояниях. Фракцию эльфов чаще всего выбирают спокойные и уравновешенные игроки, любящие созидательный и оборонительный стиль игры.

Эльфы - прекрасные и терпеливые души, которые живут в тесной гармонии с Землей. Они всегда придерживаются своих древнейших традиций и зачастую другие народы Heroes of W&M, считают их нелюдимыми, чрезмерно гордыми и замкнутыми на своих проблемах.

Уникальное умение: заклятый враг

Благодаря этому умению, эльфы увеличивают шанс нанесения в бою двойного урона определенному противнику. Выбрать заклятого врага можно в замке через здание «Союз рейнджеров».

  • Шанс нанесения двойного урона: 5% + 4% * уровень умения фракции.
  • Поменять заклятого врага можно в любое время, количество заклятых врагов равняется 6 при любом уровне умения, по одному на фракцию.
  • Отряды эльфов не могут быть выбраны в качестве заклятых врагов.
  • Монстры на охоте автоматически являются заклятыми врагами, исключая отряды фракции эльфов.

Юниты:

Уровень | Существа |  | Улучшенные существа |  | Прирост
1 |  | Феи |  | Дриады | 10
2 |  | Танцующие с клинками |  | Танцующие со смертью | 9
3 |  | Эльфийские лучники |  | Мастера лука | 7
4 |  | Друиды |  | Верховные друиды | 4
5 |  | Единороги |  |  | 3
6 |  | Энты |  |  | 2
7 |  | Зеленые драконы |  | Изумрудные драконы | 1


Варвары

Варвары сохранили устои своей культуры с древних времен до наших дней практически без изменений. В основе их этноса лежат мощь и стремительность. Залогом успеха всегда было отменное здоровье и постоянное совершенствование боевых умений. Кроме того, варвары – единственная фракция, обладающая способностью сопротивления магическим заклинаниям. Обладая отличными атакующими характеристиками, они, тем не менее, подвержены беспорядку и потому часто проигрывают при игре в обороне. Эта фракция больше всего подойдет непримиримым и агрессивно настроенным игрокам.

На данный момент варвары вынуждены мириться с соседством других народов, однако в традициях этих воинов заложено бесспорное превосходство и потому они всегда будут бороться за доминирование.

Уникальное умение: сопротивление магии

Как известно, для всех варваров характерна жизнь в постоянном контакте с природными стихиями. Они глубоко почитают природу, настолько сильно свыкаясь с окружающей средой, что часто боги наделяют их устойчивостью к магическим заклинаниям. Благодаря изучению умения «сопротивление магии», любой отряд в армии варвара имеет сопротивление к любой вражеской магии.

Сопротивление магии: 5%+7%*уровень умения фракции.

Только варварам доступны два удара из школы бойцов:

Тяжелый удар. После удара цель обрасывается на 0.2 пункта по шкале инициативы.

Круговой удар. Наносит урон не только цели, но и всем соседним существам, стоящим в квадрате 3х3. Основная цель получает нормальный урон и отбрасывается , а все отряды существ вокруг нее - 50% урона.

Юниты:

Уровень | Существа |  | Улучшенные существа |  | Прирост
1 |  | Гоблины |  | Хобгоблины | 25
2 |  | Наездники на волках |  | Налетчики на волках | 10
3 |  | Орки |  | Орки-вожди | 10
4 |  | Огры |  | Огры-маги | 5
5 |  | Роки |  |  | 3
6 |  | Циклопы |  |  | 2


Темные эльфы

Их происхождение и история во многом остаются загадкой; точно известно лишь то, что отделение ветви ТЭ от основного ствола эльфийской расы произошло очень давно. Приняв сторону зла, темные эльфы обосновались в подземелье — громадной системе пещер, гротов, переходов и туннелей как естественного, так и искусственного происхождения, растянувшихся под всей Империей. Излюбленная тактика их бойцов - молниеносная атака небольшими, но сильными отрядами при поддержке искуснейших магов. Модель общества темных эльфов можно описать как "война всех против всех", поэтому игрокам этой фракции свойственны самоуверенность и любовь к интригам.

Надменные, от природы коварные и беспринципные, темные эльфы постепенно захватывают подземный мир. Однако, обретая всё большую силу, в поисках власти их взоры всё чаще и чаще обращаются на поверхность...

Уникальное умение: пробивающий удар

Темные Эльфы испытывают врожденную тягу к магическим силам природы, связанным с разрушением. В дополнение к накопленным за века знаниям, они обладают внутренним, интуитивным чувством магии, которое позволяет им импровизировать на поле боя, делая эффект от основных заклинаний непредсказуемым для противника. Темные Эльфы обладают уникальной возможностью наносить с помощью магии повреждения существам, защищенным от определенных заклинаний и даже обладающим защитой от магии. Наносимый урон в итоге зависит от уровня навыка героя.

Пробивание магической защиты и иммунитета на: 5%+7%*уровень умения фракции.

Юниты:

Уровень | Существа |  | Улучшенные существа |  | Прирост
1 |  | Лазутчики |  | Ассасины | 7
2 |  | Бестии |  | Фурии | 5
3 |  | Минотавры |  | Минотавры-стражи | 6
4 |  | Наездники на ящерах |  | Темные всадники | 4
5 |  | Гидры |  |  | 3
6 |  | Сумеречные ведьмы |  |  | 2
7 |  | Сумеречные драконы |  | Черные драконы | 1


Демоны

Чудовища из преисподней, всю свою жизнь сражаются ради хаоса, крови и страданий. Фракция демонов враждебна ко всему сущему - их воины известны безумной жестокостью на поле боя, а уникальные магические способности позволяют призывать подкрепления и обрушивать на головы врагов ярость огненной стихии. В поединках игра за демонов предполагает атакующие действия при поддержке магии.

Демоны готовы сжечь мир дотла и повергнуть истерзанный мир в вечные тьму и разрушение. Этой фракции однажды уже удавалось захватывать огромные территории Империи, но позже силы ада были откинуты назад. Удастся ли им повторить, а может превзойти этот успех - зависит от вас!

Уникальное умение: открытие врат Ада

Это уникальное умение Демонов, с помощью которого отряды армии вашего героя смогут вызывать себе дополнительные боевые силы прямо на поле боя. Количество призванных бойцов напрямую зависит от количества призываемых - любое демоническое существо под руководством героя способно призвать подкрепление, равное [ 20%+4%*уровень умения фракции ] от текущей численности отряда. Особенно это умение поможет вам в битвах против нейтральных противников. Вы сможете отвлекать вражеские отряды «ненастоящими» воинами, а сами в это время уничтожите их с помощью основной армии, воспользуетесь магией или просто «задавите массой».

Юниты:

Уровень | Существа |  | Улучшенные существа |  | Прирост
1 |  | Бесы |  | Черти | 16
2 |  | Рогатые демоны |  | Огненные демоны | 15
3 |  | Адские псы |  | Церберы | 8
4 |  | Суккубы |  | Демонессы | 5
5 |  | Адские жеребцы |  |  | 3
6 |  | Пещерные демоны |  |  | 2
7 |  | Дьяволы |  |  | 1


Нейтралы

Нейтральные существа

Мятежники
Стрелки-наемники
Воины-наемники
Боевые грифоны
Степные волки
Детеныши ящера
Гигантские ящеры
Кровавые ящеры
Удав Каа
Свинья 2007 года
Крыса 2008 года


Замок рыцарей

Строения:
Улучшенные строения:

Крестьянские хижины.
Деревянные жилища бедняков и крестьян. Постройки обеспечивают от 22-х боевых единиц, вооруженных лишь вилами и не обладающих защитной амуницией.
Требуемый уровень: | 1
Стоимость: | -

Башня лучников
Тренировочные залы для лучников. Хорошо оборудованные стрельбища позволяют подготавливать дисциплинированных и грозных бойцов дальнего боя. Постройка дает от 12-ти боевых единиц.
Требуемый уровень: | 1
Стоимость: | -

Фермы
Основные поставщики продовольствия для нижних эшелонов армии людей. Постройка увеличивает прирост крестьян на 5 единиц.
Требуемый уровень: | 2
Требуемые здания: | Крестьянские хижины
Стоимость: | Золото 500

Казармы
В этих каменных пристройках к замку ведется подготовка закованных в доспехи пехотинцев - основных сил атаки и сдерживания врага. Постройка дает от 10-ти боевых единиц.
Требуемый уровень: | 3
Стоимость: | Золото 800 Дерево 1 Руда 1

Тренировочные залы
Тренировочные залы позволяют использовать основную способность рыцарей 'Тренировки'. Герой может подготовить из войск низшего звена войска высшего звена.
Требуемый уровень: | 3
Стоимость: | Золото 3.500 Дерево 10 Руда 5

Рынок
Торговые ряды. Позволяют размещать от 3-х лотов на общем рынке.
Требуемый уровень: | 3
Стоимость: | Золото 500 Дерево 5

Хранилище
Увеличивает вместимость инвентаря на 5 предметов.
Требуемый уровень: | 4
Стоимость: | Золото 2.000 Дерево 10 Руда 5

Башня грифонов
Позволяет нанимать от 5-ти грифонов.
Требуемый уровень: | 5
Стоимость: | Золото 5.000 Руда 20

Школа магии 1-й уровень
Начальная школа магии света и тьмы: Ускорение, Замедление, Благословение, Проклятие.
Требуемый уровень: | 5
Стоимость: | Золото 2.000 Дерево 3 Руда 3 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1

Кузница
Мастерская ремонта и улучшения артефактов.
Требуемый уровень: | 6
Стоимость: | Золото 5.000 Руда 5

Форт
Стены форта обеспечивают защиту вашему городу. Прирост существ увеличивается на 25%.
Требуемый уровень: | 7
Стоимость: | Золото 20.000 Дерево 20 Руда 20

Монастырь
Монастырь позволяет нанимать монахов от 3-х отрядов.
Требуемый уровень: | 8
Стоимость: | Золото 10.000 Ртуть 12 Кристаллы 12 Сера 12 Самоцветы 12

Школа магии 2-й уровень
Школа магии света и тьмы: Рассеивание, Каменная кожа, Разрушающий луч, Отравление.
Требуемый уровень: | 8
Требуемые здания: | Школа магии 1-й уровень
Стоимость: | Золото 5.000 Дерево 20 Руда 20 Ртуть 12 Сера 12 Кристаллы 12 Самоцветы 12

Школа магии 3-й уровень
Школа магии света и тьмы: Уклонение, Карающий удар, Рассеянность, Слабость.
Требуемый уровень: | 10
Стоимость: | Золото 5.000 Дерево 30 Руда 30 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20

Рыцарская арена
Рыцарская арена позволяет вам нанимать рыцарей от 2-х отрядов.
Требуемый уровень: | 11
Стоимость: | Золото 55.000 Дерево 20 Кристаллы 20

Цитадель
Стены цитадели обеспечивают дополнительную защиту вашему городу. Прирост существ увеличивается на 50%.
Требуемый уровень: | 12
Требуемые здания: | Форт
Стоимость: | Золото 80.000 Дерево 40 Руда 40

Крестьянские дома
Прочные и теплые жилища зажиточных крестьян. Дома позволяют нанимать ополченцев. Ополченцы лучше поддаются тренировкам, увеличивая тем самым общую численность вашей армии.
Требуемый уровень: | 5
Требуемые здания: | Фермы
Стоимость: | Золото 16.000 Дерево 25 Руда 25
Альтернативная цена (для 3 уровня): | Бриллианты 10

Подземный склад
Дополнительные складские площади, находящиеся под хранилищем. Увеличивают вместимость инвентаря еще на 10 предметов.
Требуемый уровень: | 7
Требуемые здания: | Хранилище
Стоимость: | Золото 20.000 Дерево 20 Руда 40
Альтернативная цена (для 4 уровня): | Бриллианты 10

Башня арбалетчиков
Позволяет нанимать арбалетчиков.
Требуемый уровень: | 8
Стоимость: | Золото 50.000 Дерево 30 Руда 30 Ртуть 20 Сера 20
Альтернативная цена (для 6 уровня): | Бриллианты 25

Гарнизон
Улучшение казарм. Гарнизон позволяет нанимать латников.
Требуемый уровень: | 10
Требуемые здания: | Казармы
Стоимость: | Золото 50.000 Дерево 70 Руда 70
Альтернативная цена (для 9 уровня): | Бриллианты 30


Замок некромантов

Строения:
Улучшенные строения:

Погост
Мрачные и темные могильные залы. Постройка дает от 20 боевых скелетов.
Требуемый уровень: | 1
Стоимость: | -

Склеп
Усыпальница не чувствующих страха и боли зомби. Постройка дает от 15 боевых единиц.
Требуемый уровень: | 1
Стоимость: | -

Разоренные могилы
Сырые и унылые захоронения с вечным смрадом и холодом. Постройка увеличивает прирост скелетов на 6 единиц.
Требуемый уровень: | 2
Требуемые здания: | Погост
Стоимость: | Золото 500

Разрушенная башня
Места обитания не нашедших покоя душ мертвых. Постройка обеспечивает от 9 привидений.
Требуемый уровень: | 3
Стоимость: | Золото 800 Дерево 1 Руда 1

Рынок
Торговые ряды. Позволяют размещать от 3-х лотов на общем рынке.
Требуемый уровень: | 3
Стоимость: | Золото 500 Дерево 5

Хранилище
Увеличивает вместимость инвентаря на 5 предметов.
Требуемый уровень: | 4
Стоимость: | Золото 2.000 Дерево 10 Руда 5

Особняк вампиров
Древний и заброшенный особняк, позволяет нанимать от 5-ти вампиров.
Требуемый уровень: | 5
Требуемые здания: | Разрушенная башня
Стоимость: | Золото 3.000 Дерево 10 Ртуть 10

Школа магии 1-й уровень
Начальная школа магии природы и тьмы: Магический кулак, Замедление, Проклятие.
Требуемый уровень: | 5
Стоимость: | Золото 2.000 Дерево 3 Руда 3 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1

Кузница
Мастерская ремонта и улучшения артефактов.
Требуемый уровень: | 6
Стоимость: | Золото 5.000 Руда 5

Форт
Стены форта обеспечивают защиту вашему городу. Прирост существ увеличивается на 25%.
Требуемый уровень: | 7
Стоимость: | Золото 20.000 Дерево 20 Руда 20

Усыпальница
Усыпальница позволяет нанимать личей от 3-х отрядов.
Требуемый уровень: | 8
Стоимость: | Золото 5000 Ртуть 25 Сера 25 Кристаллы 10 Самоцветы 10

Школа магии 2-й уровень
Школа магии природы и тьмы: Осиный рой, Разрушающий луч, Отравление.
Требуемый уровень: | 8
Требуемые здания: | Школа магии 1-й уровень
Стоимость: | Золото 5.000 Дерево 20 Руда 20 Ртуть 12 Сера 12 Кристаллы 12 Самоцветы 12

Школа магии 3-й уровень
Школа магии природы и тьмы: Создание фантома, Рассеянность, Слабость.
Требуемый уровень: | 10
Стоимость: | Золото 5.000 Дерево 30 Руда 30 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20

Покинутый замок
Покинутый замок позволяет вам нанимать умертвий от 2-х отрядов.
Требуемый уровень: | 11
Стоимость: | Золото 45.000 Дерево 20 Руда 20 Ртуть 20

Цитадель
Стены цитадели обеспечивают дополнительную защиту вашему городу. Прирост существ увеличивается на 50%.
Требуемый уровень: | 12
Требуемые здания: | Форт
Стоимость: | Золото 80.000 Дерево 40 Руда 40

Кладбище
Захоронения великих воинов и предводителей некромантов. Воскрешенные при помощи магии и обладающие навыком стрелка, скелеты-лучники существенно усилят вашу армию.
Требуемый уровень: | 5
Требуемые здания: | Разоренные могилы
Стоимость: | Золото 10.000 Ртуть 25 Сера 25
Альтернативная цена (для 3 уровня): | Бриллианты 15

Подземный склад
Дополнительные складские площади, находящиеся под хранилищем. Увеличивают вместимость инвентаря еще на 10 предметов.
Требуемый уровень: | 7
Требуемые здания: | Хранилище
Стоимость: | Золото 20.000 Дерево 20 Руда 40
Альтернативная цена (для 4 уровня): | Бриллианты 10

Проклятый склеп
Позволяет нанимать чумных зомби.
Требуемый уровень: | 8
Стоимость: | Золото 40.000 Сера 30
Альтернативная цена (для 6 уровня): | Бриллианты 15

Башня духов
Улучшение разрушенной башни. Башня духов позволяет нанимать призраков.
Требуемый уровень: | 10
Требуемые здания: | Разрушенная башня
Стоимость: | Золото 40.000 Дерево 50 Руда 50 Ртуть 50
Альтернативная цена (для 9 уровня): | Бриллианты 30


Замок магов

Строения:
Улучшенные строения:

Мастерская гремлинов
Магический остров-училище гремлинов. Постройка дает от 20-ти боевых единиц.
Требуемый уровень: | 1
Стоимость: | -

Каменный парапет
Статуи летающих существ, оживляемых магией. Сооружение позволяет нанимать от 14-ти боевых единиц горгулий.
Требуемый уровень: | 1
Стоимость: | -

Кузница големов
Магическая постройка для производства боевой пехоты магов. Кузница позволяет нанимать от 10-ти механических големов.
Требуемый уровень: | 3
Стоимость: | Золото 800 Дерево 1 Руда 1

Рынок
Торговые ряды. Позволяют размещать от 3-х лотов на общем рынке.
Требуемый уровень: | 3
Стоимость: | Золото 500 Дерево 5

Кузница артефактов
Позволяет ковать особое снаряжение для существ.
Требуемый уровень: | 3
Стоимость: | Золото 1.000 Кристаллы 5

Хранилище
Увеличивает вместимость инвентаря на 5 предметов.
Требуемый уровень: | 4
Стоимость: | Золото 2.000 Дерево 10 Руда 5

Башня магов
Позволяет набирать от 5-ти магов.
Требуемый уровень: | 5
Стоимость: | Золото 3.000 Самоцветы 3 Кристаллы 3 Дерево 3 Руда 3 Ртуть 3 Сера 3

Школа магии 1-й уровень
Начальная школа магии природы и хаоса: Магическая стрела, Каменные шипы.
Требуемый уровень: | 5
Стоимость: | Золото 2.000 Дерево 3 Руда 3 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1

Кузница
Мастерская ремонта и улучшения артефактов.
Требуемый уровень: | 6
Стоимость: | Золото 5.000 Руда 5

Форт
Стены форта обеспечивают защиту вашему городу. Прирост существ увеличивается на 25%.
Требуемый уровень: | 7
Стоимость: | Золото 20.000 Дерево 20 Руда 20

Алтарь желаний
Алтарь желаний позволяет нанимать джиннов от 3-х отрядов.
Требуемый уровень: | 8
Требуемые здания: | Алтарь желаний
Стоимость: | Золото 8.000 Кристаллы 25 Самоцветы 25

Школа магии 2-й уровень
Школа магии природы и хаоса: Осиный рой, Поднятие мертвецов, Ледяная глыба, Удар молнией.
Требуемый уровень: | 8
Требуемые здания: | Школа магии 1-й уровень
Стоимость: | Золото 5.000 Дерево 20 Руда 20 Ртуть 12 Сера 12 Кристаллы 12 Самоцветы 12

Пещера сокровищ
Позволяет дополнительно нанимать от 2-х отрядов джиннов.
Требуемый уровень: | 9
Стоимость: | Золото 10.000

Школа магии 3-й уровень
Школа магии природы и хаоса: Создание фантома, Кольцо холода, Огненный шар.
Требуемый уровень: | 10
Стоимость: | Золото 5.000 Дерево 30 Руда 30 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20

Академия света
Обучение магией света всех уровней.
Требуемый уровень: | 10
Стоимость: | Золото 30.000 Кристаллы 50 Самоцветы 50

Серебряный павильон
Серебряный павильон позволяет вам нанимать принцесс ракшасов от 2-х отрядов.
Требуемый уровень: | 11
Стоимость: | Золото 50.000 Руда 20 Сера 20

Цитадель
Стены цитадели обеспечивают дополнительную защиту вашему городу. Прирост существ увеличивается на 50%.
Требуемый уровень: | 12
Требуемые здания: | Форт
Стоимость: | Золото 80.000 Дерево 40 Руда 40

Мануфактура гремлинов
Улучшенные мастерские для обучения наиболее способных гремлинов. Мануфактура позволяет нанимать старших гремлинов, обладающих навыком ремонта.
Требуемый уровень: | 5
Требуемые здания: | Мастерская гремлинов
Стоимость: | Золото 7.000 Дерево 50 Руда 50
Альтернативная цена (для 3 уровня): | Бриллианты 10

Подземный склад
Дополнительные складские площади, находящиеся под хранилищем. Увеличивают вместимость инвентаря еще на 10 предметов.
Требуемый уровень: | 7
Требуемые здания: | Хранилище
Стоимость: | Золото 20.000 Дерево 20 Руда 40
Альтернативная цена (для 4 уровня): | Бриллианты 10

Обсидиановый парапет
Позволяет нанимать обсидиановых горгулий.
Требуемый уровень: | 8
Стоимость: | Золото 50.000 Ртуть 30
Альтернативная цена (для 6 уровня): | Бриллианты 20

Литейный цех
Улучшение кузницы големов. Литейный цех позволяет нанимать стальных големов.
Требуемый уровень: | 10
Требуемые здания: | Кузница големов
Стоимость: | Золото 30.000 Дерево 50 Руда 50 Сера 50
Альтернативная цена (для 9 уровня): | Бриллианты 25


Замок эльфов

Строения:
Улучшенные строения:

Деревья фей
Магический лес, где в кронах и на ветвях гигантских деревьев обитают феи. Посадки обеспечивают прирост от 10-ти существ.
Требуемый уровень: | 1
Стоимость: | -

Площадка боевого танца
Площадка для изучения искусства боевого танца и тренировок лесных солдат. Постройка позволяет нанимать от 9-ти танцующих с клинками.
Требуемый уровень: | 1
Стоимость: | -

Цветущая роща
Живописная роща, где круглый год не смолкает пение птиц и цветут прекрасные цветы. Увеличивает численность фей на 4.
Требуемый уровень: | 2
Стоимость: | Золото 500

Дома на деревьях
Место обитания эльфийских лучников. Жилища расположены высоко над землей среди густой листвы магических деревьев и вмещают от 7-ми существ.
Требуемый уровень: | 3
Стоимость: | Золото 800 Дерево 1 Руда 1

Союз рейнджеров
Поддерживает особое умение «Заклятый враг».
Требуемый уровень: | 3
Стоимость: | Золото 2.500 Дерево 5 Кристаллы 10

Рынок
Торговые ряды. Позволяют размещать от 3-х лотов на общем рынке.
Требуемый уровень: | 3
Стоимость: | Золото 500 Дерево 5

Хранилище
Увеличивает вместимость инвентаря на 5 предметов.
Требуемый уровень: | 4
Стоимость: | Золото 2.000 Дерево 10 Руда 5

Стоунхендж
Место концентрации магической энергии эльфов, где жрецы занимаются медитацией и изучением магии природы. Стоунхендж позволяет нанимать от 4-х друидов.
Требуемый уровень: | 5
Требуемые здания: | Фонтан удачи
Стоимость: | Золото 1.500 Руда 20 Сера 10

Школа магии 1-й уровень
Начальная школа магии природы и света: Магический кулак, Ускорение, Благословение.
Требуемый уровень: | 5
Требуемые здания: | Стоунхендж
Стоимость: | Золото 2.000 Дерево 3 Руда 3 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1

Кузница
Мастерская ремонта и улучшения артефактов.
Требуемый уровень: | 6
Стоимость: | Золото 5.000 Руда 5

Форт
Стены форта обеспечивают защиту вашему городу. Прирост существ увеличивается на 25%.
Требуемый уровень: | 7
Стоимость: | Золото 20.000 Дерево 20 Руда 20

Поляна единорогов
Поляна единорогов позволяет нанимать единорогов от 3-х отрядов.
Требуемый уровень: | 8
Стоимость: | Золото 8.000 Кристаллы 30 Самоцветы 30

Школа магии 2-й уровень
Школа магии света и природы: Рассеивание, Каменная кожа, Осиный рой, Поднятие мертвецов.
Требуемый уровень: | 8
Требуемые здания: | Школа магии 1-й уровень
Стоимость: | Золото 5.000 Дерево 20 Руда 20 Ртуть 12 Сера 12 Кристаллы 12 Самоцветы 12

Школа магии 3-й уровень
Школа магии света и природы: Уклонение, Карающий удар, Создание фантома.
Требуемый уровень: | 10
Стоимость: | Золото 5.000 Дерево 30 Руда 30 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20

Своды энтов
Своды энтов позволяют вам нанимать энтов от 2-х отрядов.
Требуемый уровень: | 11
Стоимость: | Золото 50.000 Дерево 20 Ртуть 10 Сера 10

Цитадель
Стены цитадели обеспечивают дополнительную защиту вашему городу. Прирост существ увеличивается на 50%.
Требуемый уровень: | 12
Требуемые здания: | Форт
Стоимость: | Золото 80.000 Дерево 40 Руда 40

Волшебный лес
После дополнительных тренировок и обучения, феи становятся частью волшебного леса и обретают новые способности. Так появляются дриады.
Требуемый уровень: | 5
Требуемые здания: | Цветущая роща
Стоимость: | Золото 10.000 Кристаллы 25 Самоцветы 25
Альтернативная цена (для 3 уровня): | Бриллианты 12

Подземный склад
Дополнительные складские площади, находящиеся под хранилищем. Увеличивают вместимость инвентаря еще на 10 предметов.
Требуемый уровень: | 7
Требуемые здания: | Хранилище
Стоимость: | Золото 20.000 Дерево 20 Руда 40
Альтернативная цена (для 4 уровня): | Бриллианты 10

Арена боевого танца
Позволяет нанимать танцующих со смертью.
Требуемый уровень: | 8
Стоимость: | Золото 50.000 Самоцветы 30
Альтернативная цена (для 6 уровня): | Бриллианты 20

Высокие чертоги
Улучшение домов на деревьях. Высокие чертоги позволяют нанимать мастеров лука.
Требуемый уровень: | 10
Требуемые здания: | Дома на деревьях
Стоимость: | Золото 50.000 Дерево 50 Самоцветы 50
Альтернативная цена (для 9 уровня): | Бриллианты 30

Круг камней
Улучшение стоунхенджа. Позволяет нанимать верховных друидов.
Требуемый уровень: | ???
Требуемые здания: | Стоунхендж
Стоимость: | Золото ???
Альтернативная цена (для ??? уровня): | Бриллианты ???


Замок варваров

Строения:
Улучшенные строения:

Казармы гоблинов
Тесные жилища, предназначенные в основном для того, чтобы взбалмошные гоблины не разбегались и привыкали к военной жизни. Содержат от 25-ти существ.
Требуемый уровень: | 1
Стоимость: | -

Загон волков
Железные клетки для содержания и выращивания хищников. Питомник обеспечивает наездников волками от 10-ти единиц.
Требуемый уровень: | 1
Стоимость: | -

Столовая
Постройка обеспечивает питанием представителей низшего звена армии варваров. Увеличивает численность гоблинов на 8 единиц.
Требуемый уровень: | 2
Стоимость: | Золото 500

Башня орков
Просторное здание, где злобные орки совершенствуются в метании боевых топориков. Башня позволяет нанимать от 10-ти боевых единиц.
Требуемый уровень: | 3
Стоимость: | Золото 800 Дерево 1 Руда 1

Рынок
Торговые ряды. Позволяют размещать от 3-х лотов на общем рынке.
Требуемый уровень: | 3
Стоимость: | Золото 500 Дерево 5

Хранилище
Увеличивает вместимость инвентаря на 5 предметов.
Требуемый уровень: | 4
Стоимость: | Золото 2.000 Дерево 10 Руда 5

Форт огров
Поселение огров, обнесенное высоким деревянным частоколом. Постройки позволяют нанимать от 5-ти отрядов.
Требуемый уровень: | 5
Стоимость: | Золото 4.000 Дерево 20

Школа бойцов 1-й уровень
Обучение героя варваров новому приему: тяжелый удар.
Требуемый уровень: | 5
Стоимость: | Золото 2.000 Дерево 3 Руда 3 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1

Кузница
Мастерская ремонта и улучшения артефактов.
Требуемый уровень: | 6
Стоимость: | Золото 5.000 Руда 5

Форт
Стены форта обеспечивают защиту вашему городу. Прирост существ увеличивается на 25%.
Требуемый уровень: | 7
Стоимость: | Золото 20.000 Дерево 20 Руда 20

Утес
Позволяет нанимать птиц рок от 3-х отрядов.
Требуемый уровень: | 8
Стоимость: | Золото 12.000 Дерево 40 Руда 60

Школа бойцов 2-й уровень
Обучение героя варваров новому приему: круговой удар.
Требуемый уровень: | 10
Требуемые здания: | Школа бойцов 1-й уровень
Стоимость: | Золото 30.000 Дерево 40 Руда 40

Пещера циклопов
Позволяет нанимать от 2-х отрядов циклопов.
Требуемый уровень: | 11
Стоимость: | Золото 50.000 Руда 50

Цитадель
Стены цитадели обеспечивают дополнительную защиту вашему городу. Прирост существ увеличивается на 50%.
Требуемый уровень: | 12
Требуемые здания: | Форт
Стоимость: | Золото 80.000 Дерево 40 Руда 40

Хоб зал
Улучшенные места тренировок, куда из казарм переводят окрепших и взрослых гоблинов. Зал позволит нанимать хобгоблинов.
Требуемый уровень: | 5
Требуемые здания: | Столовая
Стоимость: | Золото 16.000 Дерево 25 Руда 25
Альтернативная цена (для 3 уровня): | Бриллианты 10

Подземный склад
Дополнительные складские площади, находящиеся под хранилищем. Увеличивают вместимость инвентаря еще на 10 предметов.
Требуемый уровень: | 7
Требуемые здания: | Хранилище
Стоимость: | Золото 20.000 Дерево 20 Руда 40
Альтернативная цена (для 4 уровня): | Бриллианты 10

Улучшенный загон волков
Позволяет нанимать налетчиков на волках.
Требуемый уровень: | 8
Стоимость: | Золото 50.000 Дерево 30 Руда 30
Альтернативная цена (для 6 уровня): | Бриллианты 20

Башня вождей
Улучшение башни, позволяет нанимать орков-вождей.
Требуемый уровень: | 10
Требуемые здания: | Башня вождей
Стоимость: | Золото 30.000 Дерево 50 Руда 50 Кристаллы 50
Альтернативная цена (для 9 уровня): | Бриллианты 25

Форт огров-магов
Улучшение форта огров. Позволяет нанимать огров-магов.
Требуемый уровень: | ???
Требуемые здания: | Форт огров
Стоимость: | Золото ???
Альтернативная цена (для ??? уровня): | Бриллианты ???


Замок темных эльфов

Строения:
Улучшенные строения:

Военная школа
Военная школа позволяет вам нанимать от 7-ми лазутчиков.
Требуемый уровень: | 1
Стоимость: | -

Кровавая арена
Кровавая арена позволяет вам нанимать от 5-ти отрядов бестий.
Требуемый уровень: | 1
Стоимость: | -

Лабиринт
Лабиринт позволяет вам нанимать от 6-ти отрядов минотавров.
Требуемый уровень: | 3
Стоимость: | Золото 800 Дерево 1 Руда 1

Рынок
Торговые ряды. Позволяют размещать от 3-х лотов на общем рынке.
Требуемый уровень: | 3
Стоимость: | Золото 500 Дерево 5

Хранилище
Увеличивает вместимость инвентаря на 5 предметов.
Требуемый уровень: | 4
Стоимость: | Золото 2.000 Дерево 10 Руда 5

Темное пастбище
Темное пастбище позволяет вам нанимать от 4-х отрядов наездников на ящерах.
Требуемый уровень: | 5
Требуемые здания: | Лабиринт
Стоимость: | Золото 5.000 Ртуть 10

Школа магии 1-й уровень
Начальная школа магии хаоса и тьмы: Магическая стрела, Замедление, Проклятие.
Требуемый уровень: | 5
Стоимость: | Золото 2.000 Дерево 3 Руда 3 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1

Кузница
Мастерская ремонта и улучшения артефактов.
Требуемый уровень: | 6
Стоимость: | Золото 5.000 Руда 5

Форт
Стены форта обеспечивают защиту вашему городу. Прирост существ увеличивается на 25%.
Требуемый уровень: | 7
Стоимость: | Золото 20.000 Дерево 20 Руда 20

Пещера гидр
Пещера гидр позволяет вам нанимать от 3-х отрядов гидр.
Требуемый уровень: | 8
Требуемые здания: | Темное пастбище
Стоимость: | Золото 20.000 Дерево 20 Кристаллы 20 Руда 20

Школа магии 2-й уровень
Школа магии хаоса и тьмы: Ледяная глыба, Удар молнией, Разрушающий луч, Отравление.
Требуемый уровень: | 8
Требуемые здания: | Школа магии 1-й уровень
Стоимость: | Золото 5.000 Дерево 20 Руда 20 Ртуть 12 Сера 12 Кристаллы 12 Самоцветы 12

Школа магии 3-й уровень
Школа магии хаоса и тьмы: Кольцо льда, Огненный шар, Рассеянность, Слабость.
Требуемый уровень: | 10
Стоимость: | Золото 5.000 Дерево 30 Руда 30 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20

Зал сумерек
Зал сумерек позволяет вам нанимать сумеречных ведьм от 2-х отрядов.
Требуемый уровень: | 11
Стоимость: | Золото 25.000 Дерево 20 Руда 20 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20

Цитадель
Стены цитадели обеспечивают дополнительную защиту вашему городу. Прирост существ увеличивается на 50%.
Требуемый уровень: | 12
Требуемые здания: | Форт
Стоимость: | Золото 80.000 Дерево 40 Руда 40

Военная академия
Улучшение военной школы. Военная академия позволяет вам нанимать ассасинов.
Требуемый уровень: | 5
Стоимость: | Золото 7.000 Дерево 40 Сера 30
Альтернативная цена (для 3 уровня) | Бриллианты 10

Подземный склад
Дополнительные складские площади, находящиеся под хранилищем. Увеличивают вместимость инвентаря еще на 10 предметов.
Требуемый уровень: | 7
Требуемые здания: | Хранилище
Стоимость: | Золото 20.000 Дерево 20 Руда 40
Альтернативная цена (для 4 уровня): | Бриллианты 10

Кровавый мемориал
Улучшение кровавой арены. Кровавый мемориал позволяет вам нанимать фурий.
Требуемый уровень: | 8
Стоимость: | Золото 50.000 Дерево 40 Кристаллы 40
Альтернативная цена (для 6 уровня): | Бриллианты 25

Королевский лабиринт
Улучшение лабиринта. Королевский лабиринт позволяет нанимать минотавров-стражей.
Требуемый уровень: | 10
Требуемые здания: | Лабиринт
Стоимость: | Золото 30.000 Руда 100 Сера 50
Альтернативная цена (для 9 уровня): | Бриллианты 25

Заколдованное пастбище
Улучшение темного пастбища. Позволяет нанимать темных всадников.
Требуемый уровень: | ???
Требуемые здания: | Темное пастбище
Стоимость: | Золото ???
Альтернативная цена (для ??? уровня): | Бриллианты ???


Замок демонов

Строения:
Улучшенные строения:

Котел бесов
Котел бесов позволяет вам нанимать бесов от 16-ти отрядов.
Требуемый уровень: | 1
Стоимость: | -

Дьявольская башня
Дьявольская башня позволяет вам нанимать демонов от 15-ти отрядов.
Требуемый уровень: | 1
Стоимость: | -

Порождение Хаоса
Порождение Хаоса позволяет дополнительно нанимать демонов от 2-х отрядов.
Требуемый уровень: | 2
Стоимость: | Золото 500

Адская псарня
Адская псарня позволяет вам нанимать адских гончих от 8-ми отрядов.
Требуемый уровень: | 3
Стоимость: | Золото 800 Дерево 1 Руда 1

Рынок
Торговые ряды. Позволяют размещать от 3-х лотов на общем рынке.
Требуемый уровень: | 3
Стоимость: | Золото 500 Дерево 5

Хранилище
Увеличивает вместимость инвентаря на 5 предметов.
Требуемый уровень: | 4
Стоимость: | Золото 2.000 Дерево 10 Руда 5

Залы искушений
Залы искушений позволяют вам нанимать суккубов от 5-ти отрядов.
Требуемый уровень: | 5
Требуемые здания: | Адские псарни
Стоимость: | Золото 3.000 Дерево 5 Руда 5 Ртуть 5 Сера 5

Школа магии 1-й уровень
Начальная школа магии хаоса и тьмы: Магическая стрела, Каменные шипы, Замедление, Проклятие.
Требуемый уровень: | 5
Стоимость: | Золото 2.000 Дерево 3 Руда 3 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1

Кузница
Мастерская ремонта и улучшения артефактов.
Требуемый уровень: | 6
Стоимость: | Золото 5.000 Руда 5

Форт
Стены форта обеспечивают защиту вашему городу. Прирост существ увеличивается на 25%.
Требуемый уровень: | 7
Стоимость: | Золото 20.000 Дерево 20 Руда 20

Огненные конюшни
Огненные конюшни позволяют вам нанимать адских жеребцов от 3-х отрядов.
Требуемый уровень: | 8
Стоимость: | Золото 18.000 Дерево 10 Руда 10 Сера 10 Самоцветы 10

Школа магии 2-й уровень
Школа магии хаоса и тьмы: Ледяная глыба, Удар молнией, Разрушающий луч, Отравление.
Требуемый уровень: | 8
Требуемые здания: | Школа магии 1-й уровень
Стоимость: | Золото 5.000 Дерево 20 Руда 20 Ртуть 12 Сера 12 Кристаллы 12 Самоцветы 12

Залы ужаса
Залы ужаса позволяют дополнительно нанимать адских жеребцов от 1-го отряда.
Требуемый уровень: | 9
Требуемые здания: | Огненные конюшни
Стоимость: | Золото 10.000

Школа магии 3-й уровень
Школа магии хаоса и тьмы: Кольцо льда, Огненный шар, Рассеянность, Слабость.
Требуемый уровень: | 10
Стоимость: | Золото 5.000 Дерево 30 Руда 30 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20

Пылающий разлом
Пылающий разлом позволяет вам нанимать пещерных демонов от 2-х отрядов.
Требуемый уровень: | 11
Стоимость: | Золото 55.000 Руда 20 Ртуть 5 Кристаллы 5

Цитадель
Стены цитадели обеспечивают дополнительную защиту вашему городу. Прирост существ увеличивается на 50%.
Требуемый уровень: | 12
Требуемые здания: | Форт
Стоимость: | Золото 80.000 Дерево 40 Руда 40

Котел чертей
Улучшение котла бесов. Позволяет нанимать чертей.
Требуемый уровень: | 5
Требуемые здания: | Котел бесов
Стоимость: | Золото 28.000
Альтернативная цена (для 3 уровня): | Бриллианты 11

Подземный склад
Дополнительные складские площади, находящиеся под хранилищем. Увеличивают вместимость инвентаря еще на 10 предметов.
Требуемый уровень: | 7
Требуемые здания: | Хранилище
Стоимость: | Золото 20.000 Дерево 20 Руда 40
Альтернативная цена (для 4 уровня): | Бриллианты 10

Бастион ада
Улучшение дьявольской башни. Позволяет нанимать огненных демонов.
Требуемый уровень: | 8
Стоимость: | Золото 45.000 Дерево 20 Руда 20
Альтернативная цена (для 6 уровня): | Бриллианты 19

Псарня церберов
Улучшение адской псарни. Позволяет нанимать церберов.
Требуемый уровень: | 10
Требуемые здания: | Адская псарня
Стоимость: | Золото 65.000 Сера 30
Альтернативная цена (для 9 уровня): | Бриллианты 30

Залы греха
Улучшение залов искушений. Позволяет нанимать демонесс.
Требуемый уровень: | ???
Требуемые здания: | Залы искушений
Стоимость: | Золото ???
Альтернативная цена (для ??? уровня): | Бриллианты ???


Колесо рыцарей

Колесо способностей рыцарей

Готовность Битва до последнего Глухая оборона Сила камня Сопротивление УклонениеСтойкостьСопротивление магии Основы защиты Развитая защита Искусная защита Воздаяние Мастерство скорости Тактика Холодная сталь Боевое безумие Стрельба Основы нападения Развитое нападение Искусное нападение Падший рыцарь Сумерки Надзор Воодушевление Сопереживание Сбор войск Искусное лидерство Развитое лидерство Основы лидерства Солдатская удача Магическое сопротивление Призрачная удача Большая удача Постоянная удача Тайны света Защита от огня Дарующий защиту Дарующий благословение Повелитель ярости Искусная магия Света Сильная магия Света Основы магии Света Повелитель разума Повелитель проклятий Повелитель боли Ослабляющий удар Искусная магия Тьмы Сильная магия Тьмы Основы магии Тьмы

Название |  | Описание | Требуется
С П О С О Б Н О С Т Ь Р Ы Ц А Р Е Й (5)
 | Надзор | Герой может установить надзор над одним из своих отрядов. Противник, напавший на отряд под надзором, будет атакован героем прямой атакой с уроном 150%. Установив надзор, герой сдвинется назад на 0.5 по АТВ-шкале, а каждая атака по надзору сдвинет героя назад на 0.25 по АТВ-шкале |
У Д А Ч А (10)
 | Призрачная удача | Герой получает +1 удачи |
 | Большая удача | Герой получает +2 удачи | Призрачная удача
 | Постоянная удача | Герой получает +3 удачи | Большая удача
 | Солдатская удача | Увеличивается вероятность применения существами специальных боевых приемов (оглушающий удар, останавливающий выстрел и т.п.) | Призрачная удача
 | Магическое сопротивление | Отряды героя получают +20% магического сопротивления | Призрачная удача
Л И Д Е Р С Т В О (7)
 | Основы лидерства | Герой получает +1 морали |
 | Развитое лидерство | Герой получает +2 морали | Основы лидерства
 | Искусное лидерство | Герой получает +3 морали | Развитое лидерство
 | Сбор войск | Базовый прирост существ 1-го, 2-го и 3-го уровней увеличивается на +3, +2, +1, соответственно | Основы лидерства
 | Воодушевление | Активируемая способность героя. Выбранный дружественный отряд будет сдвинут вперед по АТВ-шкале на 0.33 | Развитое лидерство Сбор войск Надзор
 | Сопереживание | Когда у любого из отрядов героя срабатывает положительный боевой дух, герой сдвигается вперед на 0.1 по АТВ-шкале, когда отрицательный - назад на 0.1 | Искусное лидерство Воодушевление
М А Г И Я Т Ь М Ы (8)
 | Основы магии Тьмы | Герой может изучать магию Тьмы вплоть до третьего уровня. Усиливаются все заклинания магии Тьмы |
 | Сильная магия Тьмы | Герой может изучать магию Тьмы вплоть до четвертого уровня. Усиливаются все заклинания магии Тьмы | Основы магии Тьмы
 | Искусная магия Тьмы | Герой может изучать магию Тьмы вплоть до пятого уровня. Усиливаются все заклинания магии Тьмы | Искусная магия Тьмы
 | Повелитель боли | Усиливаются заклинания Отравление и Разрушающий луч: эффект Отравления можно применить в площади 3*3, Разрушающий луч - в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель проклятий | Усиливаются заклинания Проклятие и Немощность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель разума | Усиливаются заклинания Замедление и Рассеянность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Падший рыцарь | Усиливаются заклинания магии тьмы: сила магии для них возрастает на 5, но мораль отрядов падает на 1 | Основы магии Тьмы Надзор
 | Ослабляющий удар | Прямая атака героя дополнительно накладывает на цель заклинание Немощность | Сильная магия Тьмы Падший рыцарь
М А Г И Я С В Е Т А (7)
 | Основы магии Света | Герой может изучать магию Света вплоть до третьего уровня. Усиливаются все заклинания магии Света |
 | Сильная магия Света | Герой может изучать магию Света вплоть до четвертого уровня. Усиливаются все заклинания магии Света | Основы магии Света
 | Искусная магия Света | Герой может изучать магию Света вплоть до пятого уровня. Усиливаются все заклинания магии Света | Искусная магия Света
 | Сумерки | Усиливаются заклинания тьмы и света: сила магии для них возрастает на 3 | Основы магии Света Падший рыцарь
 | Повелитель ярости | Усиливаются заклинания Ускорение и Карающий удар: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Дарующий благословение | Усиливаются заклинания Благословение и Рассеивание: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Дарующий защиту | Усиливаются заклинания Каменная кожа и Уклонение: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Защита от огня | Отряды героя получают на 50% меньше повреждений от магии стихии огня, кроме того, они получают иммунитет к умению Повелитель огня | Сильная магия Света Дарующий защиту
 | Тайны света | Колдуны в армии героя тратят в 2 раза меньше маны на свои заклинания | Сильная магия Света Дарующий благословение
Н А П А Д Е Н И Е (9)
 | Основы нападения | Урон, наносимый в ближнем бою, возрастает на 10% |
 | Развитое нападение | Урон, наносимый в ближнем бою, возрастает на 20% | Основы нападения
 | Искусное нападение | Урон, наносимый в ближнем бою, возрастает на 30% | Развитое нападение
 | Тактика | Область, доступная для расстановки отрядов, увеличивается на одну клетку | Основы нападения
 | Холодная сталь | Отряды наносят 15% дополнительного урона магией воды | Основы нападения
 | Боевое безумие | Минимальный и максимальный урон отрядов увеличивается на 1 | Основы нападения
 | Стрельба | Урон, наносимый стрелковыми атаками, увеличивается на 20% | Основы нападения
 | Воздаяние | Отряды героя наносят на 5% больше повреждений за каждую единицу морали | Развитое нападение Боевое безумие Надзор
 | Мастерство скорости | Герой получает заклинание Массовое ускорение и возможность его использования на продвинутом уровне | Развитое нападение Боевое безумие
З А Щ И Т А (7)
 | Основы защиты | Отряды героя получают на 10% меньша урона в ближнем бою |
 | Развитая защита | Отряды героя получают на 20% меньша урона в ближнем бою | Основы защиты
 | Искусная защита | Отряды героя получают на 30% меньша урона в ближнем бою | Развитая защита
 | Сопротивление магии | Отряды героя получают 20% сопротивления магии | Основы защиты
 | Стойкость | Здоровье отрядов героя увеличивается на 2 единицы | Основы защиты
 | Уклонение | Урон, получаемый от стрелковых атак, уменьшается на 20% | Основы защиты
 | Сопротивление | Герой получает +4 к защите | Развитая защита Сопротивление магии
 | Сила камня | Герой получаем заклинание Массовая каменная кожа и возможность его использования на продвинутом уровне | Развитая защита Стойкость
 | Глухая оборона | Обороняющиеся отряды героя получают бонус +60% к защите | Развитая защита Стойкость
 | Битва до последнего | Если отряду героя нанесен урон, достаточный, чтобы уничтожить всех существ в нем, то последнее из них останется в живых с одной единицей жизни. Умение не сработает, если перед последним ударом в отряде было одно существо | Искусная защита Глухая оборона Надзор
 | Готовность | Обороняющийся отряд героя будет контратаковать каждого нападающего противника, даже если противник обладает способностью Враг не сопротивляется, причем обороняющийся отряд будет наносить удар первым. Если же у обороняющегося отряда есть способность Бесконечный отпор, то отряд будет контратаковать противника дважды - до и после его нападения | Искусная защита Глухая оборона Тактика


Колесо некромантов

Колесо способностей некромантов

Защита от магии хаоса Тайное откровение Тайное преимущество Изменчивая мана Восполнение маны Мудрость Тайные знания Основы чародейства Развитое чародейство Искусное чародейство Готовность Глухая оборона Сила камня Сопротивление Сопротивление магии Стойкость Уклонение Основы защиты Развитая защита Искусная защита Повелитель разума Повелитель проклятий Повелитель боли Искусная магия Тьмы Сильная магия Тьмы Основы магии Тьмы Повелитель мертвых Темное откровение Выпускник Духовная связь Хранитель тайного Притяжение маны Высшее образование Среднее образование Начальное образование Повелитель жизни Искусная магия Природы Сильная магия Природы Основы магии Природы

Название |  | Описание | Требуется
С П О С О Б Н О С Т Ь Н Е К Р О М А Н Т О В (5)
 | Духовная связь | Герой может установить духовную связь с одним из своих отрядов. За каждые 75 урона, полученные выбранным отрядом, герой восстанавливает единицу маны. Установление связи сдвигает героя назад на 0.5 по АТВ-шкале |
О Б Р А З О В А Н И Е (9)
 | Начальное образование | Герой может улучшить один свой параметр за каждый четвертый боевой уровень |
 | Среднее образование | Герой может улучшить один свой параметр за каждый третий боевой уровень | Начальное образование
 | Высшее образование | Герой может улучшить один свой параметр за каждый второй боевой уровень | Среднее образование
 | Притяжение маны | Максимальный запас маны героя увеличивается на 50% | Начальное образование
 | Выпускник | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
 | Темное откровение | Знание героя возрастает на 2 | Среднее образование Притяжение маны
 | Хранитель тайного | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
 | Повелитель мертвых | Знание героя увеличивается на 1, навык 'Некромантия' увеличивается на 5% | Высшее образование Хранитель тайного
М А Г И Я Т Ь М Ы (7)
 | Основы магии Тьмы | Герой может изучать магию Тьмы вплоть до третьего уровня. Усиливаются все заклинания магии Тьмы |
 | Сильная магия Тьмы | Герой может изучать магию Тьмы вплоть до четвертого уровня. Усиливаются все заклинания магии Тьмы | Основы магии Тьмы
 | Искусная магия Тьмы | Герой может изучать магию Тьмы вплоть до пятого уровня. Усиливаются все заклинания магии Тьмы | Искусная магия Тьмы
 | Повелитель боли | Усиливаются заклинания Отравление и Разрушающий луч: эффект Отравления можно применить в площади 3*3, Разрушающий луч - в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель проклятий | Усиливаются заклинания Проклятие и Немощность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель разума | Усиливаются заклинания Замедление и Рассеянность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
М А Г И Я П Р И Р О Д Ы (8)
 | Основы магии Природы | Герой может изучать магию Природы вплоть до третьего уровня. Усиливаются все заклинания магии Природы |
 | Сильная магия Природы | Герой может изучать магию Природы вплоть до четвертого уровня. Усиливаются все заклинания магии Природы | Основы магии Природы
 | Искусная магия Природы | Герой может изучать магию Природы вплоть до пятого уровня. Усиливаются все заклинания магии Природы | Сильная магия Природы
 | Повелитель жизни | Усиливаются заклинания Поднятие мертвых и Волшебный кулак - сила магии при их расчете возрастает на 3 | Основы магии Природы
Ч А Р О Д Е Й С Т В О (9)
 | Основы чародейства | После применения любых заклинаний (за исключением массовых) ход героя наступит на 10% раньше |
 | Развитое чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 20% раньше | Основы чародейства
 | Искусное чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 30% раньше | Развитое чародейство
 | Тайные знания | Стоимость заклинаний героя уменьшается на 20% | Основы чародейства
 | Мудрость | Герой может изучать заклинания третьего уровня, независимо от мастерства магических навыков | Основы чародейства
 | Восполнение маны | Герой восстанавливает единицу маны за каждый свой ход | Основы чародейства
 | Изменчивая мана | Стоимость заклинаний героя уменьшается на 20% | Развитое чародейство Восполнение маны
 | Тайное преимущество | Герой получает +2 к силе магии | Развитое чародейство Тайные знания
 | Защита от магии хаоса | Урон, получаемый отрядами от магии хаоса, снижается на 20% | Развитое чародейство Тайные знания
 | Тайное откровение | Сила магии героя увеливается на 2 | Развитое чародейство Мудрость
З А Щ И Т А (11)
 | Основы защиты | Отряды героя получают на 10% меньша урона в ближнем бою |
 | Развитая защита | Отряды героя получают на 20% меньша урона в ближнем бою | Основы защиты
 | Искусная защита | Отряды героя получают на 30% меньша урона в ближнем бою | Развитая защита
 | Сопротивление магии | Отряды героя получают 20% сопротивления магии | Основы защиты
 | Стойкость | Здоровье отрядов героя увеличивается на 2 единицы | Основы защиты
 | Уклонение | Урон, получаемый от стрелковых атак, уменьшается на 20% | Основы защиты
 | Сопротивление | Герой получает +4 к защите | Развитая защита Сопротивление магии
 | Сила камня | Герой получаем заклинание Массовая каменная кожа и возможность его использования на продвинутом уровне | Развитая защита Стойкость
 | Глухая оборона | Обороняющиеся отряды героя получают бонус +60% к защите | Развитая защита Стойкость
 | Готовность | Обороняющийся отряд героя будет контратаковать каждого нападающего противника, даже если противник обладает способностью Враг не сопротивляется, причем обороняющийся отряд будет наносить удар первым. Если же у обороняющегося отряда есть способность Бесконечный отпор, то отряд будет контратаковать противника дважды - до и после его нападения | Искусная защита Глухая оборона


Колесо магов

Колесо способностей магов

Тайное откровение Тайное преимущество Изменчивая мана Восполнение маны Мудрость Тайные знания Искусное чародейство Развитое чародейство Основы чародейства Истощение магии Огненная ярость Тайны хаоса Волшебное зеркало Выпускник Хранитель тайного Притяжение маны Высшее образование Среднее образование Начальное образование Повелитель жизни Искусная магия Природы Сильная магия Природы Основы магии Природы Тайны света Защита от огня Дарующий защиту Дарующий благословение Повелитель ярости Искусная магия Света Сильная магия Света Основы магии Света Повелитель бурь Повелитель холода Повелитель огня Искусная магия Хаоса Сильная магия Хаоса Основы магии Хаоса

Название |  | Описание | Требуется
С П О С О Б Н О С Т Ь М А Г О В (7)
 | Волшебное зеркало | Любое заклинание противника с вероятностью 20% может быть отражено на случайный отряд на поле боя. Заклинание может быть отражено только от того отряда, на который оно накладывается. Массовые заклинания и заклинания, бьющие по площади, не могут быть отражены |
О Б Р А З О В А Н И Е (8)
 | Начальное образование | Герой может улучшить один свой параметр за каждый четвертый боевой уровень |
 | Среднее образование | Герой может улучшить один свой параметр за каждый третий боевой уровень | Начальное образование
 | Высшее образование | Герой может улучшить один свой параметр за каждый второй боевой уровень | Среднее образование
 | Притяжение маны | Максимальный запас маны героя увеличивается на 50% | Начальное образование
 | Выпускник | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
 | Хранитель тайного | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
М А Г И Я С В Е Т А (8)
 | Основы магии Света | Герой может изучать магию Света вплоть до третьего уровня. Усиливаются все заклинания магии Света |
 | Сильная магия Света | Герой может изучать магию Света вплоть до четвертого уровня. Усиливаются все заклинания магии Света | Основы магии Света
 | Искусная магия Света | Герой может изучать магию Света вплоть до пятого уровня. Усиливаются все заклинания магии Света | Искусная магия Света
 | Повелитель ярости | Усиливаются заклинания Ускорение и Карающий удар: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Дарующий благословение | Усиливаются заклинания Благословение и Рассеивание: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Дарующий защиту | Усиливаются заклинания Каменная кожа и Уклонение: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Защита от огня | Отряды героя получают на 50% меньше повреждений от магии стихии огня, кроме того, они получают иммунитет к умению Повелитель огня | Сильная магия Света Дарующий защиту
 | Тайны света | Колдуны в армии героя тратят в 2 раза меньше маны на свои заклинания | Сильная магия Света Дарующий благословение
М А Г И Я П Р И Р О Д Ы (8)
 | Основы магии Природы | Герой может изучать магию Природы вплоть до третьего уровня. Усиливаются все заклинания магии Природы |
 | Сильная магия Природы | Герой может изучать магию Природы вплоть до четвертого уровня. Усиливаются все заклинания магии Природы | Основы магии Природы
 | Искусная магия Природы | Герой может изучать магию Природы вплоть до пятого уровня. Усиливаются все заклинания магии Природы | Сильная магия Природы
 | Повелитель жизни | Усиливаются заклинания Поднятие мертвых и Волшебный кулак - сила магии при их расчете возрастает на 3 | Основы магии Природы
М А Г И Я Х А О С А (12)
 | Основы магии Хаоса | Герой может изучать магию Хаоса вплоть до третьего уровня. Усиливаются все заклинания магии Хаоса |
 | Сильная магия Хаоса | Герой может изучать магию Хаоса вплоть до четвертого уровня. Усиливаются все заклинания магии Хаоса | Основы магии Хаоса
 | Искусная магии Хаоса | Герой может изучать магию Хаоса вплоть до пятого уровня. Усиливаются все заклинания магии Хаоса | Сильная магия Хаоса
 | Истощение магии | Отряды героя получают на 20% меньше урона от заклинаний | Основы магии Хаоса Волшебное зеркало
 | Повелитель бурь | Заклинания стихии воздуха отбрасывают цель по АТВ-шкале на 30% пройденного расстояния | Основы магии Хаоса
 | Повелитель холода | Заклинания стихии воды замораживают войска на 0.3 хода (инициатива отряда становится нулевой). Замораживающий эффект Кольца холода делится поровну между всеми пораженными отрядами | Основы магии Хаоса
 | Повелитель огня | Заклинания магии огня повреждают доспехи войск, снижая их защиту на 50% на 1 ход | Основы магии Хаоса
 | Тайны хаоса | Знание героя увеличивается на 2 | Сильная магия Хаоса Повелитель огня
 | Огненная ярость | Отряды героя наносят 15% дополнительного урона магией огня | Искусная магия Хаоса Тайны хаоса
Ч А Р О Д Е Й С Т В О (8)
 | Основы чародейства | После применения любых заклинаний (за исключением массовых) ход героя наступит на 10% раньше |
 | Развитое чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 20% раньше | Основы чародейства
 | Искусное чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 30% раньше | Развитое чародейство
 | Тайные знания | Стоимость заклинаний героя уменьшается на 20% | Основы чародейства
 | Мудрость | Герой может изучать заклинания третьего уровня, независимо от мастерства магических навыков | Основы чародейства
 | Восполнение маны | Герой восстанавливает единицу маны за каждый свой ход | Основы чародейства
 | Изменчивая мана | Стоимость заклинаний героя уменьшается на 20% | Развитое чародейство Восполнение маны
 | Тайное преимущество | Сила магии героя увеливается на 2 | Развитое чародейство Тайные знания
 | Тайное откровение | Сила магии героя увеливается на 2 | Развитое чародейство Мудрость Волшебное зеркало


Колесо эльфов

Колесо способностей эльфов

Битва до последнего Глухая оборона Сила камня Сопротивление Готовность Уклонение Стойкость Сопротивление магии Искусная защита Развитая защита Основы защиты Мастерство скорости Воздаяние Лесная ярость Стрельба Боевое безумие Холодная сталь Тактика Искусное нападение Развитое нападение Основы нападения Хранитель тайного Выпускник Лесное коварство Притяжение маны Высшее образование Среднее образование Начальное образование Тайны света Защита от огня Дарующий защиту Дарующий благословение Повелитель ярости Искусная магия Света Сильная магия Света Основы магии Света Повелитель жизни Искусная магия Природы Сильная магия Природы Основы магии Природы Воодушевление Лесной лидер Аура скорости Сбор войск Искусное лидерство Развитое лидерство Основы лидерства Эльфийская удача Магическое сопротивление Солдатская удача Ливень из стрел Призрачная удача Большая удача Постоянная удача

Название |  | Описание | Требуется
С П О С О Б Н О С Т Ь Э Л Ь Ф О В (7)
 | Ливень из стрел | Герой может одновременно атакует всех заклятых врагов на поле боя, урон героя при этом возрастает на 30% |
У Д А Ч А (7)
 | Призрачная удача | Герой получает +1 удачи |
 | Большая удача | Герой получает +2 удачи | Призрачная удача
 | Постоянная удача | Герой получает +3 удачи | Большая удача
 | Солдатская удача | Увеличивается вероятность применения существами специальных боевых приемов (оглушающий удар, останавливающий выстрел и т.п.) | Призрачная удача
 | Магическое сопротивление | Отряды героя получают +20% магического сопротивления | Призрачная удача
 | Эльфийская удача | При атаке с удачей отряд наносит 225% урона | Постоянная удача Солдатская удача Ливень из стрел
Л И Д Е Р С Т В О (10)
 | Основы лидерства | Герой получает +1 морали |
 | Развитое лидерство | Герой получает +2 морали | Основы лидерства
 | Искусное лидерство | Герой получает +3 морали | Развитое лидерство
 | Сбор войск | Базовый прирост существ 1-го, 2-го и 3-го уровней увеличивается на +3, +2, +1, соответственно | Основы лидерства
 | Аура скорости | Скорость всех существ в армии героя увеличивается на 1 | Развитое лидерство Сбор войск
 | Лесной лидер | Герой получает +2 атаки. Базовый прирост танцующих с клинками увеличивается на 2 | Развитое лидерство Сбор войск
 | Воодушевление | Активируемая способность героя. Выбранный дружественный отряд будет сдвинут вперед по АТВ-шкале на 0.33 | Искусное лидерство Лесной лидер
О Б Р А З О В А Н И Е (10)
 | Начальное образование | Герой может улучшить один свой параметр за каждый четвертый боевой уровень |
 | Среднее образование | Герой может улучшить один свой параметр за каждый третий боевой уровень | Начальное образование
 | Высшее образование | Герой может улучшить один свой параметр за каждый второй боевой уровень | Среднее образование
 | Притяжение маны | Максимальный запас маны героя увеличивается на 50% | Начальное образование
 | Лесное коварство | Вероятность нанесения критического удара по заклятому врагу увеличивается на 10% | Среднее образование Притяжение маны
 | Выпускник | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
 | Хранитель тайного | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
М А Г И Я С В Е Т А (7)
 | Основы магии Света | Герой может изучать магию Света вплоть до третьего уровня. Усиливаются все заклинания магии Света |
 | Сильная магия Света | Герой может изучать магию Света вплоть до четвертого уровня. Усиливаются все заклинания магии Света | Основы магии Света
 | Искусная магия Света | Герой может изучать магию Света вплоть до пятого уровня. Усиливаются все заклинания магии Света | Искусная магия Света
 | Повелитель ярости | Усиливаются заклинания Ускорение и Карающий удар: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Дарующий благословение | Усиливаются заклинания Благословение и Рассеивание: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Дарующий защиту | Усиливаются заклинания Каменная кожа и Уклонение: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Света
 | Защита от огня | Отряды героя получают на 50% меньше повреждений от магии стихии огня, кроме того, они получают иммунитет к умению Повелитель огня | Сильная магия Света Дарующий защиту
 | Тайны света | Колдуны в армии героя тратят в 2 раза меньше маны на свои заклинания | Искусная магия Света Повелитель ярости Ливень из стрел
М А Г И Я П Р И Р О Д Ы (9)
 | Основы магии Природы | Герой может изучать магию Природы вплоть до третьего уровня. Усиливаются все заклинания магии Природы |
 | Сильная магия Природы | Герой может изучать магию Природы вплоть до четвертого уровня. Усиливаются все заклинания магии Природы | Основы магии Природы
 | Искусная магия Природы | Герой может изучать магию Природы вплоть до пятого уровня. Усиливаются все заклинания магии Природы | Сильная магия Природы
 | Повелитель жизни | Усиливаются заклинания Поднятие мертвых и Волшебный кулак - сила магии при их расчете возрастает на 3 | Основы магии Природы
Н А П А Д Е Н И Е (10)
 | Основы нападения | Урон, наносимый в ближнем бою, возрастает на 10% |
 | Развитое нападение | Урон, наносимый в ближнем бою, возрастает на 20% | Основы нападения
 | Искусное нападение | Урон, наносимый в ближнем бою, возрастает на 30% | Развитое нападение
 | Тактика | Область, доступная для расстановки отрядов, увеличивается на одну клетку | Основы нападения
 | Холодная сталь | Отряды наносят 15% дополнительного урона магией воды | Основы нападения
 | Боевое безумие | Минимальный и максимальный урон отрядов увеличивается на 1 | Основы нападения
 | Стрельба | Урон, наносимый стрелковыми атаками, увеличивается на 20% | Основы нападения
 | Лесная ярость | Максимальный урон отрядов увеличивается на 1 | Развитое нападение Боевое безумие
 | Воздаяние | Отряды героя наносят на 5% больше повреждений за каждую единицу морали | Развитое нападение Боевое безумие Ливень из стрел Лесной лидер
 | Мастерство скорости | Герой получает заклинание Массовое ускорение и возможность его использования на продвинутом уровне | Развитое нападение Боевое безумие
З А Щ И Т А (9)
 | Основы защиты | Отряды героя получают на 10% меньша урона в ближнем бою |
 | Развитая защита | Отряды героя получают на 20% меньша урона в ближнем бою | Основы защиты
 | Искусная защита | Отряды героя получают на 30% меньша урона в ближнем бою | Развитая защита
 | Сопротивление магии | Отряды героя получают 20% сопротивления магии | Основы защиты
 | Стойкость | Здоровье отрядов героя увеличивается на 2 единицы | Основы защиты
 | Уклонение | Урон, получаемый от стрелковых атак, уменьшается на 20% | Основы защиты
 | Сопротивление | Герой получает +4 к защите | Развитая защита Сопротивление магии
 | Сила камня | Герой получаем заклинание Массовая каменная кожа и возможность его использования на продвинутом уровне | Развитая защита Стойкость
 | Битва до последнего | Если отряду героя нанесен урон, достаточный, чтобы уничтожить всех существ в нем, то последнее из них останется в живых с одной единицей жизни. Умение не сработает, если перед последним ударом в отряде было одно существо | Развитая защита Уклонение
 | Глухая оборона | Обороняющиеся отряды героя получают бонус +60% к защите | Развитая защита Стойкость
 | Готовность | Обороняющийся отряд героя будет контратаковать каждого нападающего противника, даже если противник обладает способностью Враг не сопротивляется, причем обороняющийся отряд будет наносить удар первым. Если же у обороняющегося отряда есть способность Бесконечный отпор, то отряд будет контратаковать противника дважды - до и после его нападения | Искусная защита Глухая оборона Тактика


Колесо варваров

Колесо способностей варваров

Готовность Битва до последнего Сопротивление Глухая оборона Сопротивление магии Стойкость Уклонение Основы защиты Развитая защита Искусная защита Мощный удар Воздаяние Стрельба Боевое безумие Холодная сталь Тактика Основы нападения Развитое нападение Искусное нападение Сопереживание Аура скорости Сбор войск Искусное лидерство Развитое лидерство Основы лидерства Магическое сопротивление Солдатская удача Пробивающая мощь Призрачная удача Большая удача Постоянная удача

Название |  | Описание | Требуется
С П О С О Б Н О С Т Ь В А Р В А Р О В (7)
 | Пробивающая мощь | Урон героя при прямой атаке увеличивается вдвое |
У Д А Ч А (9)
 | Призрачная удача | Герой получает +1 удачи |
 | Большая удача | Герой получает +2 удачи | Призрачная удача
 | Постоянная удача | Герой получает +3 удачи | Большая удача
 | Солдатская удача | Увеличивается вероятность применения существами специальных боевых приемов (оглушающий удар, останавливающий выстрел и т.п.) | Призрачная удача
 | Магическое сопротивление | Отряды героя получают +20% магического сопротивления | Призрачная удача
Л И Д Е Р С Т В О (10)
 | Основы лидерства | Герой получает +1 морали |
 | Развитое лидерство | Герой получает +2 морали | Основы лидерства
 | Искусное лидерство | Герой получает +3 морали | Развитое лидерство
 | Сбор войск | Базовый прирост существ 1-го, 2-го и 3-го уровней увеличивается на +3, +2, +1, соответственно | Основы лидерства
 | Аура скорости | Скорость всех существ в армии героя увеличивается на 1 | Развитое лидерство
 | Сопереживание | Когда у любого из отрядов героя срабатывает положительный боевой дух, герой сдвигается вперед на 0.1 по АТВ-шкале, когда отрицательный - назад на 0.1 | Искусное лидерство Аура скорости
Н А П А Д Е Н И Е (7)
 | Основы нападения | Урон, наносимый в ближнем бою, возрастает на 10% |
 | Развитое нападение | Урон, наносимый в ближнем бою, возрастает на 20% | Основы нападения
 | Искусное нападение | Урон, наносимый в ближнем бою, возрастает на 30% | Развитое нападение
 | Тактика | Область, доступная для расстановки отрядов, увеличивается на одну клетку | Основы нападения
 | Воздаяние | Отряды героя наносят на 5% больше повреждений за каждую единицу морали | Основы нападения Боевое безумие
 | Боевое безумие | Минимальный и максимальный урон отрядов увеличивается на 1 | Основы нападения
 | Мощный удар | Герой наносит на 50% больше урона прямым ударом | Основы нападения
 | Стрельба | Урон, наносимый стрелковыми атаками, увеличивается на 20% | Основы нападения
 | Холодная сталь | Отряды наносят 15% дополнительного урона магией воды | Развитое нападение Боевое безумие
З А Щ И Т А (8)
 | Основы защиты | Отряды героя получают на 10% меньша урона в ближнем бою |
 | Развитая защита | Отряды героя получают на 20% меньша урона в ближнем бою | Основы защиты
 | Искусная защита | Отряды героя получают на 30% меньша урона в ближнем бою | Развитая защита
 | Сопротивление магии | Отряды героя получают 20% сопротивления магии | Основы защиты
 | Стойкость | Здоровье отрядов героя увеличивается на 2 единицы | Основы защиты
 | Уклонение | Урон, получаемый от стрелковых атак, уменьшается на 20% | Основы защиты
 | Сопротивление | Герой получает +4 к защите | Развитая защита Сопротивление магии
 | Битва до последнего | Если отряду героя нанесен урон, достаточный, чтобы уничтожить всех существ в нем, то последнее из них останется в живых с одной единицей жизни. Умение не сработает, если перед последним ударом в отряде было одно существо | Развитая защита Стойкость
 | Глухая оборона | Обороняющиеся отряды героя получают бонус +60% к защите | Развитая защита Стойкость Тактика
 | Готовность | Обороняющийся отряд героя будет контратаковать каждого нападающего противника, даже если противник обладает способностью Враг не сопротивляется, причем обороняющийся отряд будет наносить удар первым. Если же у обороняющегося отряда есть способность Бесконечный отпор, то отряд будет контратаковать противника дважды - до и после его нападения | Развитая защита Стойкость


Колесо темных эльфов

Колесо способностей темных эльфов

Тайное откровение Тайное преимущество Изменчивая мана Восполнение маны Мудрость Тайные знания Основы чародейства Развитое чародейство Искусное чародейство Воздаяние Мастерство скорости Искусное нападение Развитое нападение Основы нападения Огненная ярость Тайны хаоса Повелитель бурь Повелитель холода Повелитель огня Искусная магия Хаоса Сильная магия Хаоса Основы магии Хаоса Темная сила Сбор войск Искусное лидерство Развитое лидерство Основы лидерства Солдатская удача Магическое сопротивление Удачливый чародей Призрачная удача Большая удача Постоянная удача Колдовская награда Темное откровение Хранитель тайного Притяжение маны Высшее образование Среднее образование Начальное образование Повелитель разума Повелитель проклятий Повелитель боли Искусная магия Тьмы Сильная магия Тьмы Основы магии Тьмы Стрельба Боевое безумие Холодная сталь Тактика

Название |  | Описание | Требуется
С П О С О Б Н О С Т Ь Т Е М Н Ы Х Э Л Ь Ф О В (7)
 | Темная сила | Герой может усиливать свои заклинания на 50%, расходуя при этом в 2 раза больше маны |
У Д А Ч А (9)
 | Призрачная удача | Герой получает +1 удачи |
 | Большая удача | Герой получает +2 удачи | Призрачная удача
 | Постоянная удача | Герой получает +3 удачи | Большая удача
 | Солдатская удача | Увеличивается вероятность применения существами специальных боевых приемов (оглушающий удар, останавливающий выстрел и т.п.) | Призрачная удача
 | Магическое сопротивление | Отряды героя получают +20% магического сопротивления | Призрачная удача
 | Удачливый чародей | Заклинания героя подвержены действию удачи, в этом случае они несут двойной урон | Постоянная удача Солдатская удача Магическое сопротивление Темная сила
Л И Д Е Р С Т В О (10)
 | Основы лидерства | Герой получает +1 морали |
 | Развитое лидерство | Герой получает +2 морали | Основы лидерства
 | Искусное лидерство | Герой получает +3 морали | Развитое лидерство
 | Сбор войск | Базовый прирост существ 1-го, 2-го и 3-го уровней увеличивается на +3, +2, +1, соответственно | Основы лидерства
О Б Р А З О В А Н И Е (10)
 | Начальное образование | Герой может улучшить один свой параметр за каждый четвертый боевой уровень |
 | Среднее образование | Герой может улучшить один свой параметр за каждый третий боевой уровень | Начальное образование
 | Высшее образование | Герой может улучшить один свой параметр за каждый второй боевой уровень | Среднее образование
 | Притяжение маны | Максимальный запас маны героя увеличивается на 50% | Начальное образование
 | Колдовская награда | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
 | Темное откровение | Знание героя возрастает на 2 | Среднее образование Притяжение маны
 | Хранитель тайного | Сила магии героя возрастает на 2 | Среднее образование Притяжение маны
М А Г И Я Т Ь М Ы (8)
 | Основы магии Тьмы | Герой может изучать магию Тьмы вплоть до третьего уровня. Усиливаются все заклинания магии Тьмы |
 | Сильная магия Тьмы | Герой может изучать магию Тьмы вплоть до четвертого уровня. Усиливаются все заклинания магии Тьмы | Основы магии Тьмы
 | Искусная магия Тьмы | Герой может изучать магию Тьмы вплоть до пятого уровня. Усиливаются все заклинания магии Тьмы | Искусная магия Тьмы
 | Повелитель боли | Усиливаются заклинания Отравление и Разрушающий луч: эффект Отравления можно применить в площади 3*3, Разрушающий луч - в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель проклятий | Усиливаются заклинания Проклятие и Немощность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель разума | Усиливаются заклинания Замедление и Рассеянность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
М А Г И Я Х А О С А (9)
 | Основы магии Хаоса | Герой может изучать магию Хаоса вплоть до третьего уровня. Усиливаются все заклинания магии Хаоса |
 | Сильная магия Хаоса | Герой может изучать магию Хаоса вплоть до четвертого уровня. Усиливаются все заклинания магии Хаоса | Основы магии Хаоса
 | Искусная магии Хаоса | Герой может изучать магию Хаоса вплоть до пятого уровня. Усиливаются все заклинания магии Хаоса | Сильная магия Хаоса
 | Повелитель бурь | Заклинания стихии воздуха отбрасывают цель по АТВ-шкале на 30% пройденного расстояния | Основы магии Хаоса
 | Повелитель холода | Заклинания стихии воды замораживают войска на 0.3 хода (инициатива отряда становится нулевой). Замораживающий эффект Кольца холода делится поровну между всеми пораженными отрядами | Основы магии Хаоса
 | Повелитель огня | Заклинания магии огня повреждают доспехи войск, снижая их защиту на 50% на 1 ход | Основы магии Хаоса
 | Тайны хаоса | Знание героя увеличивается на 2 | Сильная магия Хаоса Повелитель огня
 | Огненная ярость | Отряды героя наносят 15% дополнительного урона магией огня | Искусная магия Хаоса Тайны хаоса
Ч А Р О Д Е Й С Т В О (8)
 | Основы чародейства | После применения любых заклинаний (за исключением массовых) ход героя наступит на 10% раньше |
 | Развитое чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 20% раньше | Основы чародейства
 | Искусное чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 30% раньше | Развитое чародейство
 | Тайные знания | Стоимость заклинаний героя уменьшается на 20% | Основы чародейства
 | Изменчивая мана | Стоимость заклинаний героя уменьшается на 20% | Основы чародейства Темная сила
 | Мудрость | Герой может изучать заклинания третьего уровня, независимо от мастерства магических навыков | Основы чародейства
 | Восполнение маны | Герой восстанавливает единицу маны за каждый свой ход | Основы чародейства
 | Тайное преимущество | Сила магии героя увеливается на 2 | Развитое чародейство Тайные знания Изменчивая мана
 | Тайное откровение | Сила магии героя увеливается на 2 | Развитое чародейство Мудрость
Н А П А Д Е Н И Е (7)
 | Основы нападения | Урон, наносимый в ближнем бою, возрастает на 10% |
 | Развитое нападение | Урон, наносимый в ближнем бою, возрастает на 20% | Основы нападения
 | Искусное нападение | Урон, наносимый в ближнем бою, возрастает на 30% | Развитое нападение
 | Тактика | Область, доступная для расстановки отрядов, увеличивается на одну клетку | Основы нападения
 | Холодная сталь | Отряды наносят 15% дополнительного урона магией воды | Основы нападения
 | Боевое безумие | Минимальный и максимальный урон отрядов увеличивается на 1 | Основы нападения
 | Стрельба | Урон, наносимый стрелковыми атаками, увеличивается на 20% | Основы нападения
 | Воздаяние | Отряды героя наносят на 5% больше повреждений за каждую единицу морали | Развитое нападение Боевое безумие Темная сила
 | Мастерство скорости | Герой получает заклинание Массовое ускорение и возможность его использования на продвинутом уровне | Развитое нападение Боевое безумие


Колесо демонов

Колесо способностей демонов

Тайное откровение Тайное преимущество Изменчивая мана Восполнение маны Мудрость Тайные знания Основы чародейства Развитое чародейство Искусное чародейство Готовность Битва до последнего Сопротивление Сила камня Глухая оборона Сопротивление магии Стойкость Уклонение Основы защиты Развитая защита Искусная защита Мощный удар Воздаяние Мастерство скорости СтрельбаБоевое безумие Холодная стальТактика Искусное нападениеРазвитое нападениеОсновы нападения Иссушающее пламя Истощение магии Огненная ярость Тайны хаоса Ослабляющий удар Адское пламя Широкие врата Ада Солдатская удача Магическое сопротивление Призрачная удача Большая удача Постоянная удача Повелитель разума Повелитель проклятий Повелитель боли Искусная магия Тьмы Сильная магия Тьмы Основы магии Тьмы Повелитель бурь Повелитель холода Повелитель огня Искусная магия Хаоса Сильная магия Хаоса Основы магии Хаоса

Название |  | Описание | Требуется
С П О С О Б Н О С Т Ь Д Е М О Н О В (6)
 | Адское пламя | Отряды героя получают 30% шанс нанести дополнительный урон огнем в размере 7 + 7*силу магии героя. Каждый такой удар отнимает 5 маны героя |
У Д А Ч А (10)
 | Призрачная удача | Герой получает +1 удачи |
 | Большая удача | Герой получает +2 удачи | Призрачная удача
 | Постоянная удача | Герой получает +3 удачи | Большая удача
 | Солдатская удача | Увеличивается вероятность применения существами специальных боевых приемов (оглушающий удар, останавливающий выстрел и т.п.) | Призрачная удача
 | Магическое сопротивление | Отряды героя получают +20% магического сопротивления | Призрачная удача
 | Широкие врата ада | Количество призванных из ада существ увеличивается на 10% + 5%*удачу героя | Большая удача Магическое сопротивление
М А Г И Я Т Ь М Ы (8)
 | Основы магии Тьмы | Герой может изучать магию Тьмы вплоть до третьего уровня. Усиливаются все заклинания магии Тьмы |
 | Сильная магия Тьмы | Герой может изучать магию Тьмы вплоть до четвертого уровня. Усиливаются все заклинания магии Тьмы | Основы магии Тьмы
 | Искусная магия Тьмы | Герой может изучать магию Тьмы вплоть до пятого уровня. Усиливаются все заклинания магии Тьмы | Искусная магия Тьмы
 | Ослабляющий удар | Прямая атака героя дополнительно накладывает на цель заклинание Немощность | Основы магии Тьмы Адское пламя
 | Повелитель боли | Усиливаются заклинания Отравление и Разрушающий луч: эффект Отравления можно применить в площади 3*3, Разрушающий луч - в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель проклятий | Усиливаются заклинания Проклятие и Немощность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
 | Повелитель разума | Усиливаются заклинания Замедление и Рассеянность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале | Основы магии Тьмы
М А Г И Я Х А О С А (12)
 | Основы магии Хаоса | Герой может изучать магию Хаоса вплоть до третьего уровня. Усиливаются все заклинания магии Хаоса |
 | Сильная магия Хаоса | Герой может изучать магию Хаоса вплоть до четвертого уровня. Усиливаются все заклинания магии Хаоса | Основы магии Хаоса
 | Искусная магии Хаоса | Герой может изучать магию Хаоса вплоть до пятого уровня. Усиливаются все заклинания магии Хаоса | Сильная магия Хаоса
 | Повелитель бурь | Заклинания стихии воздуха отбрасывают цель по АТВ-шкале на 30% пройденного расстояния | Основы магии Хаоса
 | Повелитель холода | Заклинания стихии воды замораживают войска на 0.3 хода (инициатива отряда становится нулевой). Замораживающий эффект Кольца холода делится поровну между всеми пораженными отрядами | Основы магии Хаоса
 | Повелитель огня | Заклинания магии огня повреждают доспехи войск, снижая их защиту на 50% на 1 ход | Основы магии Хаоса
 | Иссушающее пламя | Дополнительный урон от умения 'Адский огонь' увеличивается на +50% | Сильная магия Хаоса Адское пламя
 | Истощение магии | Отряды героя получают на 20% меньше урона от заклинаний | Сильная магия Хаоса Повелитель бурь
 | Тайны хаоса | Знание героя увеличивается на 2 | Сильная магия Хаоса Повелитель огня
 | Огненная ярость | Отряды героя наносят 15% дополнительного урона магией огня | Искусная магия Хаоса Тайны хаоса
Ч А Р О Д Е Й С Т В О (8)
 | Основы чародейства | После применения любых заклинаний (за исключением массовых) ход героя наступит на 10% раньше |
 | Развитое чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 20% раньше | Основы чародейства
 | Искусное чародейство | После применения любых заклинаний (за исключением массовых) ход героя наступит на 30% раньше | Развитое чародейство
 | Тайные знания | Стоимость заклинаний героя уменьшается на 20% | Основы чародейства
 | Мудрость | Герой может изучать заклинания третьего уровня, независимо от мастерства магических навыков | Основы чародейства
 | Восполнение маны | Герой восстанавливает единицу маны за каждый свой ход | Основы чародейства
 | Изменчивая мана | Стоимость заклинаний героя уменьшается на 20% | Развитое чародейство Тайные знания
 | Тайное преимущество | Сила магии героя увеливается на 2 | Развитое чародейство Тайные знания
 | Тайное откровение | Сила магии героя увеливается на 2 | Развитое чародейство Мудрость
Н А П А Д Е Н И Е (7)
 | Основы нападения | Урон, наносимый в ближнем бою, возрастает на 10% |
 | Развитое нападение | Урон, наносимый в ближнем бою, возрастает на 20% | Основы нападения
 | Искусное нападение | Урон, наносимый в ближнем бою, возрастает на 30% | Развитое нападение
 | Тактика | Область, доступная для расстановки отрядов, увеличивается на одну клетку | Основы нападения
 | Холодная сталь | Отряды наносят 15% дополнительного урона магией воды | Основы нападения
 | Боевое безумие | Минимальный и максимальный урон отрядов увеличивается на 1 | Основы нападения
 | Мощный удар | Герой наносит на 50% больше урона прямым ударом | Основы нападения Адские пламя
 | Стрельба | Урон, наносимый стрелковыми атаками, увеличивается на 20% | Основы нападения
 | Воздаяние | Отряды героя наносят на 5% больше повреждений за каждую единицу морали | Развитое нападение Боевое безумие
 | Мастерство скорости | Герой получает заклинание Массовое ускорение и возможность его использования на продвинутом уровне | Развитое нападение Боевое безумие
З А Щ И Т А (10)
 | Основы защиты | Отряды героя получают на 10% меньша урона в ближнем бою |
 | Развитая защита | Отряды героя получают на 20% меньша урона в ближнем бою | Основы защиты
 | Искусная защита | Отряды героя получают на 30% меньша урона в ближнем бою | Развитая защита
 | Сопротивление магии | Отряды героя получают 20% сопротивления магии | Основы защиты
 | Стойкость | Здоровье отрядов героя увеличивается на 2 единицы | Основы защиты
 | Уклонение | Урон, получаемый от стрелковых атак, уменьшается на 20% | Основы защиты
 | Сопротивление | Герой получает +4 к защите | Развитая защита Сопротивление магии
 | Сила камня | Герой получаем заклинание Массовая каменная кожа и возможность его использования на продвинутом уровне | Развитая защита Стойкость
 | Битва до последнего | Если отряду героя нанесен урон, достаточный, чтобы уничтожить всех существ в нем, то последнее из них останется в живых с одной единицей жизни. Умение не сработает, если перед последним ударом в отряде было одно существо | Развитая защита Уклонение
 | Глухая оборона | Обороняющиеся отряды героя получают бонус +60% к защите | Развитая защита Стойкость
 | Готовность | Обороняющийся отряд героя будет контратаковать каждого нападающего противника, даже если противник обладает способностью Враг не сопротивляется, причем обороняющийся отряд будет наносить удар первым. Если же у обороняющегося отряда есть способность Бесконечный отпор, то отряд будет контратаковать противника дважды - до и после его нападения | Искусная защита Глухая оборона Тактика


Адское пламя

Отряды героя получают 30% шанс нанести дополнительный урон огнем в размере 7 + 7*силу магии героя. Каждый такой удар отнимает 5 маны героя.

Доступно:

Фракция Ст-ть
Демоны
6


Аура скорости

Скорость всех существ в армии героя увеличивается на 1.

Доступно:

Фракция Ст-ть Требуется
Эльфы
10 Развитое лидерство
Сбор войск
Варвары
10 Развитое лидерство


Битва до последнего

Если отряду героя нанесен урон, достаточный, чтобы уничтожить всех существ в нем, то последнее из них останется в живых с одной единицей жизни. Умение не сработает, если перед последним ударом в отряде было одно существо.

Доступно:

Фракция Ст-ть Требуется
Рыцари
7 Искусная защита
Глухая оборона
Надзор
Эльфы
9 Развитая защита
Уклонение
Варвары
8 Развитая защита
Стойкость
Демоны
10


Боевое безумие

Минимальный и максимальный урон отрядов увеличивается на 1.

Требуется: Основы нападения

Доступно:

Фракция Ст-ть
Рыцари
9
Эльфы
10
Варвары
7
Темные эльфы
7
Демоны
7


Большая удача

Герой получает +2 удачи.

Требуется: Призрачная удача

Доступно:

Фракция Ст-ть
Рыцари
10
Эльфы
7
Варвары
9
Темные эльфы
9
Демоны
10


Воздаяние

Отряды героя наносят на 5% больше повреждений за каждую единицу морали.

Доступно:

Фракция Ст-ть Требуется
Рыцари
9 Развитое нападение
Боевое безумие
Надзор
Эльфы
10 Развитое нападение
Боевое безумие
Ливень из стрел
Лесной лидер
Варвары
7 Основы нападения
Боевое безумие
Темные эльфы
7 Развитое нападение
Боевое безумие
Темная сила
Демоны
7


Волшебное зеркало

Любое заклинание противника с вероятностью 20% может быть отражено на случайный отряд на поле боя. Заклинание может быть отражено только от того отряда, на который оно накладывается. Массовые заклинания и заклинания, бьющие по площади, не могут быть отражены.

Доступно:

Фракция Ст-ть
Маги
7


Воодушевление

Активируемая способность героя. Выбранный дружественный отряд будет сдвинут вперед по АТВ-шкале на 0.33.

Доступно:

Фракция Ст-ть Требуется
Рыцари
7 Развитое лидерство
Сбор войск
Надзор
Эльфы
10


Восполнение маны

Герой восстанавливает единицу маны за каждый свой ход.

Требуется: Основы чародейства

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Темные эльфы
8
Демоны
8


Выпускник

Сила магии героя возрастает на 2.

Требуется: Среднее образование, Притяжение маны

Доступно:

Фракция Ст-ть
Некроманты
9
Эльфы
10
Маги
8


Высшее образование

Герой может улучшить один свой параметр за каждый второй боевой уровень.

Требуется: Среднее образование

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Эльфы
10
Темные эльфы
10


Глухая оборона

Обороняющиеся отряды героя получают бонус +60% к защите.

Доступно:

Фракция Ст-ть Требуется
Рыцари
7 Развитая защита
Стойкость
Некроманты
11 Развитая защита
Стойкость
Эльфы
9 Развитая защита
Стойкость
Варвары
8 Развитая защита
Стойкость
Тактика
Демоны
10


Готовность

Обороняющийся отряд героя будет контратаковать каждого нападающего противника, даже если противник обладает способностью Враг не сопротивляется, причем обороняющийся отряд будет наносить удар первым, если же у обороняющегося отряда есть способность Бесконечный отпор, то отряд будет контратаковать противника дважды - до и после его нападения.

Доступно:

Фракция Ст-ть Требуется
Рыцари
7 Искусная защита
Глухая оборона
Тактика
Некроманты
11 Искусная защита
Глухая оборона
Эльфы
9 Искусная защита
Глухая оборона
Тактика
Варвары
8 Развитая защита
Стойкость
Демоны
10


Дарующий благословение

Усиливаются заклинания Благословение и Рассеивание: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале.

Требуется: Основы магии Света

Доступно:

Фракция Ст-ть
Рыцари
7
Маги
8
Эльфы
7


Дарующий защиту

Усиливаются заклинания Каменная кожа и Уклонение: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале.

Требуется: Основы магии Света

Доступно:

Фракция Ст-ть
Рыцари
7
Маги
8
Эльфы
7


Духовная связь

Герой может установить духовную связь с одним из своих отрядов. За каждые 75 урона, полученные выбранным отрядом, герой восстанавливает единицу маны. Установление связи сдвигает героя назад на 0.5 по АТВ-шкале.

Доступно:

Фракция Ст-ть
Некроманты
5


Защита от магии хаоса

Урон, получаемый отрядами от магии хаоса, снижается на 20%.

Требуется: Развитое чародейство, Тайные знания

Доступно:

Фракция Ст-ть
Некроманты
10


Защита от огня

Отряды героя получают на 50% меньше повреждений от магии стихии огня, кроме того, они получают иммунитет к умению Повелитель огня.

Требуется: Сильная магия Света, Дарующий защиту

Доступно:

Фракция Ст-ть
Рыцари
7
Маги
8
Эльфы
7


Изменчивая мана

Стоимость заклинаний героя уменьшается на 20%.

Доступно:

Фракция Ст-ть Требуется
Некроманты
9 Развитое чародейство
Восполнение маны
Маги
8 Развитое чародейство
Восполнение маны
Темные эльфы
8 Основы чародейства
Темная сила
Демоны
8


Искусная защита

Отряды героя получают на 30% меньша урона в ближнем бою.

Требуется: Развитая защита

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Варвары
8
Демоны
10


Искусная магия Природы

Герой может изучать магию Природы вплоть до пятого уровня. Усиливаются все заклинания магии Природы.

Требуется: Развитая магия Природы

Доступно:

Фракция Ст-ть
Некроманты
8
Маги
8
Эльфы
9


Искусная магия Света

Герой может изучать магию Света вплоть до пятого уровня. Усиливаются все заклинания магии Света.

Требуется: Сильная магия Света

Доступно:

Фракция Ст-ть
Рыцари
7
Маги
8
Эльфы
7


Искусная магия Тьмы

Герой может изучать магию Тьмы вплоть до пятого уровня. Усиливаются все заклинания магии Тьмы.

Доступно:

Фракция Ст-ть
Рыцари
8
Некроманты
7
Темные эльфы
8
Демоны
8


Искусная магия Хаоса

Герой может изучать магию Хаоса вплоть до пятого уровня. Усиливаются все заклинания магии Хаоса.

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Искусное лидерство

Герой получает +3 морали.

Требуется: Развитое лидерство

Доступно:

Фракция Ст-ть
Рыцари
7
Эльфы
10
Варвары
10
Темные эльфы
10


Искусное нападение

Урон, наносимый в ближнем бою, возрастает на 30%.

Требуется: Развитое нападение

Доступно:

Фракция Ст-ть
Рыцари
9
Эльфы
10
Варвары
7
Темные эльфы
7
Демоны
7


Искусное чародейство

После применения любых заклинаний (за исключением массовых) ход героя наступит на 30% раньше.

Требуется: Развитое чародейство

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Темные эльфы
8
Демоны
8


Иссушающее пламя

Дополнительный урон от умения Адский огонь увеличивается на +50%.

Требуется: Сильная магия Хаоса, Адский огонь

Доступно:

Фракция Ст-ть
Демоны
13


Истощение магии

Отряды героя получают на 20% меньше урона от заклинаний.

Требуется: Основы магии Хаоса, Волшебное зеркало

Доступно:

Фракция Ст-ть
Маги
12


Колдовская награда

Сила магии героя возрастает на 2.

Требуется: Среднее образование, Притяжение маны

Доступно:

Фракция Ст-ть
Темные эльфы
10


Лесная ярость

Максимальный урон отрядов увеличивается на 1.

Требуется: Развитое нападение, Боевое безумие

Доступно:

Фракция Ст-ть
Эльфы
10


Лесное коварство

Вероятность нанесения критического удара по заклятому врагу увеличивается на 10%.

Требуется: Среднее образование, Притяжение маны

Доступно:

Фракция Ст-ть
Эльфы
10


Лесной лидер

Герой получает +2 атаки. Базовый прирост танцующих с клинками увеличивается на 2.

Требуется: Развитое лидерство, Сбор войск

Доступно:

Фракция Ст-ть
Эльфы
10


Ливень из стрел

Активируемая способность. Герой одновременно атакует всех заклятых врагов на поле боя. При расчете эффект урона героя возрастает на +30%.

Доступно:

Фракция Ст-ть
Эльфы
7


Магическое сопротивление

Отряды героя получают +20% магического сопротивления.

Требуется: Призрачная удача

Доступно:

Фракция Ст-ть
Рыцари
10
Эльфы
7
Варвары
9
Темные эльфы
9
Демоны
10


Мастерство скорости

Герой получает заклинание Массовое ускорение и возможность его использования на продвинутом уровне.

Требуется: Развитое нападение, Боевое безумие

Доступно:

Фракция Ст-ть
Рыцари
9
Эльфы
10
Варвары
7
Темные эльфы
7
Демоны
7


Мощный удар

Герой наносит на 50% больше урона прямым ударом.

Доступно:

Фракция Ст-ть Требуется
Варвары
7 Основы нападения
Демоны
7


Мудрость

Герой может изучать заклинания третьего уровня, независимо от мастерства магических навыков.

Требуется: Основы чародейства

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Темные эльфы
8
Демоны
8


Надзор

Герой может установить надзор над одним из своих отрядов. Противник, напавший на отряд под надзором, будет атакован героем прямой атакой с уроном 150%. Установив надзор, герой сдвинется назад на 0.5 по АТВ-шкале, а каждая атака по надзору сдвинет героя назад на 0.25 по АТВ-шкале.

Доступно:

Фракция Ст-ть
Рыцари
5


Начальное образование

Герой может улучшить один свой параметр за каждый четвертый боевой уровень.

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Эльфы
10
Темные эльфы
10


Огненная ярость

Отряды героя наносят 15% дополнительного урона магией огня.

Требуется: Искусная магия Хаоса, Тайны хаоса

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Ослабляющий удар

Прямая атака героя дополнительно накладывает на цель заклинание Немощность.

Доступно:

Фракция Ст-ть Требуется
Рыцари
8 Сильная магия Тьмы
Падший рыцарь
Демоны
8


Основы защиты

Отряды героя получают на 10% меньша урона в ближнем бою.

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Варвары
8
Демоны
10


Основы лидерства

Герой получает +1 морали.

Доступно:

Фракция Ст-ть
Рыцари
7
Эльфы
10
Варвары
10
Темные эльфы
10


Основы магии Природы

Герой может изучать магию Природы вплоть до третьего уровня. Усиливаются все заклинания магии Природы.

Доступно:

Фракция Ст-ть
Некроманты
8
Маги
8
Эльфы
9


Основы магии Света

Герой может изучать магию Света вплоть до третьего уровня. Усиливаются все заклинания магии Света.

Доступно:

Фракция Ст-ть
Рыцари
7
Маги
8
Эльфы
7


Основы магии Тьмы

Герой может изучать магию Тьмы вплоть до третьего уровня. Усиливаются все заклинания магии Тьмы.

Доступно:

Фракция Ст-ть
Рыцари
8
Некроманты
7
Темные эльфы
8
Демоны
8


Основы магии Хаоса

Герой может изучать магию Хаоса вплоть до третьего уровня. Усиливаются все заклинания магии Хаоса.

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Основы нападения

Урон, наносимый в ближнем бою, возрастает на 10%.

Доступно:

Фракция Ст-ть
Рыцари
9
Эльфы
10
Варвары
7
Темные эльфы
7
Демоны
7


Основы чародейства

После применения любых заклинаний (за исключением массовых) ход героя наступит на 10% раньше.

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Темные эльфы
8
Демоны
8


Падший рыцарь

Усиливаются заклинания магии тьмы: сила магии для них возрастает на 5, но мораль отрядов падает на 1.

Требуется: Основы магии Тьмы, Надзор

Доступно:

Фракция Ст-ть
Рыцари
8


Повелитель боли

Усиливаются заклинания Отравление и Разрушающий луч: эффект Отравления можно применить в площади 3*3, Разрушающий луч - в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале.

Требуется: Основы магии Тьмы

Доступно:

Фракция Ст-ть
Рыцари
8
Некроманты
7
Темные эльфы
8
Демоны
8


Повелитель бурь

Заклинания стихии воздуха отбрасывают цель по АТВ-шкале на 30% пройденного расстояния.

Требуется: Основы магии Хаоса

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Повелитель жизни

Усиливаются заклинания Поднятие мертвых и Волшебный кулак - сила магии при их расчете возрастает на 3.

Требуется: Основы магии Природы

Доступно:

Фракция Ст-ть
Некроманты
8
Маги
8
Эльфы
9


Повелитель мертвых

Знание героя увеличивается на 1, навык 'Некромантия' увеличивается на 5%.

Требуется: Высшее образование, Хранитель тайного

Доступно:

Фракция Ст-ть
Некроманты
9


Повелитель огня

Заклинания магии огня повреждают доспехи войск, снижая их защиту на 50% на 1 ход.

Требуется: Основы магии Хаоса

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Повелитель проклятий

Усиливаются заклинания Проклятие и Немощность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале.

Требуется: Основы магии Тьмы

Доступно:

Фракция Ст-ть
Рыцари
8
Некроманты
7
Темные эльфы
8
Демоны
8


Повелитель разума

Усиливаются заклинания Замедление и Рассеянность: их эффект можно применить в площади 4*4 на вражеские отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале.

Требуется: Основы магии Тьмы

Доступно:

Фракция Ст-ть
Рыцари
8
Некроманты
7
Темные эльфы
8
Демоны
8


Повелитель холода

Заклинания стихии воды замораживают войска на 0.3 хода (инициатива отряда становится нулевой). Замораживающий эффект Кольца холода делится поровну между всеми пораженными отрядами.

Требуется: Основы магии Хаоса

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Повелитель ярости

Усиливаются заклинания Ускорение и Карающий удар: их эффект можно применить в площади 4*4 на дружественные отряды. Массовое заклинание тратит в 2 раза больше маны и сдвигает героя назад на 0.5 по АТВ-шкале

Требуется: Основы магии Света

Доступно:

Фракция Ст-ть
Рыцари
7
Маги
8
Эльфы
7


Постоянная удача

Герой получает +3 удачи.

Требуется: Большая удача

Доступно:

Фракция Ст-ть
Рыцари
10
Эльфы
7
Варвары
9
Темные эльфы
9
Демоны
10


Призрачная удача

Герой получает +1 удачи.

Доступно:

Фракция Ст-ть
Рыцари
10
Эльфы
7
Варвары
9
Темные эльфы
9
Демоны
10


Притяжение маны

Максимальный запас маны героя увеличивается на 50%.

Требуется: Начальное образование

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Эльфы
10
Темные эльфы
10


Пробивающая мощь

Урон героя при прямой атаке увеличивается вдвое.

Доступно:

Фракция Ст-ть
Варвары
7


Развитая защита

Отряды героя получают на 20% меньша урона в ближнем бою.

Требуется: Основы защиты

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Варвары
8
Демоны
10


Развитое лидерство

Герой получает +2 морали.

Требуется: Основы лидерства

Доступно:

Фракция Ст-ть
Рыцари
7
Эльфы
10
Варвары
10
Темные эльфы
10


Развитое нападение

Урон, наносимый в ближнем бою, возрастает на 20%.

Требуется: Основы нападения

Доступно:

Фракция Ст-ть
Рыцари
9
Эльфы
10
Варвары
7
Темные эльфы
7
Демоны
7


Развитое чародейство

После применения любых заклинаний (за исключением массовых) ход героя наступит на 20% раньше.

Требуется: Основы чародейства

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Темные эльфы
8
Демоны
8


Сбор войск

Базовый прирост существ 1-го, 2-го и 3-го уровней увеличивается на +3, +2, +1, соответственно.

Требуется: Основы лидерства

Доступно:

Фракция Ст-ть
Рыцари
7
Эльфы
10
Варвары
10
Темные эльфы
10


Сила камня

Герой получаем заклинание Массовая каменная кожа и возможность его использования на продвинутом уровне.

Требуется: Развитая защита, Стойкость

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Демоны
10


Сильная магия Природы

Герой может изучать магию Природы вплоть до четвертого уровня. Усиливаются все заклинания магии Природы.

Требуется: Основы магии Природы

Доступно:

Фракция Ст-ть
Некроманты
8
Маги
8
Эльфы
9


Сильная магия Света

Герой может изучать магию Света вплоть до четвертого уровня. Усиливаются все заклинания магии Света.

Требуется: Основы магии Света

Доступно:

Фракция Ст-ть
Рыцари
7
Маги
8
Эльфы
7


Сильная магия Тьмы

Герой может изучать магию Тьмы вплоть до четвертого уровня. Усиливаются все заклинания магии Тьмы.

Доступно:

Фракция Ст-ть
Рыцари
8
Некроманты
7
Темные эльфы
8
Демоны
8


Сильная магия Хаоса

Герой может изучать магию Хаоса вплоть до четвертого уровня. Усиливаются все заклинания магии Хаоса.

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Солдатская удача

Увеличивается вероятность применения существами специальных боевых приемов (атака страхом, оглушающий удар, останавливающий выстрел, отбрасывающий удар): дается вторая попытка срабатывания приема, при этом шанс срабатывания во второй попытке равен шансу первой попытки.

Требуется: Призрачная удача

Доступно:

Фракция Ст-ть
Рыцари
10
Эльфы
7
Варвары
9
Темные эльфы
9
Демоны
10


Сопереживание

Когда у любого из отрядов героя срабатывает положительный боевой дух, герой сдвигается вперед на 0.1 по АТВ-шкале, когда отрицательный - назад на 0.1.

Доступно:

Фракция Ст-ть Требуется
Рыцари
7 Искусное лидерство
Воодушевление
Варвары
10


Сопротивление

Герой получает +4 к защите.

Требуется: Развитая защита, Сопротивление магии

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Варвары
8
Демоны
10


Сопротивление магии

Отряды героя получают 20% сопротивления магии.

Требуется: Основы защиты

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Варвары
8
Демоны
10


Среднее образование

Герой может улучшить один свой параметр за каждый третий боевой уровень.

Требуется: Начальное образование

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Эльфы
10
Темные эльфы
10


Стойкость

Здоровье отрядов героя увеличивается на 2 единицы.

Требуется: Основы защиты

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Варвары
8
Демоны
10


Стрельба

Урон, наносимый стрелковыми атаками, увеличивается на 20%.

Требуется: Основы нападения

Доступно:

Фракция Ст-ть
Рыцари
9
Эльфы
10
Варвары
7
Темные эльфы
7
Демоны
7


Сумерки

Усиливаются заклинания тьмы и света: сила магии для них возрастает на 3.

Требуется: Основы магии Света, Падший рыцарь

Доступно:

Фракция Ст-ть
Рыцари
7


Тайное откровение

Сила магии героя увеливается на 2.

Доступно:

Фракция Ст-ть Требуется
Некроманты
9 Развитое чародейство
Мудрость
Маги
8 Развитое чародейство
Мудрость
Волшебное зеркало
Темные эльфы
8 Развитое чародейство
Мудрость
Демоны
8


Тайное премущество

Тайное преимущество

Сила магии героя увеливается на 2.

Доступно:

Фракция Ст-ть Требуется
Некроманты
9 Развитое чародейство
Тайные знания
Маги
8 Развитое чародейство
Тайные знания
Темные эльфы
8 Развитое чародейство
Тайные знания
Изменчивая мана
Демоны
8


Тайны света

Колдуны в армии героя тратят в 2 раза меньше маны на свои заклинания.

Доступно:

Фракция Ст-ть Требуется
Рыцари
7 Сильная магия Света
Дарующий защиту
Маги
8 Сильная магия Света
Дарующий защиту
Эльфы
7


Тайны хаоса

Знание героя увеличивается на 2.

Требуется: Сильная магия Хаоса, Повелитель огня

Доступно:

Фракция Ст-ть
Маги
12
Темные эльфы
9
Демоны
12


Тайные знания

Стоимость заклинаний героя уменьшается на 20%.

Требуется: Основы чародейства

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Темные эльфы
8
Демоны
8


Тактика

Область, доступная для расстановки отрядов, увеличивается на одну клетку.

Требуется: Основы нападения

Доступно:

Фракция Ст-ть
Рыцари
9
Эльфы
10
Варвары
7
Темные эльфы
7
Демоны
7


Темная сила

Герой может усиливать свои заклинания на 50%, расходуя при этом в 2 раза больше маны.

Доступно:

Фракция Ст-ть
Темные эльфы
7


Темное откровение

Знание героя возрастает на 2.

Требуется: Среднее образование, Притяжение маны

Доступно:

Фракция Ст-ть
Некроманты
9
Темные эльфы
10


Удачливый чародей

Заклинания героя подвержены действию удачи, в этом случае они несут двойной урон.

Доступно:

Фракция Ст-ть Требуется
Темные эльфы
9


Уклонение

Урон, получаемый от стрелковых атак, уменьшается на 20%.

Требуется: Основы защиты

Доступно:

Фракция Ст-ть
Рыцари
7
Некроманты
11
Эльфы
9
Варвары
8
Демоны
10


Холодная сталь

Отряды наносят 15% дополнительного урона магией воды.

Доступно:

Фракция Ст-ть Требуется
Рыцари
9 Основы нападения
Эльфы
10 Основы нападения
Варвары
7 Развитое нападение
Боевое безумие
Темные эльфы
7 Основы нападения
Демоны
7 Основы нападения


Хранитель тайного

Сила магии героя возрастает на 2.

Требуется: Среднее образование, Притяжение маны

Доступно:

Фракция Ст-ть
Некроманты
9
Маги
8
Эльфы
10
Темные эльфы
10


Широкие врата ада

Количество призванных из ада существ увеличивается на 10% + 5%*удачу героя.

Доступно:

Фракция Ст-ть Требуется
Демоны
10


Эльфийская удача

При атаке с удачей отряд наносит 225% урона.

Требуется: Постоянная удача, Солдатская удача, Ливень из стрел

Доступно:

Фракция Ст-ть
Эльфы
7


Баллиста

Боевая машина, помогавшая Империи в войнах с демонами и магами.

Ballista

Параметры:

Нападение | Нападение | 14+3*Lvl | Инициатива | Инициатива | 10
Защита | Защита | 10 | Выстрелы | Выстрелы | 50
Урон | Урон | 4+3*Lvl - 14+3*Lvl | Мана | Мана | -
Единицы жизни | Ед. жизни | 50+50*Lvl | Дальность | Дальность | 20
Скорость | Скорость | 0 | Опыт | Опыт | -

Умения: Стрелок, Механизм.


Палатка первой помощи

Боевая машина, помогавшая Империи в войнах с демонами и магами. Восстанавливает 50 здоровья отряда за ход.

Tent

Параметры:

Нападение | Нападение | 0 | Инициатива | Инициатива | 10
Защита | Защита | 10 | Выстрелы | Выстрелы | -
Урон | Урон | 0-0 | Мана | Мана | 3
Единицы жизни | Ед. жизни | 100 | Дальность | Дальность | -
Скорость | Скорость | 0 | Опыт | Опыт | -

Умения: Механизм.


Адские жеребцы

Существа 5 уровня.

Фракция: Демоны Демоны.

Hell charger

Параметры:

Нападение | Нападение | 13 | Инициатива | Инициатива | 16
Защита | Защита | 13 | Выстрелы | Выстрелы | -
Урон | Урон | 8-16 | Мана | Мана | -
Единицы жизни | Ед. жизни | 50 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 77

Умения: Большое существо, Атака страхом, Демоническое существо.


Адские псы

Существа 3 уровня.

Фракция: Демоны Демоны.

Hell hound

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 13
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 3-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 15 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 21

Умения: Демоническое существо.


Арбалетчики

Улучшенные существа 2 уровня.

Фракция: Рыцари Рыцари.

Marksman

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 8
Защита | Защита | 4 | Выстрелы | Выстрелы | 12
Урон | Урон | 2-8 | Мана | Мана | -
Единицы жизни | Ед. жизни | 10 | Дальность | Дальность | 6
Скорость | Скорость | 4 | Опыт | Опыт | 19

Умения: Стрелок, Точный выстрел.


Архимаги

Улучшенные существа 4 уровня.

Фракция: Маги Маги.

Archmage

Параметры:

Нападение | Нападение | 10 | Инициатива | Инициатива | 10
Защита | Защита | 10 | Выстрелы | Выстрелы | 4
Урон | Урон | 7-7 | Мана | Мана | 25
Единицы жизни | Ед. жизни | 30 | Дальность | Дальность | 127
Скорость | Скорость | 4 | Опыт | Опыт | 50

Умения: Стрелок, Стрельба без штрафов, Магический выстрел, Колдун.

Заклинания:

Магический кулак. Наносит физический урон, базовое значение = 24 единицы. Требует 5 маны существа.

Огненный шар. Наносит урон всем существам в области 3х3 огнем, базовое значение = 24 единицы. Требует 10 маны существа.

Кол-во существ | Урон от магии
1 | 24
2 | 38
3 | 51
4 | 62
5 | 72
6 | 82
7 | 91


Ассасины

Улучшенные существа 1 уровня.

Фракция: Темные эльфы Темные эльфы.

Assassin

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 12
Защита | Защита | 3 | Выстрелы | Выстрелы | 5
Урон | Урон | 2-4 | Мана | Мана | -
Единицы жизни | Ед. жизни | 14 | Дальность | Дальность | 6
Скорость | Скорость | 5 | Опыт | Опыт | 23

Умения: Стрелок, Нет штрафов в ближнем бою, Штраф за стрельбу, Отравляющий удар.


Бестии

Существа 2 уровня.

Фракция: Темные эльфы Темные эльфы.

Blood maiden

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 14
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 5-7 | Мана | Мана | -
Единицы жизни | Ед. жизни | 16 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 21

Умения: Удар и возврат.


Бесы

Существа 1 уровня.

Фракция: Демоны Демоны.

Imp

Параметры:

Нападение | Нападение | 2 | Инициатива | Инициатива | 13
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 4 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 7

Умения: Уничтожитель маны, Демоническое существо.


Боевые грифоны

Cущества 4 уровня.

Фракция: Нейтралы.

Battle griffin

Параметры:

Нападение | Нападение | 7 | Инициатива | Инициатива | 16
Защита | Защита | 12 | Выстрелы | Выстрелы | -
Урон | Урон | 7-15 | Мана | Мана | -
Единицы жизни | Ед. жизни | 35 | Дальность | Дальность | -
Скорость | Скорость | 9 | Опыт | Опыт | 45

Умения: Летающее существо, Большое существо, Бесконечный отпор.


Вампиры

Существа 4 уровня.

Фракция: Некроманты Некроманты.

Vampire

Параметры:

Нападение | Нападение | 6 | Инициатива | Инициатива | 11
Защита | Защита | 6 | Выстрелы | Выстрелы | -
Урон | Урон | 6-8 | Мана | Мана | -
Единицы жизни | Ед. жизни | 30 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 38

Умения: Мертвец, Враг не сопротивляется, Осушение.


Воины-наемники

Cущества 3 уровня.

Фракция: Нейтралы.

Mercenary footman

Параметры:

Нападение | Нападение | 9 | Инициатива | Инициатива | 9
Защита | Защита | 5 | Выстрелы | Выстрелы | -
Урон | Урон | 3-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 24 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 25

Умения: Ярость, Большой щит, Оглушающий удар, Бесконечный отпор.


Гигантские ящеры

Фракция: Нейтралы.

Huge lizard

Параметры:

Нападение | Нападение | 7 | Инициатива | Инициатива | 12
Защита | Защита | 7 | Выстрелы | Выстрелы | -
Урон | Урон | 4-6 | Мана | Мана | -
Единицы жизни | Ед. жизни | 25 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 25

Умения: Большое существо.


Гидры

Существа 5 уровня.

Фракция: Темные эльфы Темные эльфы.

Hydra

Параметры:

Нападение | Нападение | 15 | Инициатива | Инициатива | 7
Защита | Защита | 12 | Выстрелы | Выстрелы | -
Урон | Урон | 7-14 | Мана | Мана | -
Единицы жизни | Ед. жизни | 80 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 57

Умения: Большое существо, Ярость, Враг не сопротивляется, Удар тремя головами.


Гоблины

Существа 1 уровня.

Фракция: Варвары Варвары.

Goblin

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 10
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 3 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 4

Умения: нет.


Гремлины

Существа 1 уровня.

Фракция: Маги Маги.

Gremlin

Параметры:

Нападение | Нападение | 2 | Инициатива | Инициатива | 7
Защита | Защита | 2 | Выстрелы | Выстрелы | 5
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 5 | Дальность | Дальность | 6
Скорость | Скорость | 3 | Опыт | Опыт | 6

Умения: Стрелок.


Грифоны

Существа 4 уровня.

Фракция: Рыцари Рыцари.

Griffin

Параметры:

Нападение | Нападение | 7 | Инициатива | Инициатива | 15
Защита | Защита | 5 | Выстрелы | Выстрелы | -
Урон | Урон | 5-10 | Мана | Мана | -
Единицы жизни | Ед. жизни | 30 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 38

Умения: Летающее существо, Большое существо, Бесконечный отпор.


Детеныши ящера

Фракция: Нейтралы.

Small lizard

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 18
Защита | Защита | 5 | Выстрелы | Выстрелы | -
Урон | Урон | 2-4 | Мана | Мана | -
Единицы жизни | Ед. жизни | 13 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 13

Умения: Атака стаей.


Джинны

Существа 5 уровня.

Фракция: Маги Маги.

Djinn

Параметры:

Нападение | Нападение | 11 | Инициатива | Инициатива | 12
Защита | Защита | 10 | Выстрелы | Выстрелы | -
Урон | Урон | 12-14 | Мана | Мана | 3
Единицы жизни | Ед. жизни | 40 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 55

Умения: Летающее существо, Большое существо, Случайное заклинание тьмы.


Джинны-султаны

Улучшенные существа 5 уровня.

Фракция: Маги Маги.

Djinn

Параметры:

Нападение | Нападение | 14 | Инициатива | Инициатива | 12
Защита | Защита | 14 | Выстрелы | Выстрелы | -
Урон | Урон | 14-19 | Мана | Мана | 3
Единицы жизни | Ед. жизни | 45 | Дальность | Дальность | -
Скорость | Скорость | 8 | Опыт | Опыт | 80

Умения: Летающее существо, Большое существо, Сопротивление магии 50%, Случайное заклинание тьмы.


Дриады

Улучшенные существа 1 уровня.

Фракция: Эльфы Эльфы.

Sprite

Параметры:

Нападение | Нападение | 2 | Инициатива | Инициатива | 14
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 2-2 | Мана | Мана | 10
Единицы жизни | Ед. жизни | 6 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 16

Умения: Летающее существо, Враг не сопротивляется, Убийственные брызги, Колдун.

Заклинания:

Осиный рой. Призывает рой насекомых, наносящих урон выбранному вражескому отряду, базовое значение = 3 единицы. Не действует на нежить, элементалей и механических существ. В отличие от применения героем, не отбрасывает по шкале. Требует 5 маны существа.

Рассеивание. Снимает позитивные магические эффекты с вражеских стеков и негативные со своих с вероятностью = 80%+3%*(2 - уровень героя/существа, наложившего заклинание). Требует 10 маны существа.


Друиды

Существа 4 уровня.

Фракция: Эльфы Эльфы.

Druid

Параметры:

Нападение | Нападение | 7 | Инициатива | Инициатива | 10
Защита | Защита | 7 | Выстрелы | Выстрелы | 5
Урон | Урон | 7-9 | Мана | Мана | 12
Единицы жизни | Ед. жизни | 34 | Дальность | Дальность | 6
Скорость | Скорость | 5 | Опыт | Опыт | 43

Умения: Стрелок, Колдун.

Заклинания:

Каменная кожа. Увеличивает защиту дружественного отряда на 9 пунктов. Время действия заклинания равно числу друидов в стеке. Требует 6 маны существа.

Молния. Наносит урон стихией воздуха, базовое значение = 20 единиц. Требует 5 маны существа.

Кол-во существ | Урон молнией
1 | 20
2 | 29
3 | 36
4 | 43
5 | 49
6 | 55
7 | 61
8 | 66
9 | 71
10 | 76
11 | 81
12 | 86


Дьяволы

Существа 7 уровня.

Фракция: Демоны Демоны.

Devil

Параметры:

Нападение | Нападение | 27 | Инициатива | Инициатива | 11
Защита | Защита | 25 | Выстрелы | Выстрелы | -
Урон | Урон | 36-66 | Мана | Мана | -
Единицы жизни | Ед. жизни | 166 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 245

Умения: Летающее существо, Большое существо, Демоническое существо.


Единороги

Существа 5 уровня.

Фракция: Эльфы Эльфы.

Unicorn

Параметры:

Нападение | Нападение | 12 | Инициатива | Инициатива | 12
Защита | Защита | 12 | Выстрелы | Выстрелы | -
Урон | Урон | 10-20 | Мана | Мана | -
Единицы жизни | Ед. жизни | 57 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 70

Умения: Большое существо, Аура магического сопротивления.


Железные големы

Существа 3 уровня.

Фракция: Маги Маги.

Iron golem

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 7
Защита | Защита | 5 | Выстрелы | Выстрелы | -
Урон | Урон | 3-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 18 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 21

Умения: Механизм, Иммунитет к замедлению, Сопротивление магии 50%.


Зеленые драконы

Существа 7 уровня.

Фракция: Эльфы Эльфы.

Green dragon

Параметры:

Нападение | Нападение | 27 | Инициатива | Инициатива | 12
Защита | Защита | 25 | Выстрелы | Выстрелы | -
Урон | Урон | 30-50 | Мана | Мана | -
Единицы жизни | Ед. жизни | 200 | Дальность | Дальность | -
Скорость | Скорость | 8 | Опыт | Опыт | 212

Умения: Летающее существо, Большое существо, Кислотное дыхание.


Зомби

Существа 2 уровня.

Фракция: Некроманты Некроманты.

Zombie

Параметры:

Нападение | Нападение | 1 | Инициатива | Инициатива | 6
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 17 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 10

Умения: Мертвец, Ярость.


Изумрудные драконы

Улучшенные существа 7 уровня.

Фракция: Эльфы Эльфы.

Emerald dragon

Параметры:

Нападение | Нападение | 31 | Инициатива | Инициатива | 14
Защита | Защита | 27 | Выстрелы | Выстрелы | -
Урон | Урон | 33-57 | Мана | Мана | -
Единицы жизни | Ед. жизни | 200 | Дальность | Дальность | -
Скорость | Скорость | 9 | Опыт | Опыт | 300

Умения: Летающее существо, Большое существо, Иммунитет к магии земли, Кислотное дыхание.


Каменные горгульи

Существа 2 уровня.

Фракция: Маги Маги.

Stone gargoyle

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 9
Защита | Защита | 4 | Выстрелы | Выстрелы | -
Урон | Урон | 1-1 | Мана | Мана | -
Единицы жизни | Ед. жизни | 15 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 10

Умения: Летающее существо, Элементаль, Ярость, Иммунитет к молниям.


Колоссы

Существа 7 уровня.

Фракция: Маги Маги.

Colossus

Параметры:

Нападение | Нападение | 27 | Инициатива | Инициатива | 10
Защита | Защита | 27 | Выстрелы | Выстрелы | -
Урон | Урон | 40-70 | Мана | Мана | -
Единицы жизни | Ед. жизни | 175 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 242

Умения: Большое существо.


Крестьяне

Существа 1 уровня.

Фракция: Рыцари Рыцари.

Peasant

Параметры:

Нападение | Нападение | 1 | Инициатива | Инициатива | 8
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 1-1 | Мана | Мана | -
Единицы жизни | Ед. жизни | 4 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 4

Умения: нет.


Кровавые ящеры

Фракция: Нейтралы.

Red lizard

Параметры:

Нападение | Нападение | 13 | Инициатива | Инициатива | 13
Защита | Защита | 13 | Выстрелы | Выстрелы | -
Урон | Урон | 8-10 | Мана | Мана | -
Единицы жизни | Ед. жизни | 35 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 30

Умения: Большое существо, Осушение.


Крыса 2008 года

Фракция: Нейтралы.

Rat 2008

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 11
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 2-4 | Мана | Мана | -
Единицы жизни | Ед. жизни | 16 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | -

Умения: Удар и возврат, Отравляющий удар.

Существо помогало охотиться с 31 декабря 2007г. по 02 января 2008г. на Свинью 2007 года.


Лазутчики

Существа 1 уровня.

Фракция: Темные эльфы Темные эльфы.

Scout

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 10
Защита | Защита | 3 | Выстрелы | Выстрелы | 5
Урон | Урон | 2-4 | Мана | Мана | -
Единицы жизни | Ед. жизни | 10 | Дальность | Дальность | 6
Скорость | Скорость | 5 | Опыт | Опыт | 12

Умения: Стрелок, Нет штрафов в ближнем бою, Штраф за стрельбу.


Латники

Улучшенные существа 3 уровня.

Фракция: Рыцари Рыцари.

Squire

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 8
Защита | Защита | 9 | Выстрелы | Выстрелы | -
Урон | Урон | 2-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 26 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 28

Умения: Ярость, Большой щит, Оглушающий удар, Защита союзников.


Личи

Существа 5 уровня.

Фракция: Некроманты Некроманты.

Lich

Параметры:

Нападение | Нападение | 15 | Инициатива | Инициатива | 10
Защита | Защита | 15 | Выстрелы | Выстрелы | 5
Урон | Урон | 12-17 | Мана | Мана | -
Единицы жизни | Ед. жизни | 50 | Дальность | Дальность | 6
Скорость | Скорость | 3 | Опыт | Опыт | 70

Умения: Мертвец, Стрелок, Большое существо, Смертоносное облако.


Лучники

Существа 2 уровня.

Фракция: Рыцари Рыцари.

Archer

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 9
Защита | Защита | 3 | Выстрелы | Выстрелы | 10
Урон | Урон | 2-4 | Мана | Мана | -
Единицы жизни | Ед. жизни | 7 | Дальность | Дальность | 6
Скорость | Скорость | 4 | Опыт | Опыт | 12

Умения: Стрелок, Стрельба навесом.


Маги

Существа 4 уровня.

Фракция: Маги Маги.

Маги

Параметры:

Нападение | Нападение | 10 | Инициатива | Инициатива | 10
Защита | Защита | 10 | Выстрелы | Выстрелы | 3
Урон | Урон | 7-7 | Мана | Мана | 15
Единицы жизни | Ед. жизни | 18 | Дальность | Дальность | 100
Скорость | Скорость | 4 | Опыт | Опыт | 36

Умения: Стрелок, Стрельба без штрафов, Магический выстрел, Колдун.

Заклинания:

Рассеивание. Снимает позитивные магические эффекты с вражеских стеков и негативные со своих с вероятностью = 80%+3%*(разница уровней существа наложившего заклятие и рассеивателя). Требует 10 маны существа.

Магический кулак. Наносит физический урон, базовое значение = 20 единиц. Требует 5 маны существа.

Кол-во существ | Урон кулаком
1 | 20
2 | 32
3 | 42
4 | 51
5 | 60
6 | 68
7 | 75
8 | 82
9 | 89
10 | 96
11 | 103
12 | 109


Мастера лука

Улучшенные существа 3 уровня.

Фракция: Эльфы Эльфы.

Master hunter

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 10
Защита | Защита | 4 | Выстрелы | Выстрелы | 16
Урон | Урон | 5-8 | Мана | Мана | -
Единицы жизни | Ед. жизни | 14 | Дальность | Дальность | 6
Скорость | Скорость | 5 | Опыт | Опыт | 37

Умения: Стрелок, Двойной выстрел, Останавливающий выстрел.


Минотавры

Существа 3 уровня.

Фракция: Темные эльфы Темные эльфы.

Minotaur

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 8
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 4-7 | Мана | Мана | -
Единицы жизни | Ед. жизни | 31 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 25

Умения: Храбрость.


Минотавры-стражи

Улучшенные существа 3 уровня.

Фракция: Темные эльфы Темные эльфы.

Minotaur guard

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 8
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 4-7 | Мана | Мана | -
Единицы жизни | Ед. жизни | 35 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 38

Умения: Храбрость, Двойной удар.


Монахи

Существа 5 уровня.

Фракция: Рыцари Рыцари.

Priest

Параметры:

Нападение | Нападение | 12 | Инициатива | Инициатива | 10
Защита | Защита | 12 | Выстрелы | Выстрелы | 7
Урон | Урон | 9-12 | Мана | Мана | -
Единицы жизни | Ед. жизни | 54 | Дальность | Дальность | 6
Скорость | Скорость | 5 | Опыт | Опыт | 70

Умения: Стрелок, Нет штрафов в ближнем бою.


Мятежники

Cущества 1 уровня.

Фракция: Нейтралы.

Enforcer

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 8
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 1-3 | Мана | Мана | -
Единицы жизни | Ед. жизни | 7 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 10

Умения: Оглушающий удар, Атака стаей.


Наездники на волках

Существа 2 уровня.

Фракция: Варвары Варвары.

Wolf rider

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 11
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 2-3 | Мана | Мана | -
Единицы жизни | Ед. жизни | 10 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 11

Умения: Большое существо, Двойной удар.


Наездники на ящерах

Существа 4 уровня.

Фракция: Темные эльфы Темные эльфы.

Dark raider

Параметры:

Нападение | Нападение | 9 | Инициатива | Инициатива | 11
Защита | Защита | 7 | Выстрелы | Выстрелы | -
Урон | Урон | 7-12 | Мана | Мана | -
Единицы жизни | Ед. жизни | 40 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 40

Умения: Большое существо, Удар с разбега.


Налетчики на волках

Улучшенные существа 2 уровня.

Фракция: Варвары Варвары.

Wolf raider

Параметры:

Нападение | Нападение | 7 | Инициатива | Инициатива | 11
Защита | Защита | 3 | Выстрелы | Выстрелы | -
Урон | Урон | 2-3 | Мана | Мана | -
Единицы жизни | Ед. жизни | 12 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 18

Умения: Большое существо, Тройной удар.


Обсидиановые горгульи

Улучшенные существа 2 уровня.

Фракция: Маги Маги.

Obsidian gargoyle

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 10
Защита | Защита | 5 | Выстрелы | Выстрелы | -
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 20 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 18

Умения: Летающее существо, Элементаль, Ярость, Иммунитет к молниям, Иммунитет к холоду, Иммунитет к огню.


Огненные демоны

Улучшенные существа 2 уровня.

Фракция: Демоны Демоны.

Horned overseer

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 8
Защита | Защита | 4 | Выстрелы | Выстрелы | -
Урон | Урон | 2-3 | Мана | Мана | -
Единицы жизни | Ед. жизни | 13 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 16

Умения: Ярость, Взрыв, Демоническое существо.

Кол-во существ | Урон от взрыва
1 | 18
2 | 24
3 | 28
4 | 33
5 | 37
6 | 41
7 | 44
8 | 48
9 | 51
10 | 54
11 | 57
12 | 60
13 | 63
14 | 66
15 | 69
16 | 72
17 | 74
18 | 77
19 | 80


Огры

Существа 4 уровня.

Фракция: Варвары Варвары.

Ogre

Параметры:

Нападение | Нападение | 10 | Инициатива | Инициатива | 8
Защита | Защита | 5 | Выстрелы | Выстрелы | -
Урон | Урон | 5-10 | Мана | Мана | -
Единицы жизни | Ед. жизни | 50 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 45

Умения: Ярость, Отбрасывающий удар.


Ополченцы

Улучшенные существа 1 уровня.

Фракция: Рыцари Рыцари.

Conscript

Параметры:

Нападение | Нападение | 1 | Инициатива | Инициатива | 8
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 6 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 8

Умения: Оглушающий удар.


Орки

Существа 3 уровня.

Фракция: Варвары Варвары.

Orc

Параметры:

Нападение | Нападение | 6 | Инициатива | Инициатива | 11
Защита | Защита | 1 | Выстрелы | Выстрелы | 6
Урон | Урон | 3-4 | Мана | Мана | -
Единицы жизни | Ед. жизни | 12 | Дальность | Дальность | 6
Скорость | Скорость | 4 | Опыт | Опыт | 22

Умения: Стрелок, Нет штрафов в ближнем бою, Жажда крови.


Орки-вожди

Улучшенные существа 3 уровня.

Фракция: Варвары Варвары.

Orc chieftain

Параметры:

Нападение | Нападение | 9 | Инициатива | Инициатива | 11
Защита | Защита | 4 | Выстрелы | Выстрелы | 8
Урон | Урон | 4-6 | Мана | Мана | -
Единицы жизни | Ед. жизни | 18 | Дальность | Дальность | 6
Скорость | Скорость | 5 | Опыт | Опыт | 37

Умения: Стрелок, Нет штрафов в ближнем бою, Жажда крови, Останавливающий выстрел.


Пехотинцы

Существа 3 уровня.

Фракция: Рыцари Рыцари.

Footman

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 8
Защита | Защита | 8 | Выстрелы | Выстрелы | -
Урон | Урон | 2-4 | Мана | Мана | -
Единицы жизни | Ед. жизни | 16 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 17

Умения: Ярость, Большой щит, Оглушающий удар.


Пещерные демоны

Существа 6 уровня.

Фракция: Демоны Демоны.

Pit fiend

Параметры:

Нападение | Нападение | 21 | Инициатива | Инициатива | 8
Защита | Защита | 21 | Выстрелы | Выстрелы | -
Урон | Урон | 13-26 | Мана | Мана | 10
Единицы жизни | Ед. жизни | 110 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 129

Умения: Большое существо, Колдун, Демоническое существо.

Заклинания:

Разрушающий луч. Снижает до конца боя защиту вражеского отряда на 5 пунктов, может накладываться на один и тот же отряд несколько раз, но защита последнего не может опуститься ниже нуля. Требует 5 маны существа.

Огненный шар. Наносит урон всем существам в области 3х3 огнем, базовое значение = 24 единицы. Требует 10 маны существа.

Кол-во существ | Урон от шара
1 | 24
2 | 38
3 | 51
4 | 62
5 | 72
6 | 82
7 | 91


Привидения

Существа 3 уровня.

Фракция: Некроманты Некроманты.

Ghost

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 10
Защита | Защита | 4 | Выстрелы | Выстрелы | -
Урон | Урон | 3-7 | Мана | Мана | -
Единицы жизни | Ед. жизни | 8 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 20

Умения: Мертвец, Летающее существо, Бестелесное существо.


Призраки

Улучшенные существа 3 уровня.

Фракция: Некроманты Некроманты.

Spectre

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 10
Защита | Защита | 4 | Выстрелы | Выстрелы | -
Урон | Урон | 4-6 | Мана | Мана | -
Единицы жизни | Ед. жизни | 19 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 31

Умения: Мертвец, Летающее существо, Бестелесное существо, Осушение маны.


Принцессы ракшас

Существа 6 уровня.

Фракция: Маги Маги.

Rakshasa rani

Параметры:

Нападение | Нападение | 25 | Инициатива | Инициатива | 9
Защита | Защита | 20 | Выстрелы | Выстрелы | -
Урон | Урон | 15-23 | Мана | Мана | -
Единицы жизни | Ед. жизни | 120 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 120

Умения: Большое существо, Враг не сопротивляется.


Раджи ракшас

Улучшенные существа 6 уровня.

Фракция: Маги Маги.

Rakshasa raja

Параметры:

Нападение | Нападение | 25 | Инициатива | Инициатива | 9
Защита | Защита | 20 | Выстрелы | Выстрелы | -
Урон | Урон | 23-30 | Мана | Мана | -
Единицы жизни | Ед. жизни | 140 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 160

Умения: Большое существо, Враг не сопротивляется.


Рогатые демоны

Существа 2 уровня.

Фракция: Демоны Демоны.

Horned demon

Параметры:

Нападение | Нападение | 1 | Инициатива | Инициатива | 7
Защита | Защита | 3 | Выстрелы | Выстрелы | -
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 13 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 10

Умения: Ярость, Демоническое существо.


Роки

Существа 5 уровня.

Фракция: Варвары Варвары.

Roc

Параметры:

Нападение | Нападение | 16 | Инициатива | Инициатива | 12
Защита | Защита | 8 | Выстрелы | Выстрелы | -
Урон | Урон | 11-15 | Мана | Мана | -
Единицы жизни | Ед. жизни | 55 | Дальность | Дальность | -
Скорость | Скорость | 8 | Опыт | Опыт | 60

Умения: Летающее существо, Большое существо, Переносчик.


Рыцари

Существа 6 уровня.

Фракция: Рыцари Рыцари.

Cavalier

Параметры:

Нападение | Нападение | 23 | Инициатива | Инициатива | 11
Защита | Защита | 21 | Выстрелы | Выстрелы | -
Урон | Урон | 20-30 | Мана | Мана | -
Единицы жизни | Ед. жизни | 90 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 115

Умения: Большое существо, Рыцарский разбег.


Свинья 2007 года

Фракция: Нейтралы.

Pig 2007

Параметры:

Нападение | Нападение | 27 | Инициатива | Инициатива | 10
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 4-9 | Мана | Мана | -
Единицы жизни | Ед. жизни | 24 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 15

Умения: Ярость, Отбрасывающий удар, Жажда крови.

На существо можно было охотиться с 31 декабря 2007г. по 02 января 2008г.


Скелеты

Существа 1 уровня.

Фракция: Некроманты Некроманты.

Skeleton

Параметры:

Нападение | Нападение | 1 | Инициатива | Инициатива | 10
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 1-1 | Мана | Мана | -
Единицы жизни | Ед. жизни | 4 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 5

Умения: Мертвец.


Скелеты-лучники

Улучшенные существа 1 уровня.

Фракция: Некроманты Некроманты.

Skeleton archer

Параметры:

Нападение | Нападение | 1 | Инициатива | Инициатива | 10
Защита | Защита | 2 | Выстрелы | Выстрелы | 8
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 4 | Дальность | Дальность | 6
Скорость | Скорость | 4 | Опыт | Опыт | 10

Умения: Мертвец, Стрелок.


Стальные големы

Улучшенные существа 3 уровня.

Фракция: Маги Маги.

Steel golem

Параметры:

Нападение | Нападение | 6 | Инициатива | Инициатива | 7
Защита | Защита | 6 | Выстрелы | Выстрелы | -
Урон | Урон | 5-7 | Мана | Мана | -
Единицы жизни | Ед. жизни | 24 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 34

Умения: Механизм, Бесконечный отпор, Иммунитет к замедлению, Сопротивление магии 75%.


Старшие гремлины

Улучшенные существа 1 уровня.

Фракция: Маги Маги.

Master gremlin

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 11
Защита | Защита | 2 | Выстрелы | Выстрелы | 7
Урон | Урон | 1-2 | Мана | Мана | 1
Единицы жизни | Ед. жизни | 6 | Дальность | Дальность | 6
Скорость | Скорость | 6 | Опыт | Опыт | 12

Умения: Стрелок, Починка.


Степные волки

Фракция: Нейтралы.

Wolf

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 14
Защита | Защита | 3 | Выстрелы | Выстрелы | -
Урон | Урон | 3-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 25 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 20

Умения: Атака стаей.


Стрелки-наемники

Cущества 2 уровня.

Фракция: Нейтралы.

Mercenary archer

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 11
Защита | Защита | 2 | Выстрелы | Выстрелы | 12
Урон | Урон | 2-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 8 | Дальность | Дальность | 100
Скорость | Скорость | 5 | Опыт | Опыт | 15

Умения: Стрелок, Ярость, Стрельба без штрафов.


Суккубы

Существа 4 уровня.

Фракция: Демоны Демоны.

Succubus

Параметры:

Нападение | Нападение | 6 | Инициатива | Инициатива | 10
Защита | Защита | 6 | Выстрелы | Выстрелы | 6
Урон | Урон | 6-13 | Мана | Мана | -
Единицы жизни | Ед. жизни | 20 | Дальность | Дальность | 6
Скорость | Скорость | 4 | Опыт | Опыт | 37

Умения: Стрелок, Ответный выстрел, Демоническое существо.


Сумеречные ведьмы

Существа 6 уровня.

Фракция: Темные эльфы Темные эльфы.

Shadow witch

Параметры:

Нападение | Нападение | 18 | Инициатива | Инициатива | 10
Защита | Защита | 18 | Выстрелы | Выстрелы | 4
Урон | Урон | 17-24 | Мана | Мана | 11
Единицы жизни | Ед. жизни | 80 | Дальность | Дальность | 6
Скорость | Скорость | 4 | Опыт | Опыт | 136

Умения: Стрелок, Колдун.

Заклинания:

Замедление. Уменьшает инициативу вражеского отряда на 30 %. Время действия заклинания равно числу ведьм в стеке. Требует 4 маны существа.

Разрушающий луч. Снижает до конца боя защиту вражеского отряда на 5 пунктов, может накладываться на один и тот же отряд несколько раз, но защита последнего не может опуститься ниже нуля. Требует 6 маны существа.

Карающий удар. Увеличивает атаку дружественного отряда на 9 пунктов. Время действия заклинания равно числу ведьм в стеке. Требует 6 маны существа.


Сумеречные драконы

Существа 7 уровня.

Фракция: Темные эльфы Темные эльфы.

Shadow dragon

Параметры:

Нападение | Нападение | 25 | Инициатива | Инициатива | 10
Защита | Защита | 24 | Выстрелы | Выстрелы | -
Урон | Урон | 45-70 | Мана | Мана | -
Единицы жизни | Ед. жизни | 200 | Дальность | Дальность | -
Скорость | Скорость | 9 | Опыт | Опыт | 269

Умения: Летающее существо, Большое существо, Огненное дыхание.


Танцующие с клинками

Существа 2 уровня.

Фракция: Эльфы Эльфы.

Blade dancer

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 11
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 2-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 12 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 15

Умения: нет.


Танцующие со смертью

Улучшенные существа 2 уровня.

Фракция: Эльфы Эльфы.

War dancer

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 15
Защита | Защита | 3 | Выстрелы | Выстрелы | -
Урон | Урон | 3-5 | Мана | Мана | -
Единицы жизни | Ед. жизни | 12 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 29

Умения: Боевое па.


Титаны

Улучшенные существа 7 уровня.

Фракция: Маги Маги.

Titan

Параметры:

Нападение | Нападение | 30 | Инициатива | Инициатива | 10
Защита | Защита | 30 | Выстрелы | Выстрелы | 5
Урон | Урон | 40-70 | Мана | Мана | -
Единицы жизни | Ед. жизни | 190 | Дальность | Дальность | 6
Скорость | Скорость | 6 | Опыт | Опыт | 290

Умения: Стрелок, Большое существо, Нет штрафов в ближнем бою.


Удав Каа

Фракция: Нейтралы.

Kaa

Параметры:

Нападение | Нападение | 103 | Инициатива | Инициатива | 5
Защита | Защита | 37 | Выстрелы | Выстрелы | 130
Урон | Урон | 190-200 | Luck | Удача | 5
Единицы жизни | Ед. жизни | 816 | Дальность | Дальность | 30
Скорость | Скорость | 7 | Опыт | Опыт | 1000

Умения: Стрелок, Большое существо, Стрельба без штрафов, Выстрел - труп, Фуллименной.

Существо нападало на всех 1 апреля 2007 года. Пример боя.


Умертвия

Существа 6 уровня.

Фракция: Некроманты Некроманты.

Wight

Параметры:

Нападение | Нападение | 24 | Инициатива | Инициатива | 11
Защита | Защита | 22 | Выстрелы | Выстрелы | -
Урон | Урон | 21-25 | Мана | Мана | -
Единицы жизни | Ед. жизни | 95 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 120

Умения: Мертвец, Большое существо.


Феи

Существа 1 уровня.

Фракция: Эльфы Эльфы.

Pixel

Параметры:

Нападение | Нападение | 1 | Инициатива | Инициатива | 12
Защита | Защита | 1 | Выстрелы | Выстрелы | -
Урон | Урон | 1-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 5 | Дальность | Дальность | -
Скорость | Скорость | 7 | Опыт | Опыт | 8

Умения: Летающее существо, Враг не сопротивляется, Убийственные брызги.


Фурии

Улучшенные существа 2 уровня.

Фракция: Темные эльфы Темные эльфы.

Blood fury

Параметры:

Нападение | Нападение | 5 | Инициатива | Инициатива | 16
Защита | Защита | 3 | Выстрелы | Выстрелы | -
Урон | Урон | 5-7 | Мана | Мана | -
Единицы жизни | Ед. жизни | 16 | Дальность | Дальность | -
Скорость | Скорость | 8 | Опыт | Опыт | 35

Умения: Удар и возврат, Враг не сопротивляется.


Хобгоблины

Улучшенные существа 1 уровня.

Фракция: Варвары Варвары.

Hobgoblin

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 10
Защита | Защита | 3 | Выстрелы | Выстрелы | -
Урон | Урон | 2-2 | Мана | Мана | -
Единицы жизни | Ед. жизни | 4 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 7

Умения: нет.


Церберы

Улучшенные существа 3 уровня.

Фракция: Демоны Демоны.

Cerberus

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 13
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 4-6 | Мана | Мана | -
Единицы жизни | Ед. жизни | 15 | Дальность | Дальность | -
Скорость | Скорость | 8 | Опыт | Опыт | 33

Умения: Враг не сопротивляется, Удар тремя головами, Демоническое существо.


Циклопы

Существа 6 уровня.

Фракция: Варвары Варвары.

Cyclops

Параметры:

Нападение | Нападение | 20 | Инициатива | Инициатива | 10
Защита | Защита | 15 | Выстрелы | Выстрелы | 6
Урон | Урон | 18-26 | Мана | Мана | -
Единицы жизни | Ед. жизни | 85 | Дальность | Дальность | 6
Скорость | Скорость | 4 | Опыт | Опыт | 130

Умения: Стрелок.


Черные драконы

Улучшенные существа 7 уровня.

Фракция: Темные эльфы Темные эльфы.

Black dragon

Параметры:

Нападение | Нападение | 30 | Инициатива | Инициатива | 10
Защита | Защита | 30 | Выстрелы | Выстрелы | -
Урон | Урон | 45-70 | Мана | Мана | -
Единицы жизни | Ед. жизни | 240 | Дальность | Дальность | -
Скорость | Скорость | 9 | Опыт | Опыт | 353

Умения: Летающее существо, Большое существо, Огненное дыхание, Невосприимчивость магии.


Черти

Улучшенные существа 1 уровня.

Фракция: Демоны Демоны.

Familiar

Параметры:

Нападение | Нападение | 3 | Инициатива | Инициатива | 13
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 2-3 | Мана | Мана | -
Единицы жизни | Ед. жизни | 6 | Дальность | Дальность | -
Скорость | Скорость | 5 | Опыт | Опыт | 13

Умения: Крадущий ману, Демоническое существо.


Чумные зомби

Улучшенные существа 2 уровня.

Фракция: Некроманты Некроманты.

Plague zombie

Параметры:

Нападение | Нападение | 2 | Инициатива | Инициатива | 7
Защита | Защита | 2 | Выстрелы | Выстрелы | -
Урон | Урон | 2-3 | Мана | Мана | -
Единицы жизни | Ед. жизни | 17 | Дальность | Дальность | -
Скорость | Скорость | 4 | Опыт | Опыт | 15

Умения: Мертвец, Ярость, Ослабляющий удар.


Эльфийские лучники

Существа 3 уровня.

Фракция: Эльфы Эльфы.

Hunter

Параметры:

Нападение | Нападение | 4 | Инициатива | Инициатива | 10
Защита | Защита | 1 | Выстрелы | Выстрелы | 12
Урон | Урон | 4-7 | Мана | Мана | -
Единицы жизни | Ед. жизни | 10 | Дальность | Дальность | 6
Скорость | Скорость | 5 | Опыт | Опыт | 24

Умения: Стрелок, Двойной выстрел.


Энты

Существа 6 уровня.

Фракция: Эльфы Эльфы.

Treant

Параметры:

Нападение | Нападение | 19 | Инициатива | Инициатива | 7
Защита | Защита | 27 | Выстрелы | Выстрелы | -
Урон | Урон | 7-17 | Мана | Мана | -
Единицы жизни | Ед. жизни | 175 | Дальность | Дальность | -
Скорость | Скорость | 6 | Опыт | Опыт | 100

Умения: Большое существо, Ярость, Оплетающие корни.


Атака стаей

Цель, которую атакует отряд существ, одновременно атакуют и все другие отряды таких же существ, которые находятся рядом с целью.

Существа: Мятежники, Степные волки, Детеныши ящера.


Атака страхом

Враг, атакованный существом с таким умением, может испугаться и отступить к краю боевой арены. Позиция атакованного отряда на ATB-шкале сбрасывается до 0. Не действует на существа, невосприимчивые к заклинаниям управления разумом.

Существа: Адские жеребцы.

Вероятность срабатывания умения:

» Если HP отряда > HP цели, то
Вероятность = 25% + 3% * (HP отряда/ HP цели).

» Если HP отряда < HP цели, то
Вероятность = 25% - 3% * (HP цели/ HP отряда),

где:
» HP отряда - это суммарное количество единиц здоровья у отряда, использующего умение;
» HP цели - это суммарное количество единиц здоровья у отряда, по которому наносится удар;
» Вероятность не может выходить из интервала [5%;75%];
» Количества HP отряда и HP цели подставляются после удара и перед контрударом;
» Умение не может сработать при контрударе.


Аура магического сопротивления

Для всех дружественных существ, расположенных на соседних клетках, магическое сопротивление повышается на 30%.

Существа: Единороги.


Бесконечный отпор

Существа всегда наносят ответный удар после атаки в ближнем бою, за исключением случаев, когда атака проводилась существами с умением Враг не сопротивляется.

Существа: Грифоны, Стальные големы, Воины-наемники, Боевые грифоны.


Бестелесное существо

Физическая атака по существу завершается успехом лишь в 50% случаев. Однако по существу не может быть нанесено подряд три физических промаха или три физических попадания - после двух промахов всегда следует попадание, а после двух попаданий - всегда следует промах.

Существа: Привидения, Призраки.


Боевое па

Существо одновременно атакует всех врагов, находящихся во всех соседних клетках (всего 8 клеток). Стек, выбранный целью, получает полный урон, и только он может ответить на атаку. Все остальные получают половину от нормального урона и не отвечают на атаку.

Существа: Танцующие со смертью.


Большое существо

Существо занимает 2x2 клетки на поле боя.

Существа: Грифоны, Рыцари, Личи, Умертвия, Джинны, Джинны-султаны, Принцессы ракшас, Раджи ракшас, Колоссы, Титаны, Единороги, Энты, Зеленые драконы, Изумрудные драконы, Наездники на волках, Налетчики на волках, Роки, Наездники на ящерах, Гидры, Сумеречные драконы, Черные драконы, Адские жеребцы, Пещерные демоны, Дьяволы, Боевые грифоны, Гигантские ящеры, Кровавые ящеры, Удав Каа.


Большой щит

Существо получает лишь 50% урона от стрелковых атак.

Существа: Пехотинцы, Латники, Воины-наемники.


Взрыв

Один раз за бой существо может нанести урон всем вокруг себя, оставаясь при этом целым.

Существа: Огненные демоны.


Враг не сопротивляется

Противники никогда не отвечают на удар существа с таким умением.

Существа: Вампиры, Феи, Дриады, Гидры, Принцессы ракшас, Раджи ракшас, Фурии, Церберы.


Выстрел - труп

Вне зависимости от урона существо убивает ровно одно существо из атакуемого отряда.

Существа: Удав Каа.


Двойной выстрел

Существо делает по врагу два выстрела вместо одного.

Существа: Эльфийские лучники, Мастера лука.


Двойной удар

Существо наносит по цели два удара. Ответ на атаку идет только после первого удара.

Существа: Наездники на волках, Минотавры-стражи.


Демоническое существо

Существо принадлежит фракции Демонов и под руководством героя способно призвать из ада подмогу.

Существа: Бесы, Черти, Рогатые демоны, Огненные демоны, Адские псы, Церберы, Суккубы, Адские жеребцы, Пещерные демоны, Дьяволы.


Жажда крови

У существа на время увеличивается параметр «Нападение», если армия героя уничтожает какой-либо вражеский отряд. Эффект жажды крови вычисляется как: 1.3 * (атака погибшего отряда без модификаторов героя)*(сила погибшего отряда)/(сила всей армии героя владельца отряда) и не может быть меньше 1. Жажда крови ставится на весь бой, а эффект накапливается.

Существа: Орки, Орки-вожди, Свинья 2007 года.


Защита союзников

Существо прикрывает своим огромным щитом все союзные отряды, стоящие на всех соседних клетках. В результате эти отряды получают лишь 75% урона в случае обстрела (не магического).

Эффект умения не распространяется на существ, имеющих способность Большой щит, и не складывается от двух и более стеков существ, стоящих возле союзного отряда.

Существа: Латники.


Иммунитет к замедлению

Существо невосприимчиво к заклинанию Замедление.

Существа: Железные големы, Стальные големы.


Иммунитет к магии

Существо невосприимчиво к любым магическим воздействиям, включая заклинания с положительным эффектом.

Существа: Черные драконы.


Иммунитет к магии земли

Заклинания стихии Земли не могут нанести вред существу.

Существа: Изумрудные драконы.


Иммунитет к молниям

Существо невосприимчиво к заклинанию Удар молнией.

Существа: Каменные горгульи, Обсидиановые горгульи.


Иммунитет к огню

Заклинания стихии Огня не могут нанести вред существу.

Существа: Обсидиановые горгульи.


Иммунитет к холоду

Заклинания стихии Воды не могут нанести вред существу.

Существа: Обсидиановые горгульи.


Кислотное дыхание

При своей атаке существо наносит урон не только цели, но и любому существу, находящемуся прямо за ней.

Существа: Зеленые драконы, Изумрудные драконы.


Колдун

Это существо может использовать свой набор магических заклинаний, подобных тем, что применяют герои. Резерв маны ограничен, но всегда восстанавливается до максимума в начале битвы. Сила магии зависит от числа существ.

Существа: Маги, Архимаги, Дриады, Друиды, Сумеречные ведьмы, Пещерные демоны.


Крадущий ману

В начале сражения существо забирает часть маны у вражеского героя и передает ее собственному герою. Количество украденной маны зависит от числа существ. Похищается 0,25 маны за каждое существо в отряде (с округлением вниз до целого), но не менее 1 и не более 10 единиц на один стек.

Существа: Черти.


Летающее существо

Существо может перемещаться по полю боя, не взирая на препятствия (перелетая через них).

Существа: Грифоны, Привидения, Призраки, Каменные горгульи, Обсидиановые горгульи, Джинны, Джинны-султаны, Феи, Дриады, Зеленые драконы, Изумрудные драконы, Роки, Сумеречные драконы, Черные драконы, Дьяволы, Боевые грифоны.


Магический выстрел

Существо поражаем выстрелом все отряды на линии атаки, включая дружественные.

Существа: Маги, Архимаги.

Эмулятором магического выстрела для точного расчета траектории полета стрелы можно воспользоваться на сайте Долины Магов.


Мертвец

На существо не влияет показатель боевого духа. Оно не может быть подвержено Отравлению, Ослеплению или магии, воздействующей на разум.

Существа: Скелеты, Скелеты-лучники, Зомби, Чумные зомби, Привидения, Призраки, Вампиры, Личи, Умертвия.


Механизм

Это существо неживое, и его боевой дух всегда неизменен. Это существо можно чинить с помощью существ, имеющих навык Починка.

Существа: Железные големы, Стальные големы, Баллиста, Палатка первой помощи.


Нет штрафов в ближнем бою

Отменяет штраф стрелка в ближнем бою.

Существа: Монахи, Титаны, Орки, Орки-вожди, Лазутчики, Ассасины.


Оглушающий удар

В ходе каждой атаки у существа есть шанс оглушить противника так, что он не сможет нанести ответный удар и потеряет инициативу хода. Умение не действует на механических существ.

Существа: Ополченцы, Пехотинцы, Латники, Мятежники, Воины-наемники.

Вероятность срабатывания умения:

» Если HP отряда > HP цели, то
Вероятность = 25% + 3% * (HP отряда/ HP цели).

» Если HP отряда < HP цели, то
Вероятность = 25% - 3% * (HP цели/ HP отряда),

где:
» HP отряда - это суммарное количество единиц здоровья у отряда, использующего умение;
» HP цели - это суммарное количество единиц здоровья у отряда, по которому наносится удар;
» Вероятность не может выходить из интервала [5%;75%];
» Количества HP отряда и HP цели подставляются до удара;
» Умение не может сработать при контрударе.


Огненное дыхание

При своей атаке существо наносит урон не только цели, но и любому существу, находящемуся прямо за ней.

Существа: Сумеречные драконы, Черные драконы.


Оплетающие корни

Существо оплетает врага своими корнями, оставляя его обездвиженным, и может поступить так с несколькими отрядами одновременно. Однако эффект длится до тех пор, пока существо не двигается с места.

Существа: Энты.


Ослабляющий удар

После каждой удачной атаки Нападение и Защита атакуемых существ снижаются на 4 пункта (но не могут опуститься ниже нуля).

Существа: Чумные зомби.


Останавливающий выстрел

В дополнение к своему обычному урону, есть шанс того, что существо оглушит противника и тем самым отложит его ход. Оглушенный отряд отбрасывается на 0.2 по шкале ATB.

Существа: Мастера лука, Орки-вожди.

Вероятность срабатывания умения:

» Если HP отряда > HP цели, то
Вероятность = 25% + 3% * (HP отряда/ HP цели).

» Если HP отряда < HP цели, то
Вероятность = 25% - 3% * (HP цели/ HP отряда),

где:
» HP отряда - это суммарное количество единиц здоровья у отряда, использующего умение;
» HP цели - это суммарное количество единиц здоровья у отряда, по которому наносится удар;
» Вероятность не может выходить из интервала [5%;75%];
» Количества HP отряда и HP цели подставляются до выстрела (у мастеров лука - до первого выстрела, но умение может сработать при любом из двух выстрелов);
» Умение не может сработать при рукопашной атаке или контрударе.


Осушение

Во время нападения на врага это существо может выпить его жизнь и использовать для восстановления своей собственной и даже воскресить нескольких существ из своего отряда. Восстанавливается здоровье в размере половины нанесенного урона.

Существа: Вампиры, Кровавые ящеры.


Осушение маны

При ударе по колдующим юнитам существо вытягивает из них ману и использует ее для восстановления своего здоровья или даже воскрешения ранее павших воинов своего стека. Поглощается 1 маны за каждое существо в отряде, но не больше, чем есть у цели. За каждую единицу выпитой маны восстанавливается одно существо.

Существа: Призраки.


Отбрасывающий удар

В ходе каждой атаке у этого существа есть шанс отбросить противника на одну клетку по направлению атаки, при этом он не сможет нанести ответный удар и потеряет инициативу хода. Большие существа не подвергаются отбрасывающему удару.

Существа: Огры, Свинья 2007 года.

Вероятность срабатывания умения:

» Если HP отряда > HP цели, то
Вероятность = 25% + 3% * (HP отряда/ HP цели).

» Если HP отряда < HP цели, то
Вероятность = 25% - 3% * (HP цели/ HP отряда),

где:
» HP отряда - это суммарное количество единиц здоровья у отряда, использующего умение;
» HP цели - это суммарное количество единиц здоровья у отряда, по которому наносится удар;
» Вероятность не может выходить из интервала [5%;75%];
» Количества HP отряда и HP цели подставляются после удара и перед контрударом;
» Умение может сработать как при ударе, так и контрударе.


Ответный выстрел

В ответ на выстрел противника, существо производит ответный выстрел. Для этого существо не должно быть блокировано врагом и у него должна быть неиспользованная возможность нанести ответный удар.

Существа: Суккубы.


Отравляющий удар

Помимо получения обычного урона атакуемое существо будет получать урон отряда в течение следующих 2 ходов. Урон от яда равняется количеству существ в отряде (на момент отравления).

Существа: Ассасины, Крыса 2008 года.


Переносчик

Это существо может взять в каждую лапу по дружественному существу и перенести их в радиусе своего движения в другую точку на поле боя. Большие существа не могут быть перенесены. Максимальное число существ в переносимом отряды не должно превышать двойное количество существ из отряда переносчика.

Существа: Роки.


Починка

Это существо может ремонтировать дружественных механических существ один раз за сражение.

Существа: Старшие гремлины.


Рыцарский разбег

Урон при атаке этого существа увеличивается пропорионально пройденному расстоянию до врага - за каждую пройденную клетку урон увеличивается на 5%.

Существа: Рыцари.


Случайное заклинание тьмы

Существо накладывает случайное заклинание тьмы 1-3 уровня на вражеских существ.

Существа: Джинны, Джинны-султаны.

Заклинания накладываются на продвинутом уровне.

Заклинания:

Замедление. Уменьшает инициативу вражеского отряда на 30%. Время действия заклинания равно числу джиннов в стеке.

Проклятие. Уменьшает максимальный урон вражеского отряда на 0,8 * (макс.урон - мин.урон). Время действия заклинания равно числу джиннов в стеке.

Отравление. Наносит стихией земли урон живым существам всякий раз, как до них доходит очередь хода. Базовое значение урона = 20 единиц. Время действия заклинания = 4 хода.

Разрушающий луч. Снижает до конца боя защиту вражеского отряда на 5 единиц, может накладываться на один и тот же отряд несколько раз (но не может опуститься ниже нуля).

Немощность. Уменьшает нападение вражеского отряда на 9 единиц. Время действия заклинания равно числу джиннов в стеке.

Рассеянность. Снижает урон от стрелковых атак и ответных атак отряда на 55%. Время действия заклинания равно числу джиннов в стеке.


Смертоносное облако

Стрелковая атака наносит урон не только цели, но и всем соседним существам, покрытым облаком (в квадрате 3х3). Основная цель получает нормальный урон, а все отряды живых, элементальных или механических существ вокруг нее - 50% урона.

Существа: Личи.


Сопротивление магии 50%

Магические заклинания наносят существу на 50% меньше урона.

Существа: Железные големы, Джинны-султаны.


Сопротивление магии 75%

Магические заклинания наносят существу на 75% меньше урона.

Существа: Стальные големы.


Стрелок

Это существо может наносить урон издалека. Когда до цели расстояние больше 6, враг получает лишь половину урона. Также половина урона наносится в случае рукопашной атаки. Стрелки не могут стрелять, когда блокированы отрядом противника. Число атак на расстоянии ограничено и определяется параметром «Выстрелы».

Чтобы стрелок атаковал врукопашную, когда он не блокирован войсками противника, необходимо перед нанесением удара зажать клавишу Shift, при этом курсор должен измениться со значка стрельбы на значок рукопашной атаки.

Существа: Лучники, Арбалетчики, Монахи, Скелеты-лучники, Личи, Гремлины, Старшие гремлины, Маги, Архимаги, Титаны, Эльфийские лучники, Мастера лука, Друиды, Орки, Орки-вожди, Циклопы, Лазутчики, Ассасины, Сумеречные ведьмы, Суккубы, Стрелки-наемники, Баллиста, Удав Каа.


Стрельба без штрафов

Используется только с умением Стрелок. Отменяет штраф при выстреле в далекую цель.

Существа: Маги, Архимаги, Стрелки-наемники, Удав Каа.


Стрельба навесом

Используется только с умением Стрелок. За один выстрел могут быть атакованы все отряды (включая дружественные), находящиеся в пределах области 3х3 клетки. Урон, который получает каждый отряд, равен 50% от обычного.

Существа: Лучники.


Точный выстрел

При стрельбе по близкой цели (в пределах 3 клеток) наносится повышенный урон (считается, что Защита цели при этом равна нулю).

Существа: Арбалетчики.


Тройной удар

Существо наносит по цели три удара. Ответ на атаку идет только после первого удара.

Существа: Налетчики на волках.


Убийственные брызги

Существо одновременно атакует три соседних клетки, занятых противником.

Существа: Феи, Дриады.


Удар и возврат

Существо атакует и возвращается на свою позицию.

Чтобы существо не вернулось на свою позицию после своей атаки, необходимо производить удар с нажатой клавишей Shift.

Существа: Бестии, Фурии, Крыса 2008 года.


Удар с разбега

За каждую игровую клетку на поле боя, которую прошло это существо до нанесения удара, Защита цели снижается на 20% (вплоть до нуля, но не может стать меньше нуля).

Существа: Наездники на ящерах.


Удар тремя головами

Существо атакует одновременно тремя головами, нанося урон сразу нескольким существам противника. Церберы атакуют одновременно 3 соседние клетки, нанося урон всем вражеским существам на этих клетках. Гидры атакуют 6 соседних клеток.

Существа: Гидры, Церберы.


Уничтожитель маны

Существо уничтожает часть маны вражеского героя в начале боя, когда наступает его ход. Количество уничтоженной маны зависит от числа существ. Уничтожается 0,25 маны за каждое существо в отряде (с округлением вниз до целого), но не менее 1 и не более 10 единиц на один стек.

Существа: Бесы.


Фуллименной

Ничего не означает. С 1 апреля!

Существа: Удав Каа.


Храбрость

Значение морали у существа не опускается ниже +3.

Существа: Минотавры, Минотавры-стражи.


Штраф за стрельбу

При стрельбе существо наносит только половинный урон.

Существа: Лазутчики, Ассасины.


Элементаль

Эти существа неживые, их нельзя отравить, ослепить, осушить, на них не действуют болезни, а кроме того на них не влияют заклинания, воздействующие на разум. Также они не могут быть воскрешены или исцелены.

Существа: Каменные горгульи, Обсидиановые горгульи.


Ярость

Параметр «Нападение» этого существа увеличивается после уничтожения любого дружеского стека. Эффект вычисляется как: (атака погибшего отряда без модификаторов героя)*(сила погибшего отряда)/(сила всей армии героя владельца отряда) и не может быть меньше 1. Ярость ставится на весь бой, а эффект накапливается. Максимальная бонусная атака от ярости не может превышать значение 2*Уровень героя.

Существа:Пехотинцы, Латники, Каменные горгульи, Обсидиановые горгульи, Зомби, Чумные зомби, Энты, Огры, Гидры, Рогатые демоны, Огненные демоны, Стрелки-наемники, Воины-наемники, Свинья 2007 года.


Аромат страсти

Требуемый уровень: | 5
Прочность: | 15
Очки амуниции: | 4
Модификаторы: | Инициатива | +5%

Стоимость: | Золото | 10.000
Цена за бой: | Золото | 234
Стоимость ремонта: | Золото | 4.000

Эффективное оружие обольщения! Не имеющие запаха, с повышенным содержанием феромонов, эти духи немедленно вызывают у противоположного пола сильный ответный порыв.

Слот - правая рука.


Бриллиантовый кулон

Требуемый уровень: | 3 |  |  |
Прочность: | 50 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Удача | +1 | Инициатива | +2%

Стоимость: | Золото | 70.000
Цена за бой: | Золото | 490
Стоимость ремонта: | Золото | 28.000

Ваша половинка, несомненно, не сможет устоять от такого подарка. Необычная форма кулона, сердце, делает это изысканное ювелирное украшение желанным подарком для близкого человека.

Кулон предназначен для персонажей женского пола.


Букет 'Аромат весны'

Требуемый уровень: | 3 |  |  |
Прочность: | 15 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Нападение | +2 | Инициатива | +2%

Стоимость: | Золото | 10.000
Цена за бой: | Золото | 234
Стоимость ремонта: | Золото | 4.000

Букет для самой, самой. Той, которую хочется носить на руках каждую минуту. Наличие полевых цветов делает этот большой букет легким и желанным.

Букет предназначен для персонажей женского пола. Слот - правая рука.


Букет 'Восторг'

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 1
Модификаторы: | Защита | +1

Стоимость: | Золото | 1.000
Цена за бой: | Золото | 35
Стоимость ремонта: | Золото | 400

Яркая веселая композиция доставит много радости вашей избраннице. Корзина с нежными цветами будет долго напоминать о празднике.

Букет предназначен для персонажей женского пола. Слот - левая рука.


Букет 'Женское счастье'

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 1
Модификаторы: | Нападение | +1

Стоимость: | Золото | 1.000
Цена за бой: | Золото | 35
Стоимость ремонта: | Золото | 400

Велеколепный букет для милых девушек в праздничный день. Очаровательная корзинка из смешанных цветов создаст прекрасное настроение в любую погоду.

Букет предназначен для персонажей женского пола. Слот - правая рука.


Вторая половинка (Ж)

Требуемый уровень: | 3
Прочность: | 25
Очки амуниции: | 2
Модификаторы: | Удача | +1

Стоимость: | Золото | 15.000
Цена за бой: | Золото | 210
Стоимость ремонта: | Золото | 6.000

Кулон 'Вторая половинка' - символ крепких отношений, и не может существовать без пары.

Предназначен для персонажей женского пола.


Вторая половинка (М)

Требуемый уровень: | 3
Прочность: | 25
Очки амуниции: | 2
Модификаторы: | Удача | +1

Стоимость: | Золото | 15.000
Цена за бой: | Золото | 210
Стоимость ремонта: | Золото | 6.000

Кулон 'Вторая половинка' - символ крепких отношений, и не может существовать без пары.

Предназначен для персонажей мужского пола.


Кинжал защитника

Требуемый уровень: | 3 |  |  |
Прочность: | 15 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Нападение | +1 | Защита | +1

Стоимость: | Золото | 4.000
Цена за бой: | Золото | 94
Стоимость ремонта: | Золото | 1.600

Кинжал из золота и стали. Отличный подарок настоящему мужчине.

Берётся в левую руку.


Кольцо с бриллиантом

Требуемый уровень: | 4 |  |  |
Прочность: | 40 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Боевой дух | +1 | Инициатива | +1%

Стоимость: | Золото | 100.000
Цена за бой: | Золото | 875
Стоимость ремонта: | Золото | 40.000

Бриллиант во все времена считался символом глубокой любви и привязанности. Кольцо с таким камнем, подаренное любимому человеку, всё само скажет за вас!

Букет предназначен для персонажей женского пола.


Сердце из роз

Требуемый уровень: | 3 |  |  |
Прочность: | 20 |  |  |
Очки амуниции: | 1 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +1%

Стоимость: | Золото | 5.000
Цена за бой: | Золото | 88
Стоимость ремонта: | Золото | 2.000

Эмоциональная композиция в форме сердца из крупных роз. Такой букет поможет, как нельзя лучше, передать всю искренность и нежность Ваших чувств.

Букет предназначен для персонажей женского пола. Слот - левая рука.


Аукционный молоточек

Требуемый уровень: | 3
Прочность: | 10.000
Очки амуниции: | 1
Модификаторы: | Нападение | +1

Стоимость: | Золото | 106.050
Стоимость ремонта: | Золото | 40

Аукционный молоточек. Приобретен героем Xaser.

  • Первый лот на рынке Империи.
  • Единственный экземпляр в игре.


Весеннее колечко

Требуемый уровень: | 1
Прочность: | 8
Очки амуниции: | 5
Модификаторы: | Инициатива | +5%

Стоимость: | Золото | 1.000
Стоимость ремонта: | Золото | 400

Великолепное кольцо из белого золота, украшенное драгоценным камнем. Кольцо создает романтическое настроение, прекрасно дополняет образ любой девушки, даря ей неотразимое обольщение.


Весенний букет

Требуемый уровень: | 1 |  |  |
Прочность: | 8 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Нападение | +2 | Защита | +2

Стоимость: | Золото | 500
Стоимость ремонта: | Золото | 8.000

Прекрасный букет из семи свежих роз. Чувственный, как ритм романтического танца, яркий, как южное солнце, горячий, как само сердце… Подарите этот букет, и Вы узнаете, как выглядит по-настоящему счастливая женщина.


Волчья шкура

Требуемый уровень: | 3
Прочность: | 15
Очки амуниции: | 2
Модификаторы: | Защита | +2

Стоимость: | Золото | 300
Стоимость ремонта: | Золото | 800

Легкий жакет из шкуры волков, обитающих в Wolf's dale.


Воровское приглашение

Требуемый уровень: | 6
Прочность: | 1

Стоимость: Золото 50

Приглашение в гильдию воров.


Жилет из кожи ящера

Требуемый уровень: | 3 |  |  |
Прочность: | 15 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +1%

Стоимость: | Золото | 300
Стоимость ремонта: | Золото | 800

Легкая броня из шкур взрослых хищников. Жилет неплохо защищает торс и практически не чувствуется при носке.


Кольцо памяти

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 30-60 |  |  |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Сила магии | +1 | Знания | +1

Стоимость ремонта: Золото 40.000

Подарок администрации по случаю окончания тестирования и запуска игры.

Кольца выдавались 1 апреля 2007 года всем игрокам от 3 уровня. Их прочность зависела от уровня игроков: 10 * Уровень.


Конфета 'Скорость'

Требуемый уровень: | 3
Прочность: | 1
Модификаторы: | Инициатива | +1%

Стоимость: Золото 10

Подарок Дедушки Мороза. Чудесным образом повышает инициативу на целый день.

Употребить до 1 февраля 2008 года.


Конфета 'Энергия'

Требуемый уровень: | 3
Прочность: | 1
Модификаторы: | Боевой дух | +1

Стоимость: Золото 10

Подарок Дедушки Мороза, конфета с кофейной начинкой. Заряжает бодростью на целый день.

Употребить до 1 февраля 2008 года.


Право регистрации клана #777

Требуемый уровень: | 3
Прочность: | 100

Стоимость: Золото 429.927

Этот документ дает право зарегистрировать клан с номером #777. Покупатель документа обязан в течение дня подать заявку на регистрацию клана. Клан #777 в дальнейшем может быть передан другому лицу и переименован по запросу.


Редкая снежинка

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 10000 |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |
Модификаторы: | Удача | +1 | Боевой дух | +1 | Инициатива | +5%

Стоимость: Золото 10

Подарок Деда Мороза победителю конкурса. Прочность снежинки практически не ограничена, но, к сожалению, она тает. Пригодна до 1 февраля 2008 года.


Сапоги из кожи ящера

Требуемый уровень: | 3 |  |  |
Прочность: | 15 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +1%

Стоимость: | Золото | 300
Стоимость ремонта: | Золото | 800

Простота и комфорт - основная черта этой обуви. Шкура рептилий легко поддается обработке, а благодаря природной эластичности сапоги после длительной носки принимают форму ноги.


Снежинка

Требуемый уровень: | 3 |  |  |
Прочность: | 10000 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Удача | +1 | Боевой дух | +1

Стоимость: Золото 10

Подарок Деда Мороза победителю конкурса. Прочность снежинки практически не ограничена, но, к сожалению, она тает. Пригодна до 1 февраля 2008 года.


Счастливая конфета

Требуемый уровень: | 3
Прочность: | 1
Модификаторы: | Удача | +1

Стоимость: Золото 10

Подарок Дедушки Мороза, вкусная и питательная конфетка. Скушав конфетку, удача не покинет вас целый день.

Употребить до 1 февраля 2008 года.


Халат пламени

Требуемый уровень: | 3
Прочность: | 40
Очки амуниции: | 3

Стоимость: | Золото | 1.000
Стоимость ремонта: | Золото | 16.000

Одеяние созданное для борьбы с демонической магией огня. Халат защищает владельца на 25% от магии огня.


Шлем из кожи ящера

Требуемый уровень: | 3 |  |  |
Прочность: | 15 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +1%

Стоимость: | Золото | 300
Стоимость ремонта: | Золото | 800

Защита начинающих воинов. Материал шлема может лишь смягчить сильный удар противника, однако не закрывает обзор и потому увеличивает маневренность бойца.


Зелье забвения

Требуемый уровень: | 3
Прочность: | 1
Модификаторы: | Инициатива | -10%

Стоимость: Золото 2.500

Магическое зелье с одурманивающими свойствами, герой теряет одну из приобретенных характеристик случайным образом, взамен которой может выучить новую. Первый час после применения наблюдаются побочные эффекты в виде замедленной реакции и заторможенности действий.

Сбрасывать можно только характеристики, полученные с боевыми уровнями и четными уровнями гильдии наемников. Параметры, приобретенные с уровнями гильдий охотников, рабочих и воров не сбрасываются.


Пробирка маны

Требуемый уровень: | 3
Прочность: | 1

Стоимость: | Золото | 200 | Сера | 1
Мин. цена на карте: | Золото | 620 |  |

Малая пробирка маны, восстанавливает 25% от максимального количества.


Амулет удачи

Требуемый уровень: | 3
Прочность: | 25
Очки амуниции: | 2
Модификаторы: | Удача | +1

Стоимость: | Золото | 2.500 | Самоцветы | 1 |  |
Мин. цена на карте: | Золото | 2.395 | Дерево | 1 | Самоцветы | 1
Цена за бой: | Золото | 44 |  |  |  |
Стоимость ремонта: | Золото | 1.144 |  |  |  |

Красивый и дорогой амулет таинственным образом увеличивает шанс нанесения критического удара врагу. Владельцам амулета всегда сопутствует удача и везение в бою.


Боевая кольчуга

Требуемый уровень: | 5
Прочность: | 40
Очки амуниции: | 3
Модификаторы: | Защита | +3

Стоимость: | Золото | 4.000 | Руда | 6 | Ртуть | 5
Мин. цена на карте: | Золото | 6.600 | Руда | 1 | Ртуть | 1
Цена за бой: | Золото | 67 |  |  |  |
Стоимость ремонта: | Золото | 2.752 |  |  |  |

Рубаха из мелких, плотно сплетенных железных колец, обладает высокой прочностью и отлично защищает тело воина.


Боевой посох

Требуемый уровень: | 5 |  |  |
Прочность: | 40 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Нападение | +1 | Сила магии | +1

Стоимость: | Золото | 4.000 | Кристаллы | 7 | Самоцветы | 7
Цена на карте: | Золото | 8.090 | Дерево | 3 | Кристаллы | 2
Цена за бой: | Золото | 87 |  |  |  |
Стоимость ремонта: | Золото | 3.616 |  |  |  |

Посох боевых магов, обладает невиданной магической силой.


Деревянный меч

Требуемый уровень: | 1
Прочность: | 7
Очки амуниции: | 1
Модификаторы: | Нападение | +1

Стоимость: | Золото | 400
Цена за бой: | Золото | 20
Стоимость ремонта: | Золото | 166

Лёгкое оружие, деревянный муляж настоящего меча. Обладая низкой прочностью и стоимостью, чаще всего используется на тренировках и в уличных драках.


Длинный лук

Требуемый уровень: | 6
Прочность: | 50
Очки амуниции: | 4

Стоимость: | Золото | 10.000 | Дерево | 30 | Сера | 10
Цена за бой: | Золото | 134 |  |  |  |
Стоимость ремонта: | Золото | 7.600 |  |  |  |

Отличное оружие дальнего боя. В умелых руках этот лук уничтожит врага ещё на подходе.

Увеличивает урон стрелков на 10%.

Надевается на спину.


Кинжал мести

Требуемый уровень: | 3
Прочность: | 30
Очки амуниции: | 1
Модификаторы: | Атака | +1

Стоимость: | Золото | 2.000 | Кристаллы | 2
Мин. цена на карте: | Золото | 2.800 |  |
Цена за бой: | Золото | 35 |  |
Стоимость ремонта: | Золото | 1.088 |  |

Маленький и незаметный, однако чрезвычайно легкий и острый - идеальное оружие заговорщика или шпиона.

Берется в левую руку.


Кожаная броня

Требуемый уровень: | 3
Прочность: | 25
Очки амуниции: | 1
Модификаторы: | Защита | +1

Стоимость: | Золото | 600 | Руда | 1
Мин. цена на карте: | Золото | 785 | Руда | 1
Цена за бой: | Золото | 19 |  |
Стоимость ремонта: | Золото | 312 |  |

Кожаная броня очень легка и не сковывает движения, давая возможность уклоняться от атак. Применяется в основном пехотой, но только за неимением лучшего.


Кожаные сапоги

Требуемый уровень: | 4
Прочность: | 30
Очки амуниции: | 1
Модификаторы: | Защита | +1

Стоимость: | Золото | 2.000 | Руда | 5
Мин. цена на карте: | Золото | 2.780 |  |
Цена за бой: | Золото | 34 |  |
Стоимость ремонта: | Золото | 1.088 |  |

Сапоги из натуральной кожи, обтянутые прочной веревкой. Надежная защита для ног в любую погоду.


Кожаный шлем

Требуемый уровень: | 3
Прочность: | 30
Очки амуниции: | 1
Модификаторы: | Защита | +1

Стоимость: | Золото | 1.500 | Дерево | 1 | Руда | 1
Мин. цена на карте: | Золото | 1.890 |  |  |  |
Цена за бой: | Золото | 23 |  |  |  |
Стоимость ремонта: | Золото | 744 |  |  |  |

Хорошо поглощает энергию скользящего удара, но практически бесполезен против колющих и рубящих ударов.


Колпак мага

Требуемый уровень: | 5
Прочность: | 35
Очки амуниции: | 2
Модификаторы: | Сила магии | +1

Стоимость: | Золото | 3.000 | Ртуть | 5
Мин. цена на карте: | Золото | 4.585 | Ртуть | 1
Цена за бой: | Золото | 53 |  |
Стоимость ремонта: | Золото | 1.920 |  |

Обязательный головной убор любого начинающего волшебника и колдуна. Благодаря магическим свойствам имеет хорошую прочность и увеличивает эффект заклинаний.


Кольцо отречения

Требуемый уровень: | 6 |  |  |
Прочность: | 50 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Защита | -1 | Инициатива | +5%

Стоимость: | Золото | 12.000 | Сера | 7 | Кристаллы | 7 | Самоцветы | 7
Мин. цена на карте: | Золото | 19.350 | Сера | 2 | Ртуть | 1 | Самоцветы | 1
Цена за бой: | Золото | 155 |  |  |  |  |  |
Стоимость ремонта: | Золото | 7.824 |  |  |  |  |  |

Такие кольца чаще всего носят самые ловкие и быстрые воины. Отдав в бою предпочтение скорости и маневренности, они теряют в защите.


Кольцо пророка

Требуемый уровень: | 7
Прочность: | 40
Очки амуниции: | 4
Модификаторы: | Сила магии | +1

Стоимость: | Золото | 14.000 | Ртуть | 5 | Sulpfur | 5 | Кристаллы | 5 | Самоцветы | 5
Цена за бой: | Золото | 186 |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 8.480 |  |  |  |  |  |  |  |

Существует легенда, согласно которой многие тысячелетия назад, когда земля была покрыта густыми лесами и походила на цветущий рай - миром правили исключительно магия и волшебство. Замкнутость кольца символизирует бесконечность бытия, а изумруд в основании - периодическое повторение истории.


Кольцо сомнений

Требуемый уровень: | 4 |  |  |
Прочность: | 12 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Удача | +1 | Боевой дух | -2

Стоимость: | Золото | 5.000 | Ртуть | 2 |  |  |  |
Мин. цена на карте: | Золото | 4.985 | Дерево | 1 | Ртуть | 1 | Сера | 1
Цена за бой: | Золото | 181 |  |  |  |  |  |
Стоимость ремонта: | Золото | 2.288 |  |  |  |  |  |

Кольцо в виде черепов и магических символов, создано с применением черной магии. По преданию, в нем навечно заключены души умерших воинов. Повышает удачу в бою, но снижает боевой дух армии.


Кольцо стремительности

Требуемый уровень: | 5
Прочность: | 30
Очки амуниции: | 2
Модификаторы: | Инициатива | +2%

Стоимость: | Золото | 4.000 | Кристаллы | 5 |  |
Мин. цена на карте: | Золото | 5.350 | Руда | 1 | Сера | 1
Цена за бой: | Золото | 71 |  |  |  |
Стоимость ремонта: | Золото | 2.320 |  |  |  |

Кольцо из редких и дорогих материалов. Обладает очень хорошей прочностью и благодаря магическим свойствам камней увеличивает реакцию боевых отрядов героя.


Кольчужный шлем

Требуемый уровень: | 5
Прочность: | 40
Очки амуниции: | 2
Модификаторы: | Защита | +2

Стоимость: | Золото | 3.000 | Руда | 5 | Ртуть | 2
Мин. цена на карте: | Золото | 4.190 | Руда | 1 | Ртуть | 1
Цена за бой: | Золото | 44 |  |  |  |
Стоимость ремонта: | Золото | 1.848 |  |  |  |

Шлем из мелких, плотно сплетенных железных колец, отлично защищает от колющих и режущих ударов в голову.


Круглый щит

Требуемый уровень: | 1
Прочность: | 7
Очки амуниции: | 1
Модификаторы: | Защита | +1

Стоимость: | Золото | 300
Цена за бой: | Золото | 15
Стоимость ремонта: | Золото | 120

Деревянный щиток, обитый железом, очень дешев и легок, но в тоже время имеет низкую прочность. Удобен для парирования ударов и незаменим в защите от стрелкового оружия.


Кулон отчаяния

Требуемый уровень: | 7 |  |  |  |  |
Прочность: | 60 |  |  |  |  |
Очки амуниции: | 7 |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Инициатива | +5%

Стоимость: | Золото | 15.000 | Ртуть | 5 | Сера | 5 | Кристаллы | 5 | Самоцветы | 5
Цена за бой: | Золото | 130 |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 8.880 |  |  |  |  |  |  |  |

Таинственная реликвия героев прошлого, передаваемая из поколение в поколение. Амулет помогает воину сконцентрировать силы для стремительной и яростной атаки.


Легкая мифриловая кираса

Требуемый уровень: | 8
Прочность: | 70
Очки амуниции: | 5
Модификаторы: | Защита | +4

Стоимость: | Золото | 8.000 | Руда | 10 | Ртуть | 10 | Сера | 5 | Кристаллы | 5 | Кристаллы | 5
Цена за бой: | Золото | 94 |  |  |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 7.520 |  |  |  |  |  |  |  |  |  |

Уникальные доспехи из сплава мифрила и стали. Повышают защиту от магии на 5%.


Легкие мифриловые поножи

Требуемый уровень: | 8 |  |  |
Прочность: | 55 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Защита | +3 | Боевой дух | +2%

Стоимость: | Золото | 12.500 | Руда | 10 | Ртуть | 5 | Сера | 5 | Кристаллы | 5 | Кристаллы | 5
Цена за бой: | Золото | 137 |  |  |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 8.600 |  |  |  |  |  |  |  |  |  |

Защитный элемент опытных воинов. В производстве используется редкий драгоценный металл - мифрил. Благодаря его прочности и волшебным свойствам, сапоги прекрасно защищают от физических атак и увеличивают защиту от магии героя на 5%.


Легкий топорик

Требуемый уровень: | 2 |  |  |
Прочность: | 25 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Нападение | +2 | Защита | -1

Стоимость: | Золото | 500 | Дерево | 1 | Руда | 1
Мин. цена на карте: | Золото | 500 | Дерево | 1 | Руда | 1
Цена за бой: | Золото | 13 |  |  |  |
Стоимость ремонта: | Золото | 344 |  |  |  |

Мощное и надежное наступательное оружие. В умелых руках способно пробить практически любые легкие и средние доспехи. Однако смещенный центр тяжести снижает маневренность и защиту воина.


Медаль отваги

Требуемый уровень: | 2
Прочность: | 25
Очки амуниции: | 2
Модификаторы: | Боевой дух | +1

Стоимость: | Золото | 1.300 | Кристаллы | 1
Мин. цена на карте: | Золото | 1.335 | Кристаллы | 1
Цена за бой: | Золото | 25 |  |
Стоимость ремонта: | Золото | 664 |  |

Атрибут героя, способного сплотить и повести за собой армию. Воодушевляет на подвиги и заставляет биться до последнего вздоха.


Меч власти

Требуемый уровень: | 7 |  |  |
Прочность: | 80 |  |  |
Очки амуниции: | 8 |  |  |
Модификаторы: | Нападение | +5 | Инициатива | +3%

Стоимость: | Золото | 15.000 | Ртуть | 10 | Сера | 10 | Кристаллы | 10 | Самоцветы | 10
Мин. цена на карте: | Золото | 25.170 | Руда | 10 | Ртуть | 10 |  |  |  |
Цена за бой: | Золото | 144 |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 11.760 |  |  |  |  |  |  |  |

Древний меч усиленный магическими заклинаниями. Оружие, обладающее огромной мощью, способной сокрушить практически любого врага.


Меч возмездия

Требуемый уровень: | 5 |  |  |
Прочность: | 40 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Нападение | +3 | Защита | +1

Стоимость: | Золото | 4.000 | Кристаллы | 5 | Самоцветы | 5
Мин. цена на карте: | Золото | 6.430 | Кристаллы | 2 | Самоцветы | 2
Цена за бой: | Золото | 74 |  |  |  |
Стоимость ремонта: | Золото | 3.040 |  |  |  |

Грозное оружие с прямым клинком, расширяющимся в середине и заострённым на конце. Таким мечом одинаково удобно атаковать и сдерживать натиск противника.


Меч равновесия

Требуемый уровень: | 6 |  |  |  |  |
Прочность: | 60 |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +2 | Инициатива | +2%

Стоимость: | Золото | 7.000 | Сера | 10 | Кристаллы | 10
Мин. цена на карте: | Золото | 13.200 | Сера | 2 | Кристаллы | 2
Цена за бой: | Золото | 91 |  |  |  |
Стоимость ремонта: | Золото | 5.680 |  |  |  |

Лёгкое, и в тоже время мощное оружие, прекрасно подходит для нападения и обороны.


Меч расправы

Требуемый уровень: | 3 |  |  |
Прочность: | 40 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Нападение | +2 | Защита | +1

Стоимость: | Золото | 3.500 | Дерево | 1 | Руда | 1
Мин. цена на карте: | Золото | 3.530 | Дерево | 1 | Руда | 1
Цена за бой: | Золото | 35 |  |  |  |
Стоимость ремонта: | Золото | 1.544 |  |  |  |

Выполнен из стали хорошей закалки. Длинное и острое, как жало, лезвие позволяет настигнуть противника на достаточно приличном расстоянии.


Накидка духов

Требуемый уровень: | 5
Прочность: | 30
Очки амуниции: | 2
Модификаторы: | Сила магии | +1

Стоимость: | Золото | 2.500 | Дерево | 2 | Сера | 2
Мин. цена на карте: | Золото | 3.715 | Сера | 1 |  |
Цена за бой: | Золото | 59 |  |  |  |
Стоимость ремонта: | Золото | 1.432 |  |  |  |

Простой плащ, наделеный магическими свойствами. Считается, что его владельцу помогают духи великих друидов, чьи изображения вышиты на внутренней стороне накидки.


Одеяние мага

Требуемый уровень: | 8 |  |  |
Прочность: | 50 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +3 | Сила магии | +1

Стоимость: | Золото | 20.000 | Ртуть | 10 | Самоцветы | 10
Мин. цена на карте: | Золото | 26.050 | Сера | 3 | Самоцветы | 3
Цена за бой: | Золото | 211 |  |  |  |
Стоимость ремонта: | Золото | 10.880 |  |  |  |

Красивая и необычайно изящная одежда, украшенная вышивкой серебряными и золотыми нитями, а также драгоценными камнями. Неслучайно секрет изготовления доспеха хранится в строжайшей тайне - легкая и полупрозрачная ткань не только хорошо защищает от физического урона, но и придает магическую силу владельцу.


Перстень вдохновения

Требуемый уровень: | 4
Прочность: | 18
Очки амуниции: | 2
Модификаторы: | Боевой дух | +1

Стоимость: | Золото | 4.000 | Кристаллы | 1 | Самоцветы | 1
Мин. цена на карте: | Золото | 4.150 | Кристаллы | 1 | Самоцветы | 1
Цена за бой: | Золото | 101 |  |  |  |
Стоимость ремонта: | Золото | 1.888 |  |  |  |

Результат работы древних ювелиров. Вложенная в перстень магическая руна в виде птицы Феникс воодушевляет войска.


Плащ магической силы

Требуемый уровень: | 8
Прочность: | 40
Очки амуниции: | 4
Модификаторы: | Сила магии | +2

Стоимость: | Золото | 10.000 | Ртуть | 20 | Сера | 20
Мин. цена на карте: | Золото | 23.300 | Ртуть | 3 | Сера | 3
Цена за бой: | Золото | 240 |  |  |  |
Стоимость ремонта: | Золото | 9.760 |  |  |  |

Наделяющее носителя магической силой одеяние, застегнутое небольшой золотой фибулой. Плащ имеют право носить только опытные и состоятельные воины, поэтому далеко не каждый житель Империи может облачиться в такой наряд.


Посох могущества

Требуемый уровень: | 7 |  |  |
Прочность: | 50 |  |  |
Очки амуниции: | 8 |  |  |
Модификаторы: | Сила магии | +2 | Знания | +2

Стоимость: | Золото | 20.000 | Дерево | 10 | Ртуть | 15 | Сера | 15 | Кристаллы | 15 | Кристаллы | 15
Цена за бой: | Золото | 305 |  |  |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 17.360 |  |  |  |  |  |  |  |  |  |

Оружие учителей школ магии и боевых магов. Посох увеличивает магические способности владельца, обращая в бегство армии противника.


Стальная кираса

Требуемый уровень: | 7
Прочность: | 70
Очки амуниции: | 4
Модификаторы: | Защита | +4

Стоимость: | Золото | 8.000 | Руда | 10 | Ртуть | 10
Мин. цена на карте: | Золото | 11.150 | Руда | 5 | Ртуть | 5
Цена за бой: | Золото | 74 |  |  |  |
Стоимость ремонта: | Золото | 5.360 |  |  |  |

Отличный доспех для любого воина. Броня изготавливается полностью из стали, вследствие чего очень долговечна и надежна.


Стальной клинок

Требуемый уровень: | 3
Прочность: | 30
Очки амуниции: | 2
Модификаторы: | Нападение | +2

Стоимость: | Золото | 1.200 | Руда | 1
Мин. цена на карте: | Золото | 1.550 |  |
Цена за бой: | Золото | 22 |  |
Стоимость ремонта: | Золото | 552 |  |

Широкий меч средней длины, имеющий обоюдоострое лезвие. Благодаря невысокой цене и хорошей прочности является излюбленным оружием наемников и солдат регулярных армий.


Стальной шлем

Требуемый уровень: | 7
Прочность: | 70
Очки амуниции: | 3
Модификаторы: | Защита | +3

Стоимость: | Золото | 6.000 | Руда | 8 | Ртуть | 8 | Сера | 2
Мин. цена на карте: | Золото | 9.745 | Руда | 5 | Ртуть | 2 |  |
Цена за бой: | Золото | 60 |  |  |  |  |  |
Стоимость ремонта: | Золото | 4.416 |  |  |  |  |  |

Яркий пример практичности и надёжности. Шлем не только полностью защищает голову, но и скрывает шрамы, полученные в тяжелых боях.


Стальные сапоги

Требуемый уровень: | 7
Прочность: | 70
Очки амуниции: | 4
Модификаторы: | Защита | +4

Стоимость: | Золото | 12.000 | Руда | 10 | Кристаллы | 5 | Самоцветы | 5
Мин. цена на карте: | Золото | 14.985 | Руда | 5 | Кристаллы | 3 | Самоцветы | 3
Цена за бой: | Золото | 97 |  |  |  |  |  |
Стоимость ремонта: | Золото | 6.960 |  |  |  |  |  |

Тяжелая броня ног из стальных пластин, скрепленных заклепками. Благодаря отличным защитным свойствам практически не пробиваемы обычным оружием.


Туфли стремления

Требуемый уровень: | 5
Прочность: | 40
Очки амуниции: | 3
Модификаторы: | Инициатива | +3%

Стоимость: | Золото | 5.000 | Дерево | 2 | Руда | 2 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Мин. цена на карте: | Золото | 6.840 | Дерево | 1 | Сера | 1 |  |  |  |  |  |  |  |
Цена за бой: | Золото | 69 |  |  |  |  |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 2.864 |  |  |  |  |  |  |  |  |  |  |  |

Легкая обувь преимущественно лучников и магов. При помощи эльфийских мастеров туфли обрели магические свойства, повышающие ловкость и мобильность владельца.


Халат ветров

Требуемый уровень: | 6
Прочность: | 60
Очки амуниции: | 3

Стоимость: | Золото | 7.000 | Сера | 5 |  |
Мин. цена на карте: | Золото | 8.550 | Дерево | 1 | Сера | 1
Цена за бой: | Золото | 57 |  |  |  |
Стоимость ремонта: | Золото | 7.600 |  |  |  |

Одеяние алхимиков и служителей магических гильдий. Нити для халата добываются из редких цветов, произрастающих высоко в горах. Благодаря их магическим свойствам, халат защищает владельца на 25% от магии воздуха.


Халат магической защиты

Требуемый уровень: | 8
Прочность: | 50
Очки амуниции: | 5

Стоимость: | Золото | 12.000 | Ртуть | 2 | Сера | 2 | Кристаллы | 2 | Самоцветы | 2
Цена за бой: | Золото | 105 |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 5.952 |  |  |  |  |  |  |  |

Излюбленная амуниция героев для борьбы с чародеями. Халат увеличивает защиту от магии на 15%.


Шлем мага

Требуемый уровень: | 7 |  |  |
Прочность: | 50 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Защита | +2 | Сила магии | +1

Стоимость: | Золото | 10.000 | Ртуть | 5 | Сера | 5 | Кристаллы | 5 | Самоцветы | 5
Мин. цена на карте: | Золото | 16.215 | Руда | 3 | Самоцветы | 2 |  |  |  |
Цена за бой: | Золото | 126 |  |  |  |  |  |  |  |
Стоимость ремонта: | Золото | 6.880 |  |  |  |  |  |  |  |

Открытый шлем, призванный в первую очередь подчеркнуть высокое звание и статус мага. Дополнительно к роскошному исполнению, шлем неплохо защищает от физического урона и увеличивает колдовскую силу владельца.


Шляпа знаний

Требуемый уровень: | 5
Прочность: | 25
Очки амуниции: | 2
Модификаторы: | Знания | +1

Стоимость: | Золото | 4.000 | Кристаллы | 5 |  |
Мин. цена на карте: | Золото | 4.440 | Сера | 2 | Кристаллы | 2
Цена за бой: | Золото | 85 |  |  |  |
Стоимость ремонта: | Золото | 2.320 |  |  |  |

Символ знаний и мудрости, отличительный атрибут студентов школы магии.


Щит драконов

Требуемый уровень: | 7 |  |  |
Прочность: | 70 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Нападение | +1 | Защита | +4

Стоимость: | Золото | 12.000 | Ртуть | 20 | Кристаллы | 20
Мин. цена на карте: | Золото | 23.850 | Ртуть | 5 | Кристаллы | 5
Цена за бой: | Золото | 147 |  |  |  |
Стоимость ремонта: | Золото | 10.560 |  |  |  |

Массивный щит из стали и ценных пород дерева. Наследие древнего и некогда могущественного ордена "повелителей драконов".


Щит хранителя

Требуемый уровень: | 4
Прочность: | 40
Очки амуниции: | 3
Модификаторы: | Защита | +3

Стоимость: | Золото | 2.500 | Руда | 5
Мин. цена на карте: | Золото | 3.265 | Дерево | 1
Цена за бой: | Золото | 31 |  |
Стоимость ремонта: | Золото | 1.360 |  |

Высокий, тяжелый и очень прочный щит опытных солдат. Полностью защищает тело своего владельца от вражеских атак.


Комплект охотника

Стандартное снаряжение большинства охотников, а также искателей кладов. Элементы комплекта могут быть найдены в лесах Империи и чаще всего охраняются нейтральными существами.

Перчатка охотника
Защита +1
Шляпа охотника
Инициатива +1%
Кулон охотника
Инициатива +1%
Перчатка охотника
Защита +1
Рубаха охотника
Инициатива +1%
Лук охотника. Урон стрелков +5%
У.С. +5%
Тесак охотника
Нападение | +1
Инициатива | -1%
Сапоги охотника
Инициатива +1%
Щит охотника
Защита +2

Параметры комплекта:

Нападение | +1
Защита | +4
Инициатива | +3%
  • +5% урона стрелков.
            •

    Бонусы комплекта:

    От 5 вещей:
    +(10-16)% урона по нейтральным существам.

    9 вещей:
    +20% урона по нейтральным существам,
    +3% инициативы,
    +1 к минимальному и максимальному урону всех отрядов героя.


Комплект мастера-охотника

Только отважные и опытные охотники могут похвастать обладанием этого комплекта. По эффективности артефакты не уступают своим боевым аналогам, однако время берет своё - пролежав долгое время без подобающего ухода, они утратили былую прочность.

Кольцо полета мастера-охотника. Инициатива летающих существ +6%
Ини Л.С.
+6%
Кольцо ловкости мастера-охотника. Инициатива героя +7%
Инициатива +1%
Ини
героя +7%
Шлем мастера-охотника
Рогатый шлем мастера-охотника
Нападение | +1
Защита | +1
Инициатива +2%
Амулет мастера-охотника
Нападение | +1
Удача | +1
Броня мастера-охотника
Защита | +1
Инициатива | +2%

Лук мастера-охотника. Дальность стрелков +1 | Маскхалат мастера-охотника. +10% защиты от выстрелов
+1 Д.С. | +10% З.В.
Сабля мастера-охотника. +10% урона в ближнем бою
Легкая сабля мастера-охотника
Нападение
+2
+10% Б.Б.
Нападение | +3
Инициатива | +1%
Сапоги мастера-охотника
Легкие сапоги мастера-охотника
Защита +2
Инициатива +2%
Стрелы мастера-охотника. +2 дополнительных выстрела
Щит мастера-охотника
+2 выс.
Защита | +2
Инициатива | +1%

Бонусы комплекта:

От 5 вещей:
+(15-24)% урона по нейтральным существам.

9 вещей:
+30% урона по нейтральным существам,
+5% инициативы,
+1 к минимальному и максимальному урону всех отрядов героя.


Комплект великого охотника

В этом комплекте собраны самые редкие и ценные артефакты, которые только можно найти на охоте. Предметы были собраны при помощи выдющихся охотников, а сам коплект представлен жителям Империи в день общего праздника - дня Защитника Отечества.

Заколдованное кольцо великого охотника
Сила магии | +1
Инициатива | +1%
Кольцо ловкости великого охотника
Нападение | +1
Инициатива | +3%
Шлем великого охотника
Защита | +2
Знания | +1
Амулет великого охотника
Нападение | +1
Защита | +1
Инициатива | +2%
Броня великого охотника
Защита | +2
Инициатива | +3%

Лук великого охотника. Дальность стрельбы +2 | Маскхалат великого охотника. +20% защиты от выстрелов
+2 Д.С. | +20% З.В.
Меч великого охотника. +15% урона в ближнем бою
Кастет великого охотника
Нападение
+3
Урон Б.Б.
+15%

Нападение | +4
Инициатива | +4%
Сапоги великого охотника
Защита | +1
Инициатива | +3%
Щит великого охотника
Стрелы великого охотника. +3 дополнительных выстрела
Защита | +3
Инициатива | +2%
+3 выс.

Бонусы комплекта:

От 5 вещей:
+(20-32)% урона по нейтральным существам.

9 вещей:
+40% урона по нейтральным существам,
+5% инициативы,
+1 к минимальному и максимальному урону всех отрядов героя.


Комплект вора

Артефакты воровской гильдии. Выдаются лидером воровского сообщества при получении нового уровня.

Кольцо вора
Инициатива +5%
Маска вора
Защита | +1
Инициатива | +3%
Амулет вора
Удача | +1
Боевой дух | +1
Инициатива | +3%
Кольцо вора
Инициатива +5%
Доспехи вора
Защита | +3
Инициатива | +2%
Плащ вора
+20% З.В.
Арбалет вора
Нападение | +3
Инициатива | +3%
+1 Д.С.
Сапоги вора
Защита | +2
Инициатива | +3%
Кинжал вора
Нападение | +1
Защита | +1
Инициатива | +1%
+10% Б.Б.

Параметры комплекта:

Нападение | +4
Защита | +7
Удача | +1
Боевой дух | +1
Инициатива | +25%
  • +1 дальность стрельбы;
  • +10% урона в ближнем бою;
  • +20% защиты от выстрелов.
            •

    Бонусы комплекта:

  • +1 скорости отрядам;
  • +10% инициативы герою.
            •


Комплект варвара-воина

Комплект из трофейных артефактов, захваченных в войне с варварами за сектор Tiger's Lake.

Шлем варвара-воина
Нападение | +2
Защита | +2
Броня варвара-воина
Нападение | +2
Защита | +4
Дубина варвара-воина
Нападение | +5
Защита | +2
Сапоги варвара-воина
Нападение | +1
Защита | +1
Инициатива | +4%
Щит варвара-воина
Нападение | +2
Защита | +4

Параметры комплекта:

Нападение | +12
Защита | +13
Инициатива | +4%

Бонусы комплекта:

Нападение | +5
Инициатива | +10%


Комплект некроманта-ученика

Комплект из трофейных артефактов, найденных в склепе сектора Wolf`s dale. Выдавались самым активным бойцам Империи после окончания войны с нежитью.

Капюшон некроманта ученика
Сила магии | +1
Знания | +1
Инициатива | +1%
Амулет некроманта ученика
Защита | +1
Знания | +2
Халат некроманта ученика
Защита | +1
Сила магии | +1
Знания | +1
Посох некроманта ученика
Нападение | +2
Сила магии | +1
Знания | +1

Параметры комплекта:

Нападение | +2
Защита | +2
Сила магии | +3
Знания | +5
Инициатива | +1%

Бонусы комплекта:

Защита | +5
Сила магии | +4
Знания | +2


Комплект наемника-воина

Комплект из трофейных артефактов, захваченных в войне с мятежниками.

Броня наемника-воина
Защита | +5
Инициатива | +1%
Меч наемника-воина
Нападение | +3
Защита | +2
Инициатива | +3%
Сапоги наемника-воина
Защита | +1
Инициатива | +5%
Кинжал наемника-воина
Нападение | +2
Защита | +2
Инициатива | +2%

Параметры комплекта:

Нападение | +5
Защита | +10
Инициатива | +11%

Бонусы комплекта:

Инициатива +10%
+1 к минимальному и максимальному урону всех отрядов героя.


Комплект эльфа-скаута

Комплект из обмундирования лесных эльфов, составные элементы которого впервые были найдены в секторе Green wood. Артефактами награждались члены боевых отрядов, выполняющих специальное задание Империи по поиску лекарства от эпидемии.

Амулет эльфа-скаута
Удача | +2
Инициатива | +5%
Рубаха эльфа-скаута
Защита | +2
Инициатива | +5%
Лук эльфа-скаута. Урон стрелков +25%
У.С. +25%
Сапоги эльфа-скаута
Защита | +2
Инициатива | +5%

Параметры комплекта:

Защита | +4
Удача | +2
Инициатива | +15%
+25% урон стрелков

Бонусы комплекта:

Удача +3


Комплект слуги тьмы

Амуниция жителей подземелья - бескомпромиссных бойцов, с гордостью называющих себя «темными эльфами». Комплект может быть составлен из трофеев, захваченных в войне под Lizard's lowland.

Венец слуги тьмы
Защита | +2
Сила магии | +1
Знания | +1
Кулон слуги тьмы
Нападение | +1
Сила магии | +3
Знания | +1
Кираса слуги тьмы
Защита | +3
Сила магии | +2
Плащ слуги тьмы
Защита | +2
Сила магии | +2
Посох слуги тьмы
Нападение | +2
Сила магии | +3
Знания | +1
Сапоги слуги тьмы
Защита | +3
Сила магии | +1
Инициатива | +2%

Параметры комплекта:

Нападение | +3
Защита | +10
Сила магии | +12
Знания | +3
Инициатива | +2%

Бонусы комплекта:

Защита | +1
Сила магии | +5
Знания | +1


Комплект демона-воина

«Hiro hyn hidh ab 'wanath...«», - молвил предводитель эльфийских войск, которому первым удалось обнаружить эти доспехи среди останков темных сил. После разрушительной войны с демонами, правительством Империи было решено уничтожить все напоминания о воинах из преисподни. Однако даже самые мощные печи кузниц не смогли расплавить металл этих артефактов. Другим, не менее загадочным, свойством амуниции является черно-белое отражение предметов и полное отсутствие какого-либо отражения живых существ.

Шлем демона-воина
Защита | +2
Знания | +2
Амулет демона-воина
Нападение | +3
Сила магии | +2
Знания | +1
Броня демона-воина
Защита | +4
Сила магии | +1
Топор демона-воина
Нападение | +6
Сила магии | +2
Стальные щитки демона-воина
Нападение | +2
Защита | +4
Щит демона-воина
Нападение | +3
Защита | +4

Параметры комплекта:

Нападение | +14
Защита | +14
Сила магии | +5
Знания | +3

Бонусы комплекта:

Заклинание Огненный шар у героя
Сила магии | +1
Знания | +1


Комплект мага-ученика

Набор уникальных артефактов, комплект из которых заставит считаться с вашими магическими способностями любого противника. Впервые на рынках Империи амуниция оказалась после конфликта с западными соседями - могущественными магами Солнечного города.

Шляпа мага-ученика
Сила магии | +1
Знания | +2
Роба мага-ученика
Защита | +1
Сила магии | +1
Знания | +2
Плащ мага-ученика
Сила магии | +1
Знания | +2
Посох мага-ученика
Нападение | +1
Сила магии | +2
Знания | +3
Сапоги мага-ученика
Защита | +2
Знания | +1
Инициатива | +3%
Свиток мага-ученика
Сила магии | +2
Знания | +2

Параметры комплекта:

Нападение | +1
Защита | +3
Сила магии | +7
Знания | +12
Инициатива | +3%

Бонусы комплекта:

Сила магии | +2
Знания | +5


Новогодний комплект

С 31 декабря 2007 года по 10 января 2008 года, каждый день, при входе в игру, в инвентарь героев от 3-го уровня помещался один из артефактов комплекта (по одному в день). Артефакты имели большую прочность, но исчезли после 10-го января вместе с Дедом Морозом.

Варежки Деда Мороза
Кольцо Снегурочки
Меховая муфта Снегурочки
Борода Деда Мороза | Наушники Деда Мороза |  | Рога гончего оленя
Шапка Деда Мороза |  | Шапочка Снегурочки

Звезда с елки | Колокольчик
Новогодняя игрушка | Сосулька
Шуба Деда Мороза Шуба Снегурочки
Мешок подарков Деда Мороза Мешок подарков Снегурочки
Новогодняя елка Посох Деда Мороза
Носок с камина
Мышонок Новогодняя свеча

Бонусы комплекта:

Удача +1

+3% урона по нейтралам за каждую вещь комплекта;

+3% урона по нейтралам за собранный комплект.


Кулон охотника

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 1
Модификаторы: | Инициатива | +1%

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Один из дарственных кулонов, выдаваемых старейшинами деревень наиболее удачливым и опытным охотникам. По поверьям наделяет владельца ловкостью и защищает от когтей хищников.

Составная часть комплекта Охотник.


Лук охотника

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 2

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Оружие начинающих стрелков для тренировок и охоты на мелких животных.

Увеличивает урон стрелков на 5%.

Составная часть комплекта Охотник.


Перчатка охотника

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 1
Модификаторы: | Защита | +1

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Стеганая перчатка из грубой кожи хищников. Дешевая и потому широко распространенная броня рук.

Надевается в слот Кольцо.

Составная часть комплекта Охотник.


Рубаха охотника

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 1
Модификаторы: | Инициатива | +1%

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Амуниция странников и добытчиков, чья простая форма не стесняет движения и позволяет носить ее поверх более теплой одежды в холодное время года.

Составная часть комплекта Охотник.


Сапоги охотника

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 1
Модификаторы: | Инициатива | +1%

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Высокие сапоги из грубой свиной кожи. Эти сапоги не боятся ни воды, ни солнца и потому пользуются большой популярностью среди охотников и путешественников.

Составная часть комплекта Охотник.


Тесак охотника

Требуемый уровень: | 1 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 1 |  |  |
Модификаторы: | Нападение | +1 | Инициатива | -1%

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Скорее орудие труда, нежели боевое оружие. Клинок плохо затачивается и быстро ломается.

Составная часть комплекта Охотник.


Шляпа охотника

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 1
Модификаторы: | Инициатива | +1%

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Легкий головной убор, маскирующий охотника среди листвы деревьев и кустарника.

Составная часть комплекта Охотник.


Щит охотника

Требуемый уровень: | 3
Прочность: | 10
Очки амуниции: | 2
Модификаторы: | Нападение | +2

Стоимость: | Золото | 50
Стоимость ремонта: | Золото | 400

Простой щит из дерева с железной окантовкой по краям. Часто служит охотникам не только для защиты от хищников, но и в качестве обеденного стола.

Составная часть комплекта Охотник.


Амулет мастера-охотника

Требуемый уровень: | 3 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Нападение | +1 | Удача | +1

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Составная часть комплекта Мастер-Охотник.


Броня мастера-охотника

Требуемый уровень: | 4 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +2%

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Составная часть комплекта Мастер-Охотник.


Кинжал мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 2
Модификаторы: | Нападение | +2

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Берется в левую руку.

Составная часть комплекта Мастер-Охотник.


Кольцо ловкости мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 3
Модификаторы: | Инициатива | +1%

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Кроме увеличения инициативы всех отрядов, увеличивает инициативу самого героя на 7%.

Составная часть комплекта Мастер-Охотник.


Кольцо полета мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 2

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Дополнительно увеличивает инициативу летающих существ армии героя на 6%.

Составная часть комплекта Мастер-Охотник.


Костяной шлем мастера-охотника

Требуемый уровень: | 4
Прочность: | 10
Очки амуниции: | 2
Модификаторы: | Инициатива | +2%

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Головной убор, предпочитаемый женатыми охотниками, часто уходящими охотиться на несколько дней.

Составная часть комплекта Мастер-Охотник.


Легкая сабля мастера-охотника

Требуемый уровень: | 5 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Нападение | +3 | Инициатива | +1%

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Составная часть комплекта Мастер-Охотник.


Легкие сапоги мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 2
Модификаторы: | Инициатива | +2%

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Составная часть комплекта Мастер-Охотник.


Лук мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 3

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Увеличивает прицельную дальность стрелков на один пункт.

Надевается на спину.

Составная часть комплекта Мастер-Охотник.


Маскхалат мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 3

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Снижает урон от вражеских стрелков на 10%.

Составная часть комплекта Мастер-Охотник.


Сабля мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 4
Модификаторы: | Нападение | +2

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Увеличивает урон в ближнем бою на 10% для отрядов героя.

Составная часть комплекта Мастер-Охотник.


Сапоги мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 2
Модификаторы: | Защита | +2

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Составная часть комплекта Мастер-Охотник.


Стрелы мастера-охотника

Требуемый уровень: | 5
Прочность: | 10
Очки амуниции: | 3

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Дают два дополнительных выстрела стрелкам армии героя.

Берутся в левую руку.

Составная часть комплекта Мастер-Охотник.


Шлем мастера-охотника

Требуемый уровень: | 5 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Нападение | +1 | Защита | +1

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Составная часть комплекта Мастер-Охотник.


Щит мастера-охотника

Требуемый уровень: | 5 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +1%

Стоимость: | Золото | 100
Стоимость ремонта: | Золото | 800

Составная часть комплекта Мастер-Охотник.


Амулет великого охотника

Требуемый уровень: | 6 |  |  |  |  |
Прочность: | 10 |  |  |  |  |
Очки амуниции: | 5 |  |  |  |  |
Модификаторы: | Нападение | +1 | Удача | +1 | Инициатива | +2%

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Броня великого охотника

Требуемый уровень: | 7 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +3%

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Заколдованное кольцо великого охотника

Требуемый уровень: | 7 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Сила магии | +1 | Инициатива | +1%

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Кастет великого охотника

Требуемый уровень: | 6 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 8 |  |  |
Модификаторы: | Нападение | +4 | Инициатива | +4%

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Кольцо ловкости великого охотника

Требуемый уровень: | 7 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Нападение | +1 | Инициатива | +3%

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Лук великого охотника

Требуемый уровень: | 7
Прочность: | 10
Очки амуниции: | 6

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Увеличивает прицельную дальность стрелков на два пункта.

Надевается на спину.

Составная часть комплекта Великий охотник.


Маскхалат великого охотника

Требуемый уровень: | 7
Прочность: | 10
Очки амуниции: | 6

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Снижает урон вражеских стрелков на 20%.

Составная часть комплекта Великий охотник.


Меч великого охотника

Требуемый уровень: | 7
Прочность: | 10
Очки амуниции: | 8
Модификаторы: | Нападение | +3

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Увеличивает урон отрядов герояв ближнем бою на 15%.

Составная часть комплекта Великий охотник.


Сапоги великого охотника

Требуемый уровень: | 6 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 2 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +3%

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Стрелы великого охотника

Требуемый уровень: | 6
Прочность: | 10
Очки амуниции: | 5

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Дают три дополнительных выстрела стрелкам армии героя.

Берутся в левую руку.

Составная часть комплекта Великий охотник.


Шлем великого охотника

Требуемый уровень: | 7 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Защита | +2 | Знания | +1

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Щит великого охотника

Требуемый уровень: | 7 |  |  |
Прочность: | 10 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +3 | Инициатива | +2%

Стоимость: | Золото | 200
Стоимость ремонта: | Золото | 1.200

Составная часть комплекта Великий охотник.


Амулет вора

Требуемый уровень: | 6 |  |  |  |  |
Прочность: | 60 |  |  |  |  |
Очки амуниции: | 8 |  |  |  |  |
Модификаторы: | Удача | +1 | Боевой дух | +1 | Инициатива | +3%

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Составная часть комплекта Вор.


Арбалет вора

Требуемый уровень: | 6 |  |  |
Прочность: | 60 |  |  |
Очки амуниции: | 9 |  |  |
Модификаторы: | Нападение | +3 | Инициатива | +3%

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Дополнительно увеличивает дальность прицельной стрельбы на единицу.

Берется в правую руку.

Составная часть комплекта Вор.


Доспехи вора

Требуемый уровень: | 6 |  |  |
Прочность: | 60 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +3 | Инициатива | +2%

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Составная часть комплекта Вор.


Кинжал вора

Требуемый уровень: | 6 |  |  |  |  |
Прочность: | 60 |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Инициатива | +1%

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Дополнительно увеличивает урон в ближнем бою на 10%.

Берется в левую руку.

Составная часть комплекта Вор.


Кольцо вора

Требуемый уровень: | 6
Прочность: | 60
Очки амуниции: | 5
Модификаторы: | Инициатива | +5%

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Составная часть комплекта Вор.


Маска вора

Требуемый уровень: | 6 |  |  |
Прочность: | 60 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +3%

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Составная часть комплекта Вор.


Плащ вора

Требуемый уровень: | 6
Прочность: | 60
Очки амуниции: | 5

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Защищает от выстрелов на 20%.

Составная часть комплекта Вор.


Сапоги вора

Требуемый уровень: | 6 |  |  |
Прочность: | 60 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +3%

Стоимость: | Золото | 5.000 | Ртуть | 1 | Сера | 1 | Кристаллы | 1 | Самоцветы | 1
Стоимость ремонта: | Золото | 8.000 |  |  |  |  |  |  |  |

Составная часть комплекта Вор.


Броня варвара-воина

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Нападение | +2 | Защита | +4

Стоимость ремонта: Золото 40.000

Броня варвара чрезвычайно прочна и отлично защищает тело воина, а металлические шипы существенно увеличивают силу атаки.

Один из пяти уникальных трофейных артефактов комплекта Варвар-воин.


Дубина варвара-воина

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 7 |  |  |
Модификаторы: | Нападение | +5 | Защита | +2

Стоимость ремонта: Золото 40.000

Тяжелая дубина с металлическим набалдажником в виде черепа, усиленная костяными шипами. Чрезвычайно мощное наступательное оружие.

Один из пяти уникальных трофейных артефактов комплекта Варвар-воин.


Сапоги варвара-воина

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Инициатива | +4%

Стоимость ремонта: Золото 40.000

Кожаные сапоги воинов армии варваров. Обувь снабжена железными вставками, которые не только увеличивают ее прочность, но и повышают боевые параметры владельца.

Один из пяти уникальных трофейных артефактов комплекта Варвар-воин.


Шлем варвара-воина

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Нападение | +2 | Защита | +2

Стоимость ремонта: Золото 40.000

Стальной шлем варваров, обитый кожей. Надежно защищает голову владельца от ударов рубящего и режущего оружия.

Один из пяти уникальных трофейных артефактов комплекта Варвар-воин.


Щит варвара-воина

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Нападение | +2 | Защита | +4

Стоимость ремонта: Золото 40.000

Круглый щит варвара из закаленной стали, усиленный длинными и острыми шипами. Надежная защита от любых атак и неплохое оружие ближнего боя.

Один из пяти уникальных трофейных артефактов комплекта Варвар-воин.


Амулет некроманта-ученика

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 5 |  |  |  |  |
Модификаторы: | Сила магии | +1 | Знания | +1 | Инициатива | +1%

Стоимость ремонта: Золото 40.000

Древний амулет, заполненный прахом великих некромантов и могильной землей с их усыпальниц.

Один из четырёх уникальных трофейных артефактов комплекта Некромант-ученик.


Капюшон некроманта-ученика

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +1 | Знания | +2

Стоимость ремонта: Золото 40.000

Глубокий капюшон некромантов. Скрывает владельца от солнечного света, а вечная темнота загробного мира увеличивает магические знания.

Один из четырёх уникальных трофейных артефактов комплекта Некромант-ученик.


Посох некроманта-ученика

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |
Модификаторы: | Нападение | +2 | Сила магии | +1 | Знания | +1

Стоимость ремонта: Золото 40.000

Грозное оружие некромантов, выполненное из останков поверженных врагов и усиленное магическими заклинаниями.

Один из четырёх уникальных трофейных артефактов комплекта Некромант-ученик.


Халат некроманта-ученика

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 5 |  |  |  |  |
Модификаторы: | Защита | +1 | Сила магии | +1 | Знания | +1

Стоимость ремонта: Золото 40.000

Распространенный артибут нежити. Гнилая ткань халата служит некромантам слабой защитой от физического урона, однако магические свойства накидки существенно увеличивают колдовские способности.

Один из четырёх уникальных трофейных артефактов комплекта Некромант-ученик.


Броня наемника-воина

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Защита | +5 | Инициатива | +1%

Стоимость ремонта: Золото 40.000

Сложный доспех, сделанный из отдельных металлических пластин. В силу своей конфигурации имеет не только малый вес, но и неплохую защиту от многих видов оружия.

Один из четырех уникальных трофейных артефактов комплекта Наемник-воин.


Кинжал наемника-воина

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +2 | Инициатива | +2%

Стоимость ремонта: Золото 40.000

Образец простоты и рациональности. Небольшие размеры и острое как бритва лезвие делают кинжал излюбленным вспомогательным оружием наемников.

Один из четырех уникальных трофейных артефактов комплекта Наемник-воин.


Меч наемника-воина

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 8 |  |  |  |  |
Модификаторы: | Нападение | +3 | Защита | +2 | Инициатива | +3%

Стоимость ремонта: Золото 40.000

Из-за своего тонкого и длинного лезвия меч идеально подходит для пробивания вражеских блоков и для нанесения быстрых сокрушительных ударов.

Один из четырех уникальных трофейных артефактов комплекта Наемник-воин.


Сапоги наемника-воина

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +5%

Стоимость ремонта: Золото 40.000

Привыкшие к скитаниям и чужим землям, пропитанные кровью множества битв – эти сапоги впитали в себя дух странствий и приключений.

Один из четырех уникальных трофейных артефактов комплекта Наемник-воин.


Амулет эльфа-скаута

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 9 |  |  |
Модификаторы: | Удача | +2 | Инициатива | +5%

Стоимость ремонта: Золото 50.000

Магический артефакт лесных жителей. Дарует способность предвидеть события, служит развитию интуиции и помогает найти выход из сложных ситуаций.

Один из четырёх уникальных трофейных артефактов комплекта Эльф-скаут.


Лук эльфа-скаута

Требуемый уровень: | 3
Прочность: | 100
Очки амуниции: | 8

Стоимость ремонта: Золото 50.000

Традиционно длинный лук от истинных мастеров стрелкового дела - эльфов. Высота лука, сопоставимая с ростом самого стрелка, а также отличная упругость благородных пород дерева, придают оружию высокую мощность выстрела и дальность действия.

Увеличивает урон стрелков на 25%.

Слот: спина.

Один из четырёх уникальных трофейных артефактов комплекта Эльф-скаут.


Рубаха эльфа-скаута

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 7 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +5%

Стоимость ремонта: Золото 50.000

Быстрые и ловкие от природы, эльфы всегда ставят в основу атаки скорость. Эта рубаха не отличается высокими защитными свойствами, однако ее легкость позволяет нанести первый удар врагу или моментально отступить в критическую минуту.

Один из четырёх уникальных трофейных артефактов комплекта Эльф-скаут.


Сапоги эльфа-скаута

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 7 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +5%

Стоимость ремонта: Золото 50.000

Традиционные сапоги эльфов. Тонкая кожа сапог позволяет бесшумно подкрасться к зазевавшейся жертве для нанесения рокового удара.

Один из четырёх уникальных трофейных артефактов комплекта Эльф-скаут.


Венец слуги тьмы

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 6 |  |  |  |  |
Модификаторы: | Защита | +2 | Сила магии | +1 | Знания | +1

Стоимость ремонта: Золото 50.000

Как гласит поверие, магические свойства венца способны помешать душе покинуть тело. Такой артефакт является любимым доспехом воинов тьмы.

Один из шести уникальных трофейных артефактов комплекта Слуга тьмы.


Кираса слуги тьмы

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 7 |  |  |
Модификаторы: | Защита | +3 | Сила магии | +2

Стоимость ремонта: Золото 50.000

Одного взгляда на этот доспех достаточно, чтобы понять, насколько он крепок. Кроме того, выкованная в глубинах подземелья, кираса существенно увеличивает магическую силу воина.

Один из шести уникальных трофейных артефактов комплекта Слуга тьмы.


Кулон слуги тьмы

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 9 |  |  |  |  |
Модификаторы: | Нападение | +1 | Сила магии | +3 | Знания | +1

Стоимость ремонта: Золото 50.000

Этот магический предмет является предметом силы, инструментом и оружием темного воина. Проясняет ум, развивает логическое мышление, помогает в приобретении всесторонних знаний. Дает душевные и физические силы, укрепляет волю, дух и тело.

Один из шести уникальных трофейных артефактов комплекта Слуга тьмы.


Плащ слуги тьмы

Требуемый уровень: | 3 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Защита | +2 | Сила магии | +2

Стоимость ремонта: Золото 50.000

Доступен всем воинам тьмы. По необъяснимым причинам, придает обладателю дополнительную магическую силу в бою. Первый раз плащ был обнаружен во время войны в секторе Lizard's lowland.

Один из шести уникальных трофейных артефактов комплекта Слуга тьмы.


Посох слуги тьмы

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 10 |  |  |  |  |
Модификаторы: | Нападение | +2 | Сила магии | +3 | Знания | +1

Стоимость ремонта: Золото 50.000

Мощное орудие возмездия в руках истинного убийцы и гениального волшебника. Помимо физического урона, посох помогает нанести подчас даже более опасный, магический, удар.

Один из шести уникальных трофейных артефактов комплекта Слуга тьмы.


Сапоги слуги тьмы

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 7 |  |  |  |  |
Модификаторы: | Защита | +3 | Сила магии | +1 | Инициатива | +2%

Стоимость ремонта: Золото 50.000

Из-за особой конструкции сапог, надевший их твердо стоит на ногах в любых ситуациях. Кроме того, материал, секрет изготовления которого хранится темными эльфами в строжайшем секрете, придает обуви некоторые магические свойства.

Один из шести уникальных трофейных артефактов комплекта Слуга тьмы.


Амулет демона-воина

Требуемый уровень: | 5 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 9 |  |  |  |  |
Модификаторы: | Нападение | +3 | Сила магии | +2 | Знания | +1

Стоимость ремонта: Золото 50.000

Один из шести уникальных трофейных артефактов комплекта Демон-воин.


Броня демона-воина

Требуемый уровень: | 5 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Защита | +4 | Сила магии | +1

Стоимость ремонта: Золото 50.000

Один из шести уникальных трофейных артефактов комплекта Демон-воин.


Стальные щитки демона-воина

Требуемый уровень: | 5 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Нападение | +2 | Защита | +4

Стоимость ремонта: Золото 50.000

Один из шести уникальных трофейных артефактов комплекта Демон-воин.


Топор демона-воина

Требуемый уровень: | 5 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 10 |  |  |
Модификаторы: | Нападение | +6 | Сила магии | +2

Стоимость ремонта: Золото 50.000

Один из шести уникальных трофейных артефактов комплекта Демон-воин.


Шлем демона-воина

Требуемый уровень: | 5 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Защита | +1 | Знания | +2

Стоимость ремонта: Золото 50.000

Один из шести уникальных трофейных артефактов комплекта Демон-воин.


Щит демона-воина

Требуемый уровень: | 5 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 7 |  |  |
Модификаторы: | Нападение | +3 | Защита | +4

Стоимость ремонта: Золото 50.000

Один из шести уникальных трофейных артефактов комплекта Демон-воин.


Плащ мага-ученика

Требуемый уровень: | 6 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Сила магии | +1 | Знания | +2

Стоимость ремонта: Золото 60.000

Один из шести уникальных трофейных артефактов комплекта Маг-ученик.


Посох мага-ученика

Требуемый уровень: | 6 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 11 |  |  |  |  |
Модификаторы: | Нападение | +1 | Сила магии | +2 | Знания | +3

Стоимость ремонта: Золото 60.000

Один из шести уникальных трофейных артефактов комплекта Маг-ученик.


Роба мага-ученика

Требуемый уровень: | 6 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Очки амуниции: | 7 |  |  |  |  |
Модификаторы: | Защита | +1 | Сила магии | +1 | Знания | +2

Стоимость ремонта: Золото 60.000

Один из шести уникальных трофейных артефактов комплекта Маг-ученик.


Сапоги мага-ученика

Требуемый уровень: | 6 |  |  |  |  |
Прочность: | 100 |  |  |  |  |
Модификаторы: | Защита | +2 | Знания | +1 | Инициатива | +3%

Стоимость ремонта: Золото 60.000

Один из шести уникальных трофейных артефактов комплекта Маг-ученик.


Свиток мага-ученика

Требуемый уровень: | 6 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 8 |  |  |
Модификаторы: | Сила магии | +2 | Знания | +2

Стоимость ремонта: Золото 60.000

Слот - левая рука.

Один из шести уникальных трофейных артефактов комплекта Маг-ученик.


Шляпа мага-ученика

Требуемый уровень: | 6 |  |  |
Прочность: | 100 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Сила магии | +1 | Знания | +2

Стоимость ремонта: Золото 60.000

Один из шести уникальных трофейных артефактов комплекта Маг-ученик.


Борода Деда Мороза

Требуемый уровень: | 1
Прочность: | 1000
Очки амуниции: | 2
Модификаторы: | Знания | +1

Стоимость: Золото 100

Белоснежная и густая борода хранителя Нового Года. При ее изготовлении не пострадал ни один Дед Мороз.

Составная часть Новогоднего комплекта.


Варежки Деда Мороза

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +1%

Стоимость: Золото 100

Отлично защищают от холода, а также скрывают следы проникновения в дом.

Составная часть Новогоднего комплекта.


Звезда с елки

Требуемый уровень: | 1
Прочность: | 1000
Очки амуниции: | 4
Модификаторы: | Нападение | +3

Стоимость: Золото 100

Будучи надетой на новогоднюю елку, придает грозному оружию воистину немыслимые боевые качества.

Составная часть Новогоднего комплекта.


Колокольчик

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Нападение | +1 | Боевой дух | +1

Стоимость: Золото 100

Клаксон с ведущего оленя в упряжке Деда Мороза.

Составная часть Новогоднего комплекта.


Кольцо Снегурочки

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 7 |  |  |
Модификаторы: | Нападение | +2 | Инициатива | +4%

Стоимость: Золото 100

Это колечко было случайно обронено очаровательной хозяйкой в мешок с подарками Деда Мороза.

Составная часть Новогоднего комплекта.


Мешок подарков Деда Мороза

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Защита | +1 | Знания | +1

Стоимость: Золото 100

Этот обязательный атрибут Деда Мороза обладает одним удивительным свойством - в нем никогда не кончаются подарки. Ведь можно стащить что-нибудь в одном доме, спрятать в мешок и подарить в другом.

Составная часть Новогоднего комплекта.


Мешок подарков Снегурочки

Требуемый уровень: | 1 |  |  |  |  |
Прочность: | 1000 |  |  |  |  |
Очки амуниции: | 5 |  |  |  |  |
Модификаторы: | Нападение | +1 | Сила магии | +1 | Инициатива | +1%

Стоимость: Золото 100

Гламурная косметичка, а также место для хранения подарков поклонников Снегурочки.

Составная часть Новогоднего комплекта.


Муфта Снегурочки

Требуемый уровень: | 1
Прочность: | 1000
Очки амуниции: | 3
Модификаторы: | Удача | +1

Стоимость: Золото 100

Элемент туалета Снегурочки, забытый опаздывающей на праздник хозякой в санях Деда Мороза.

Составная часть Новогоднего комплекта.


Мышонок

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Боевой дух | +1 | Инициатива | +1%

Стоимость: Золото 100

Уже вошло в традицию в канун Нового года дарить друзьям и близким забавные сувениры в виде символа года. Наступающий год пройдет под покровительством проворной Крысы. В своем новогоднем исполнении хитрое животное — это милая обаятельная мышка.

Составная часть Новогоднего комплекта.


Наушники Деда Мороза

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Защита | +1 | Иниациатива | +1%

Стоимость: Золото 100

Стильные наушники Деда Мороза последнего поколения. Предназначены для прослушивания музыки высоких тонов и басов, встроенный сабвуфер способен разбить бокал шампанского.

Составная часть Новогоднего комплекта.


Новогодняя ель

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 7 |  |  |
Модификаторы: | Нападение | +5 | Сила магии | +1

Стоимость: Золото 100

Заключенный в густой хвое волшебный дух рождества, а также острые иголки делают эту лесную красавицу страшным оружием в умелых руках.

Составная часть Новогоднего комплекта.


Новогодняя игрушка

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Удача | +1 | Инициатива | +1%

Стоимость: Золото 100

Стеклянный шарик с новогодней елки. Считается, что если загадать желание и разбить его - желание сбудется. Только разбить его надо о голову врага.

Составная часть Новогоднего комплекта.


Новогодняя свеча

Требуемый уровень: | 1 |  |  |  |  |
Прочность: | 1000 |  |  |  |  |
Очки амуниции: | 4 |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Инициатива | +1%

Стоимость: Золото 100

Свет этой свечи наполнит ваше сердце теплом и радостью. Установлены на санях Деда Мороза в качестве габаритных огней.

Составная часть Новогоднего комплекта.


Носок с камина

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +1%

Стоимость: Золото 100

Носок для подарков. При подвешивании носка над камином не рекомендуется класть в него шоколад. В случае круглосуточного ношения носок также отлично отпугивает воров.

Составная часть Новогоднего комплекта.


Посох Деда Мороза

Требуемый уровень: | 1
Прочность: | 1000
Очки амуниции: | 4
Модификаторы: | Сила магии | +3

Стоимость: Золото 100

Многофункциональное устройство - противоугонное средство для саней, лом для вскрытия домов без дымовой трубы, инструмент наказания плохих детей.

Составная часть Новогоднего комплекта.


Рога гончего оленя

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 3 |  |  |
Модификаторы: | Нападение | +1 | Знания | +1

Стоимость: Золото 100

Они же - высокочувствительные антенны для цифрового телевидения к домашнему кинотеатру, установленному в санях Деда Мороза.

Составная часть Новогоднего комплекта.


Сосулька

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Нападение | +1 | Удача | +1

Стоимость: Золото 100

Та самая сосулька, за которую зацепилась шапка Деда Мороза. Весьма грозное оружие, пока не растает.

Составная часть Новогоднего комплекта.


Шапка Деда Мороза

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 4 |  |  |
Модификаторы: | Защита | +2 | Инициатива | +1%

Стоимость: Золото 100

Зацепившись за сосульку, была утеряна владельцем при попытке пролезть в дом через дымоход.

Составная часть Новогоднего комплекта.


Шапочка Снегурочки

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 6 |  |  |
Модификаторы: | Боевой дух | +1 | Инициатива | +3%

Стоимость: Золото 100

При похищении демонами сорвана с головы хозяйки, но выброшена ими, ибо ни на одну рогатую голову не налезла.

Составная часть Новогоднего комплекта.


Шуба Деда Мороза

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +3 | Инициатива | +1%

Стоимость: Золото 100

Праздничный прикид Деда Мороза. Он же банный халат и повседневный костюм - гардероб дедушки вообще состоит исключительно из таких нарядов.

Составная часть Новогоднего комплекта.


Шуба Снегурочки

Требуемый уровень: | 1 |  |  |
Прочность: | 1000 |  |  |
Очки амуниции: | 5 |  |  |
Модификаторы: | Защита | +1 | Инициатива | +3%

Стоимость: Золото 100

Легкая шубка кокетливой помощницы Деда Мороза. Ответ на вопрос, "если шубка здесь, то где снегурочка?", история умалчивает. Высокая инициатива у арта символизирует желание найти хозяйку.

Составная часть Новогоднего комплекта.


Tiger's Lake медаль 1-й степени

Требуемый уровень: | 3 |  |  |  |  |  |  |  |  |
Прочность: | 50 |  |  |  |  |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Удача | +1 | Боевой дух | +1 | Инициатива | +3%

Стоимость ремонта: Золото 32.000

Боевая награда высшей степени за образцовое исполнение воинского долга, личное мужество и отвагу, проявленные при защите интересов Империи в войне за сектор Tiger's Lake.


Tiger's Lake медаль 2-й степени

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 40 |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Удача | +1

Стоимость ремонта: Золото 16.000

Боевая награда второй степени за образцовое исполнение воинского долга, личное мужество и отвагу, проявленные при защите интересов Империи в войне за сектор Tiger's Lake.


Tiger's Lake медаль 3-й степени

Требуемый уровень: | 3 |  |  |
Прочность: | 30 |  |  |
Модификаторы: | Защита | +1 | Удача | +1

Стоимость ремонта: Золото 6.000

Боевая награда третьей степени за образцовое исполнение воинского долга, личное мужество и отвагу, проявленные при защите интересов Империи в войне за сектор Tiger's Lake.


Медаль доблести 1-й степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 60 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +2 | Удача | +1 | Инициатива | +5%

Стоимость ремонта: Золото 40.000

Медаль первой степени за мужество и отвагу, проявленные в боях с мятежниками на землях Империи.


Медаль доблести 2-й степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 50 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +1 | Удача | +1 | Инициатива | +2%

Стоимость ремонта: Золото 20.000

Медаль второй степени за мужество и отвагу, проявленные в боях с мятежниками на землях Империи.


Медаль доблести 3-й степени

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 40 |  |  |  |  |
Модификаторы: | Нападение | +1 | Удача | +1 | Инициатива | +1%

Стоимость ремонта: Золото 10.000

Медаль третеьй степени за мужество и отвагу, проявленные в боях с мятежниками на землях Империи.


Медаль защитника 1-ая степень

Требуемый уровень: | 3 |  |  |  |  |  |  |  |  |  |  |
Прочность: | 70 |  |  |  |  |  |  |  |  |  |  |
Модификаторы: | Нападение | +3 | Защита | +2 | Сила магии | +1 | Удача | +1 | Боевой дух | +1 | Инициатива | +4%

Стоимость ремонта: Золото 56.000

Знак отличия первой степени за храбрость и стремление к победе, проявленные в войне с нежитью в секторе Wolf`s dale.


Медаль защитника 2-ая степень

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 60 |  |  |  |  |  |  |
Модификаторы: | Нападение | +3 | Защита | +2 | Удача | +1 | Инициатива | +3%

Стоимость ремонта: Золото 36.000

Знак отличия второй степени за храбрость и стремление к победе, проявленные в войне с нежитью в секторе Wolf`s dale.


Медаль защитника 3-я степень

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 50 |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +2 | Инициатива | +2%

Стоимость ремонта: Золото 20.000

Знак отличия третьей степени за храбрость и стремление к победе, проявленные в войне с нежитью в секторе Wolf`s dale.


Медаль защитника 4-ая степень

Требуемый уровень: | 3 |  |  |
Прочность: | 40 |  |  |
Модификаторы: | Нападение | +2 | Защита | +2

Стоимость ремонта: Золото 10.000

Знак отличия четвертой степени за храбрость и стремление к победе, проявленные в войне с нежитью в секторе Wolf`s dale.


Медаль защитника 5-ая степень

Требуемый уровень: | 3
Прочность: | 30
Модификаторы: | Нападение | +2

Стоимость ремонта: Золото 4.000

Знак отличия пятой степени за храбрость и стремление к победе, проявленные в войне с нежитью в секторе Wolf`s dale.


Орден доблести 1ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 80 |  |  |  |  |  |  |
Модификаторы: | Нападение | +3 | Защита | +2 | Удача | +2 | Инициатива | +5%

Стоимость ремонта: Золото 60.000

Знаком отличия 1ой степени награждаются солдаты Империи за доблесть и личное мужество, проявленные:

  • при исполнении воинского долга в боях с объединенной армией лесных и темных эльфов в секторах Green wood и Lizard's lowland;
  • при выполнении специальных заданий по борьбе с "эпидемией ящера".


Орден доблести 2ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 70 |  |  |  |  |  |  |
Модификаторы: | Нападение | +3 | Защита | +2 | Удача | +1 | Инициатива | +5%

Стоимость ремонта: Золото 40.000

Знаком отличия 2ой степени награждаются солдаты Империи за доблесть и личное мужество, проявленные:

  • при исполнении воинского долга в боях с объединенной армией лесных и темных эльфов в секторах Green wood и Lizard's lowland;
  • при выполнении специальных заданий по борьбе с "эпидемией ящера".


Орден доблести 3ей степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 60 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +2 | Удача | +1 | Инициатива | +3%

Стоимость ремонта: Золото 32.000

Знаком отличия 3ей степени награждаются солдаты Империи за доблесть и личное мужество, проявленные:

  • при исполнении воинского долга в боях с объединенной армией лесных и темных эльфов в секторах Green wood и Lizard's lowland;
  • при выполнении специальных заданий по борьбе с "эпидемией ящера".


Орден доблести 4ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 50 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +1 | Удача | +1 | Инициатива | +2%

Стоимость ремонта: Золото 20.000

Знаком отличия 4ой степени награждаются солдаты Империи за доблесть и личное мужество, проявленные:

  • при исполнении воинского долга в боях с объединенной армией лесных и темных эльфов в секторах Green wood и Lizard's lowland;
  • при выполнении специальных заданий по борьбе с "эпидемией ящера".


Орден доблести 5ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 40 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +1 | Удача | +1 | Инициатива | +1%

Стоимость ремонта: Золото 10.000

Знаком отличия 5ой степени награждаются солдаты Империи за доблесть и личное мужество, проявленные:

  • при исполнении воинского долга в боях с объединенной армией лесных и темных эльфов в секторах Green wood и Lizard's lowland;
  • при выполнении специальных заданий по борьбе с "эпидемией ящера".


Орден доблести 6ой степени

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 30 |  |  |  |  |
Модификаторы: | Нападение | +1 | Защита | +1 | Удача | +1

Стоимость ремонта: Золото 4.000

Знаком отличия 6ой степени награждаются солдаты Империи за доблесть и личное мужество, проявленные:

  • при исполнении воинского долга в боях с объединенной армией лесных и темных эльфов в секторах Green wood и Lizard's lowland;
  • при выполнении специальных заданий по борьбе с "эпидемией ящера".


Орден мира 1ой степени

Требуемый уровень: | 5 |  |  |  |  |  |  |
Прочность: | 80 |  |  |  |  |  |  |
Модификаторы: | Нападение | +3 | Знания | +2 | Удача | +1 | Инициатива | +3%

Стоимость ремонта: Золото 52.000

Орден первой степени за мужество и отвагу, проявленные в боях против враждующих магов.


Орден мира 2ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 70 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Знания | +1 | Удача | +1 | Инициатива | +3%

Стоимость ремонта: Золото 40.000

Орден второй степени за мужество и отвагу, проявленные в боях против враждующих магов.


Орден мира 3ей степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 60 |  |  |  |  |  |  |
Модификаторы: | Нападение | +1 | Знания | +1 | Удача | +1 | Инициатива | +2%

Стоимость ремонта: Золото 32.000

Орден третьей степени за мужество и отвагу, проявленные в боях против враждующих магов.


Орден мира 4ой степени

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 50 |  |  |  |  |
Модификаторы: | Знания | +1 | Удача | +1 | Инициатива | +2%

Стоимость ремонта: Золото 20.000

Орден четвертой степени за мужество и отвагу, проявленные в боях против враждующих магов.


Орден мира 5ой степени

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 35 |  |  |  |  |
Модификаторы: | Нападение | +1 | Удача | +1 | Инициатива | +1%

Стоимость ремонта: Золото 12.000

Орден пятой степени за мужество и отвагу, проявленные в боях против враждующих магов.


Орден свободы 1ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |  |  |
Прочность: | 80 |  |  |  |  |  |  |  |  |
Модификаторы: | Нападение | +3 | Защита | +3 | Удача | +1 | Боевой дух | +1 | Инициатива | +4%

Стоимость ремонта: Золото 60.000

Орден первой степени за мужество и отвагу, проявленные в освобождении Империи от демонических захватчиков.


Орден свободы 2ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |  |  |
Прочность: | 70 |  |  |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +2 | Удача | +1 | Боевой дух | +1 | Инициатива | +3%

Стоимость ремонта: Золото 44.000

Орден второй степени за мужество и отвагу, проявленные в освобождении Империи от демонических захватчиков.


Орден свободы 3ей степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 60 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +2 | Удача | +1 | Инициатива | +3%

Стоимость ремонта: Золото 36.000

Орден третьей степени за мужество и отвагу, проявленные в освобождении Империи от демонических захватчиков.


Орден свободы 4ой степени

Требуемый уровень: | 3 |  |  |  |  |  |  |
Прочность: | 50 |  |  |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +1 | Удача | +1 | Инициатива | +2%

Стоимость ремонта: Золото 24.000

Орден четвертой степени за мужество и отвагу, проявленные в освобождении Империи от демонических захватчиков.


Орден свободы 5ой степени

Требуемый уровень: | 3 |  |  |  |  |
Прочность: | 40 |  |  |  |  |
Модификаторы: | Нападение | +2 | Защита | +1 | Инициатива | +2%

Стоимость ремонта: Золото 16.000

Орден пятой степени за мужество и отвагу, проявленные в освобождении Империи от демонических захватчиков.


Орден свободы 6ой степени

Требуемый уровень: | 3 |  |  |
Прочность: | 40 |  |  |
Модификаторы: | Нападение | +2 | Инициатива | +2%

Стоимость ремонта: Золото 8.000

Орден шестой степени за мужество и отвагу, проявленные в освобождении Империи от демонических захватчиков.


Благословение

Магия света 1 уровня.

Увеличивает минимальный урон дружественного отряда на t * (макс.урон - мин.урон).

Время действия заклинания равно силе магии персонажа.

Требует 4 единицы маны.

Нет навыка | t = 50%
Основы навыка | t = 65%
Развитый навык | t = 80%
Искусный навык | t = 100%

Способность Дарующий благословение позволяет применять заклинание на дружественные отряды в площади 4*4.

Требует 8 единиц маны.


Замедление

Магия тьмы 1 уровня.

Уменьшает инициативу вражеского отряда.

Время действия заклинания равно силе магии персонажа.

Требует 4 единицы маны.

Нет навыка | Инициатива | -20% инициативы
Основы навыка | Инициатива | -25% инициативы
Развитый навык | Инициатива | -30% инициативы
Искусный навык | Инициатива | -40% инициативы

Способность Повелитель разума позволяет применять заклинание на вражеские отряды в площади 4*4.

Требует 8 единиц маны.


Каменная кожа

Магия света 2 уровня.

Увеличивает защиту дружественного отряда.

Время действия заклинания равно силе магии персонажа.

Требует 6 единиц маны.

Нет навыка | Защита | +3 защиты
Основы навыка | Защита | +6 защиты
Развитый навык | Защита | +9 защиты
Искусный навык | Защита | +12 защиты

Способности Сила камня и Дарующий защиту позволяют применять заклинание на дружественные отряды в площади 4*4.

Требует 12 единиц маны.


Каменные шипы

Магия хаоса 1 уровня.

Наносят урон стихией земли.

Область действия заклинания - крест (5 клеток).

Требует 5 единиц маны.

Нет навыка | Урон | 8+4*силу магии
Основы навыка | Урон | 12+4*силу магии
Развитый навык | Урон | 16+4*силу магии
Искусный навык | Урон | 20+4*силу магии


Карающий удар

Магия света 3 уровня.

Увеличивает нападение дружественного отряда.

Время действия заклинания равно силе магии персонажа.

Требует 6 единиц маны.

Нет навыка | Нападение | +3 нападения
Основы навыка | Нападение | +6 нападения
Развитый навык | Нападение | +9 нападения
Искусный навык | Нападение | +12 нападения

Способность Повелитель ярости позволяет применять заклинание на дружественные отряды в площади 4*4.

Требует 12 единиц маны.


Кольцо холода

Магия хаоса 3 уровня.

Заклинание наносит урон стихией воды всем существам вокруг заданной области.

Требует 9 единицы маны.

Нет навыка | Урон | 15+6*силу магии
Основы навыка | Урон | 27+6*силу магии
Развитый навык | Урон | 39+6*силу магии
Искусный навык | Урон | 51+6*силу магии


Ледяная глыба

Магия хаоса 2 уровня.

Наносит урон стихией воды.

Требует 6 единицы маны.

Нет навыка | Урон | 30+9*силу магии
Основы навыка | Урон | 39+9*силу магии
Развитый навык | Урон | 48+9*силу магии
Искусный навык | Урон | 57+9*силу магии


Магическая стрела

Магия хаоса 1 уровня.

Наносит урон стихией воздуха.

Требует 4 единицы маны.

Нет навыка | Урон | 24+8*силу магии
Основы навыка | Урон | 32+8*силу магии
Развитый навык | Урон | 40+8*силу магии
Искусный навык | Урон | 48+8*силу магии


Магический кулак

Магия природы 1 уровня.

Наносит физический урон.

Требует 5 единиц маны.

Нет навыка | Урон | 20+4*силу магии
Основы навыка | Урон | 25+5*силу магии
Развитый навык | Урон | 30+6*силу магии
Искусный навык | Урон | 35+7*силу магии


Немощность

Магия тьмы 3 уровня.

Уменьшает нападение вражеского отряда.

Время действия заклинания равно силе магии персонажа.

Требует 5 единиц маны.

Нет навыка | Урон | -3 нападения
Основы навыка | Урон | -6 нападения
Развитый навык | Урон | -9 нападения
Искусный навык | Урон | -12 нападения

Способность Повелитель проклятий позволяет применять заклинание на вражеские отряды в площади 4*4.

Требует 10 единиц маны.


Огненный шар

Магия хаоса 3 уровня.

Наносит урон огнем всем существам в области 3х3.

Требует 10 единиц маны.

Нет навыка | Урон | 8+8*силу магии
Основы навыка | Урон | 9+9*силу магии
Развитый навык | Урон | 10+10*силу магии
Искусный навык | Урон | 11+11*силу магии


Осиный рой

Магия природы 2 уровня.

Призывает рой насекомых, наносящих выбранному вражескому отряду урон, и отбрасывает его назад по ATB-шкале.

Не действует на нежить, элементалей и механических существ.

Требует 5 единиц маны.

Нет навыка | Урон | 10+2*силу магии | Отброс на 0.1
Основы навыка | Урон | 15+3*силу магии | Отброс на 0.2
Развитый навык | Урон | 20+4*силу магии | Отброс на 0.4
Искусный навык | Урон | 25+5*силу магии | Отброс на 0.6


Отравление

Магия тьмы 2 уровня.

Наносит стихией земли урон живым существам, равный 16+4*силу магии персонажа, всякий раз, как до них доходит очередь хода.

Заклинание накладывается на несколько ходов.

Требует 6 единиц маны.

Нет навыка | 2 хода
Основы навыка | 3 хода
Развитый навык | 4 хода
Искусный навык | 5 ходов

Способность Повелитель боли позволяет применять заклинание на вражеские отряды в площади 3*3.

Требует 12 единиц маны.


Поднятие мертвецов

Магия природы 2 уровня.

Поднимает мертвые или живые отряды, при этом текущее максимальное здоровье отрядов мертвецов уменьшается на 20%, отрядов живых - на 40%.

Также при поднятии живого отряда он становится ходячим мертвецом с нулевой моралью, но не приобретает свойств нежити. Все остальные живые отряды героя получают -2 морали.

Требует 9 единиц маны.

Нет навыка | Единицы жизни | 120+15*силу магии
Основы навыка | Единицы жизни | 136+17*силу магии
Развитый навык | Единицы жизни | 160+20*силу магии
Искусный навык | Единицы жизни | 180+23*силу магии


Проклятие

Магия тьмы 1 уровня.

Уменьшает максимальный урон вражеского отряда на t * (макс.урон - мин.урон).

Время действия заклинания равно силе магии персонажа.

Требует 4 единицы маны.

Нет навыка | t = 50%
Основы навыка | t = 65%
Развитый навык | t = 80%
Искусный навык | t = 100%

Способность Повелитель проклятий позволяет применять заклинание на вражеские отряды в площади 4*4.

Требует 8 единиц маны.


Разрушающий луч

Магия тьмы 2 уровня.

Снижает до конца боя защиту вражеского отряда, может накладываться на один и тот же отряд несколько раз, но защита последнего не может опуститься ниже нуля.

Требует 5 единиц маны.

Нет навыка | Защита | -3 защиты
Основы навыка | Защита | -4 защиты
Развитый навык | Защита | -5 защиты
Искусный навык | Защита | -6 защиты

Способность Повелитель боли позволяет применять заклинание на вражеские отряды в площади 4*4.

Требует 10 единиц маны.


Рассеивание

Магия света 2 уровня.

С некоторой вероятностью снимает позитивные магические эффекты с вражеских отрядов и негативные с дружественных. Вероятность срабатывания = базовый % + 3% * (разницу между уровнем героя/существа, использующего рассеивание, и уровнем героя/существа, наложившего магический эффект).

Для обычных существ-колдунов уровень = 1-7, для улучшенных = 2-8.

Требует 10 единиц маны.

Нет навыка | 40% шанс снятия
Основы навыка | 60% шанс снятия
Развитый навык | 80% шанс снятия
Искусный навык | 100% шанс снятия

Способность Дарующий благословение позволяет применять заклинание на дружественные отряды в площади 4*4.

Требует 20 единиц маны.


Рассеянность

Магия тьмы 3 уровня.

Снижает урон от стрелковых атак и ответных атак отряда.

Не действует на нежить, элементалей и механических существ.

Время действия заклинания равно силе магии персонажа.

Требует 9 единиц маны.

Нет навыка | Урон | -25%
Основы навыка | Урон | -40%
Развитый навык | Урон | -55%
Искусный навык | Урон | -70%

Способность Повелитель разума позволяет применять заклинание на вражеские отряды в площади 4*4.

Требует 18 единиц маны.


Создание фантома

Магия природы 3 уровня.

Дублирует выбранный отряд героя (максимальный уровень дублируемых отрядов зависит от уровня изучения магии природы).

Создание фантома возможно, если есть свободная клетка рядом с отрядом. Фантом не может применять активируемые способности и магию оригинала и получает такое же количество боеприпасов, что и основной отряд. Фантом исчезает, если получает какой-либо урон. Обладает бестелесностью, в 50% случаев физический урон не срабатывает.

Можно создать не более одного фантома каждого отряда.

Требует 18 единиц маны.

Нет навыка | Не выше 4 уровня
Основы навыка | Не выше 5 уровня
Развитый навык | Не выше 6 уровня
Искусный навык | Не выше 7 уровня


Удар молнией

Магия хаоса 2 уровня.

Наносит урон стихией воздуха.

Требует 5 единиц маны.

Нет навыка | Урон | 11+11*силу магии
Основы навыка | Урон | 12+12*силу магии
Развитый навык | Урон | 13+13*силу магии
Искусный навык | Урон | 14+14*силу магии


Уклонение

Магия света 3 уровня.

Позволяет выбранному дружественному отряду получать меньше урона от выстрелов.

Время действия заклинания равно силе магии персонажа.

Требует 6 единиц маны.

Нет навыка | Урон | -25%
Основы навыка | Урон | -40%
Развитый навык | Урон | -55%
Искусный навык | Урон | -70%

Способность Дарующий защиту позволяет применять заклинание на дружественные отряды в площади 4*4.

Требует 12 единиц маны.


Ускорение

Магия света 1 уровня.

Увеличивает инициативу дружественного отряда.

Время действия заклинания равно силе магии персонажа.

Требует 4 единицы маны.

Нет навыка | Инициатива | +20% инициативы
Основы навыка | Инициатива | +25% инициативы
Развитый навык | Инициатива | +30% инициативы
Искусный навык | Инициатива | +40% инициативы

Способности Мастерство скорости и Повелитель ярости позволяют применять заклинание на дружественные отряды в площади 4*4.

Требует 8 единиц маны.


#14 Братство Стали

Глава: snyf

Сайт: http://brother-steel.clan.su/

Страница клана в игре

Дата основания клана: 15.04.2007

Численность: 128

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 1 | 4 | 10 | 21 | 27 | 23 | 29 | 13 | 0 | 0

Нам нужны те, кому нужны мы!

Условия приема:

  • Наш Клан рад видеть в своих рядах всех войнов, достигших 5-го боевого уровня не зависимо от фракции, прокачки, пола, страны проживания, вероисповедания и мировоззрения. Главное, что бы человек был хороший! Прием воинов с 3-го боевого уровня производится в рекрутский клан «Стальные Новобранцы».
  • Стоимость вступление в Клан зависит от боевого уровня!
  • По вопросам собеседования и приема в Братство Стали обращайтесь через личные сообщения непосредственно к Главе snyf.

    • Цель Клана: cтать доминирующим кланом на просторах Heroes of War and Money.

    Цель Братства: всесторонняя помощь своим бойцам. Укажите на своего врага, и если аргументы окажутся вескими и убедительными - этот враг станет врагом Братства.

    Устав:

    1. Не нарушать законов Heroes of War and Money и не способствовать их нарушению.
    2. Уважительно и корректно относиться к остальным игрокам, не переступать рамки приличия при общении в чате и на форуме, уметь достойно проигрывать и не злорадствовать при победах.
    3. Состоять одновременно в нескольких кланах крайне нежелательно, каждый такой случай будет разбираться отдельно непосредственно Главой Братства.
    4. Каждый воин в Братстве обязан каждую неделю платить взносы в казну клана. Перечисляем сумму на ник Snyf с пометкой «№ взноса».Взносы в казну Клана зависят от уровня Гильдии Рабочих: 1-ый - 800з; 2-ой - 1200з; 3-ий - 1600з; 4-ый - 2000з; 5-ый - 2400; 6-ой - 2800 (это порядка 4-х часов работы в неделю). Только большая и надежная казна может обеспечить значимость Клана на просторах нашего мира. В пояснении обязательно указывать слово «взнос» и номер взноса. номер взноса считается с начала года понедельно. Например, текущая неделя - 1-я с начала года, соответственно нужно в описании указать «взнос 1» или «взнос №1». Кроме номера недели, в описании не должно быть других цифр. Если взнос вносят за несколько недель, то номера недель разделяются запятыми.
    5. По возможности участвовать в войнах за Империю,быть активным в игре.
    6. Посещать форум Братства Стали.
    7. Игрок,вступивший в клан, первые 2 недели является рекрутом.Рекрут не имеет права получать кредит от клана (кроме особо исключительных случаев),за долги рекрута и другие правонарушения клан ответственности не несёт. По решению главы клана,срок может быть увеличен или уменьшен.После двухнедельного испытательного срока рекрут получает доступ на форум клана.

    Возможности Клана:

    1. Выдача беспроцентных кредитов.
    2. Обеспечение ресурсами на постройку зданий, покупку артифактов, создания мини-артов по МИНИМАЛЬНОЙ цене!
    3. Обеспечение необходимыми артефактами в случае Имперских воин и выполнения различных квестов.
    4. На форуме, а потом и на сайте клана будут размещаться последние новости игры, интересные идеи, соображения в тактике и прочей игровой суете.
    5. Наши воеводы помогут Вам подробно разобраться в любой фракции, в ее плюсах и минусах, хитростях, стратегии победы.
    6. Тренировочные бои, безвозмездная помощь в охоте.
    7. Возможность охоты за счет Казны для занимания мест в «Рейтинге охотников».


#15 DESTINY

Глава: Atrima

Сайт: http://destiny-clan.3dn.ru/

Страница клана в игре

Дата основания клана: 15.04.2007

Численность: 85

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 0 | 2 | 4 | 9 | 15 | 18 | 30 | 3 | 4

Почему Вы должны вступить именно в наш клан?

На это есть много причин:

  • В нашем клане собраны бойцы, для которых слова ЧЕСТЬ и СОВЕСТЬ – это принципы жизни, а не просто слова.
  • Вступление в клан на данный момент стоит всего 500 монет (также проводим акции – в это время вступление бесплатное).
  • Наш клан занимает ведущие позиции в рейтинге кланов.
  • У нас в клане проводятся различные турниры и конкурсы с ценными призами и подарками.
  • Каждый соклановец может взять беспроцентный кредит для покупки артов или постройки зданий.
  • В клане возможно получение зарплаты за выполняемую работу.
  • Каждый соклановец вознаграждается за привлечение в клан других воинов. Размер награды (1000 * уровень нового бойца) - 2000 золотых. Так за бойца пятого уровня премиальные составят 3000 монет.
  • Каждый соклановец получает реальную помощь в войнах за Империю.
  • Вы можете получить в аренду воровское приглашение на самых льготных условиях.
  • В клане существует банк ресурсов, где каждый соклановец может купить по себестоимости или одолжить нужные ресурсы.
  • Мы уделяем максимальное внимание КАЖДОМУ соклану в игре и реальной жизни.
  • Мы можем предложить Вам хорошо оплачиваемые должности.
  • Состоять в нашем клане – это интересно и полезно.
  • Вступление в наш клан принесёт процветание Вам и нашему великому клану!
  • Дестиниец – звучит гордо!

    • Судьба с нами!

    Легенда клана

    Семь лет забвения, семь месяцев после чистилища, семь дней до рождения. Таков нескромный удел был предписан некогда одной из самых сильных рас в мире Героев. Честнейшие воины, укатанные в совершенные артефакты, сражались во имя Света. Им не было равных ни в Мире Героев, ни за его пределами. Их ставили в один ряд с богами, ибо силы, способной противостоять им, практически не было. Воинов Судьбы боялись, ненавидели, но признавали за ними рыцарей порядка, хранителей Света, и карателей нечестивых и нарушивших покой миролюбивых граждан. Так было до тех пор, пока боги не лишили Воинов Судьбы веры и духа, как им казалось, препятствующих исключительной жесткости и исполнительности в собственных деяниях. Богам нужна была жестокая армия, подавляющая свободомыслие и своенравие жителей Героев, а не рассудительность и честь, каким было видение Воинов Судьбы. Но Боги просчитались: Старая вера была отвергнута, не появилось и новой. Сильнейшие воины бросили вызов богам, но проиграли в эпохальной Битве, в которой Свет использовал темные методы в решении своих проблем. Как бы там ни было, Воинам Судьбы был вынесен приговор, и лишь время могло расставить все по своим местам,..
    Но вот случилось так, что в тайне от Богов, в заточении Эльфы из числа Воинов Судьбы - из огня и льда силой Музыки Творения, а Маги - силой заклятий Тьмы и Света создали их, Великих Драконов. Некроманты дали силу и мощь телам их, а великии шаманы Варваров наделили их разумом и речью. И стали они гибкие, изящные, стремительные, как крылатые стрелы, они прекрасны - и красота их смеpтоносна. Таинственное меpцание болотных огней жило в глазах их, в сталь и чеpненое серебро были закованы они, и аспидными были крылья их, и когти их - тверже адаманта. Бесшумен и стремителен, быстрее ветра, был полет их и дана была им холодная, беспощадная мудрость воинов. Немногим дано было видеть их медленный завораживающий танец в ночном небе, когда в темных бесчисленных зеркалах чешуи их отражались звезды, и лунный свет омывал их.

    С тех Драконы встали на страже порядка. Воины славно потрудились, потрудились так, что даже Боги не узнали об этом. И близился конец заточения Великих Воинов….. По прошествии отмеченного срока, Воинов вернули в Мир Героев, однако, на этом ничего не закончилось. Чтобы обезопасить себя впредь, Боги решили разнести всех воинов по разным уголкам Мира, с тем, чтобы они никогда не воссоединили былое могущество и Силу...

    Однако, шаг за шагом, на своих верны Драконах, через долгие тысячелетия, Великий Клан начал возрождаться. И собрались Воины, и образовали они Алтарь Судьбы, и поклялись Воины в верности друг другу, и что не позволят они больше вмешаться Богам, и, что теперь Они, Великие Воины будут вершить Судьбу в этом мире, мире Героев.
    И начали собираться Воины, с разных концов Света, единицы вставали в строй, образуя костяк новой армии, из некогда сильнейшей расы...

    Темные, утратившие веру в Судьбу, поклялись воздать должное, готовясь к новой эпохальной Битве., Так зарождался новый клан Судьбы - DESTINY

    Устав клана DESTINY

    1. Цели и задачи клана

    1.1. Поддержка и рост каждого члена клана Дестини в игре и реальной жизни – главная задача нашего клана.
    1.2. Создание в клане атмосферы чести и порядочности, а так же достижение кланом Дестини высших ступеней в игре – цель нашего клана.

    2. Права членов клана

    Каждый член клана Дестини имеет право:
    2.1. Высказывать любые свои предложения и замечания по структуре и развитию клана.
    2.2. Развивать своего персонажа по своему усмотрению (клан не требует выбора или запрета отдельных фракций).
    2.3. Получать финансовую помощь и моральную поддержку от клана (игрокам, имеющим задолженность по налоговым платежам, в финансовой помощи может быть отказано).
    2.4. На участие во всех мероприятиях, организовываемых кланом Дестини или союзными кланами.
    2.5. Быть избранным на любую оплачиваемую или неоплачиваемую должность в том числе и в Высший Совет клана.
    2.6. Получать финансовое вознаграждение за выполенную работу на благо клана.
    2.7. Не платить налоги за то время, когда герой не присутствовал в игре (cообщение о том, что вы временно покидаете игру, следует оставлять на клановом форуме).
    2.8. Выйти из состава клана Дестини без предупреждения и объяснения причин (но при условии что он не имеет финансовых обязательств перед кланом (долги по налоговым платежам не являются финансовым обязательством перед кланом)). В случае выхода из клана (исключения из клана) персонажу НЕ возвращаются уплаченные взносы и налоги.

    3. Обязанности членов клана

    Каждый член клана Дестини обязан:
    3.1. Неукоснительно соблюдать:
    а) Правила и Законы игры HWM.
    б) Устав, Правила и Законы клана Дестини.
    в) Выполнять приказы Главы и Совета клана.
    3.2. Принимать активное участие в боевых действиях по защите империи, нашего клана и союзных кланов.
    3.3. По возможности помогать всем членам клана в развитии как в игре, так и в реальной жизни.
    3.4. Максимально способствовать развитию и процветанию клана Дестини.
    3.5. Принимать активное участие в "жизни" клана.
    3.6. Своевременно и в полном размере оплачивать обязательные налоги и взносы клана - 400монет * ГР (уровень гильдии рабочих). Средства собираются на покупку ресурсов и артефактов на склад клана, на помощь соклановцам, призовые в турнирах и конкурсах, а так же на поддержание клана в боеспособном состоянии.
    Налоги оплачивать с понедельника на ник sasha3. Итоги подводятся каждое воскресенье.

    4. Обязанность клана перед членами клана

    4.1. Клан Дестини максимально и полно защищает всех членов клана.
    4.2. Клан максимально способствует разрешению любых спорных вопросов и недоразумений с членами клана.

    5. Членам клана Дестини запрещается (не рекомендуется):

    5.1. Запрещается вступать в другие кланы и союзы без особого разрешения Высшего Совета или Главы клана.
    5.2. Запрещается пропаганда в игре расизма и нацизма.
    5.3. Запрещены оскорбления и хамство во всех его проявлениях.
    5.4. Не рекомендуется играть в рулетку.
    5.5. Отсутствовать в игре более двух месяцев. Персонажи, не известившие о своём отсутствии (известить можно здесь - http://destiny-clan.3dn.ru/forum/53-187-1#2079) будут исключены из клана.

    6. Вступление в клан

    6.1. Вступить в клан Дестини имеет право любой герой игры HWM от третьего уровня (не зависимо от фракции, места жительства и вероисповедания), который ознакомился и согласен с Уставом и Законами клана Дестини.
    6.2. Игрок, состоящий в других кланах – не может быть принят в клан Дестини.
    6.3. Для подачи заявки на вступление в клан Дестини необходимо заполнить заявку на вступление на форуме клана.
    6.4. Заявка на вступление будет рассмотрена главой или Советом клана в течении суток.
    6.5. Результат рассмотрения заявки будет указан на форуме клана.
    6.6. В случае положительного решения вопроса, герой обязан оплатить вступительный взнос на ник KpeaTuFf(взнос - 500 монет), после чего ему будет выслано приглашение на вступление в клан.
    6.7. Герой получивший приглашение на вступление в клан имеет право отклонить приглашение без объяснения причин. В этом случае уплаченные взносы и налоги НЕ возвращаются.


#18 †Орден Миротворцев†

Глава: Forest_Dog

Сайт: http://ordenmira.ru/

Страница клана в игре

Дата основания клана: 15.04.2007

Численность: 84

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
1 | 0 | 2 | 11 | 8 | 23 | 19 | 17 | 4 | 0 | 0

Условия приема:

  • 5 боевой уровень и 2 уровень Гильдии Рабочих.
  • Фракция не имеет значения.
  • Обязательная регистрация на сайте клана.
  • Запрещено состоять в других боевых кланах (исключения рассматриваются главой клана, по его собственным соображениям).

Вступительный взнос: 1000 золотых.
Девушкам вступление бесплатно.
Письма с анкетой о вступлении отправляйте на ник Forest_Dog.

Анкета приёма в орден:

  1. Ник (ссылка).
  2. Имя реальное.
  3. Возраст по паспорту.
  4. Номер ICQ (рекомендуется).
  5. Боевой уровень.
  6. Опыт игры во вселенной Героев (Heroes of Might and Magic).
  7. В каких кланах состоял, причины выхода из них.
  8. Согласие с правилами Ордена. (обязательно).
  9. Ответ на вопрос: Почему хочешь вступить в орден?
  10. Никнейм (прозвище) пригласившего вас в клан.

Кредит:

Суммы ссужаются значимые, вся информация на сайте клана.

Тот, кто верит, живёт!
Тот, кто ищет, находит!
Тот, кто оступится, сорвётся в пропасть...

Мир меча и магии, чести и вероломства, убийц и благодетелей.
Добро и зло, алчность и щедрость.
Что вы выберите смирение или борьбу?

Новый порядок, который сформируется из десятка кланов и сект, будет хаотичен, неконтролируем и непредсказуем. Останемся ли мы лодками во время шторма, или отзовёмся на вызов судьбы?

Наш Орден создан для защиты равновесия, защиты порядка в Империи и за её пределами. Мы не агрессоры, и не наёмники, не трусы и не воры.

Мы - Герои, защищающие честь и чистоту.
Мы готовы твёрдо стоять на ногах и вместе сражаться, добывая себе славу мечом и магией, с врагами и расточителями Империи!
Мир не содрогнется, если мы стоим на грани света и тьмы!

Миссия Ордена:

Защита прав и воли, каждого жителя Империи. Мы не допустим однополярной власти в Империи!

Цели:

  1. Расширение влияния и политического веса в мире.
  2. Объединение служителей равновесия, любой фракции в один бессмертный союз.
  3. Борьба с силами, посягающими на наши законы и право.

Орден, ценит веру и личность каждого героя. Храбрость и сила сформируют общий щит, об который будут разбиваться наши враги.

В нашем Ордене:

  • вам помогут с охотой в любое время;
  • научат грамотно вести боевые действия;
  • примут вас в общество решительных и храбрых героев;
  • при необходимости выдадут кредит, по общим условиям;
  • вы сможете войти в °~•Усадьбу Охотников•~° или $ Гильдию Купцов $, зарабатывая деньги и престиж не только для клана, но и для самого себя;
  • получить лицензию вора.

Основные правила:

1. Правила.
1.1. Незнание правил не освобождает от ответственности.
2. Сайт.
2.1. Обязательная регистрация.
2.2. Обязательно посещение, не реже 1 раза в неделю.
3. Взносы.
3.1. Соблюдать налоговую политику клана.
3.2. Не превышать задолженность в казну клана более 8000 золота.
4. Охота.
4.1. Безвозмездно помогать братьям по Ордену охотиться.
5. Торговля.
5.1. Торговать внутри Ордена по номинальной стоимости артефактов, ресурсов и т.п.
6. Правила игры.
6.1. Запрещено нарушать правила игры.
7. Клановая полигамия.
7.1. Запрещено состоять в других боевых кланах.
7.2. Разрешается вступать в сообщества (кланы) по интересам (технические).
8. Устав.
8.1. Запрещено нарушать основы, заложенные в уставе.
8.2. Вести жизнедеятельность в Империи, полагаясь на устав клана.


#27 Орда

Глава: Sandro

Сайт: http://orda.ucoz.ru/

Страница клана в игре

Дата основания клана: 16.04.2007

Численность: 94

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
1 | 2 | 14 | 15 | 23 | 13 | 14 | 13 | 0 | 0 | 0

Орда рождена в первичном Хаосе, пути ее неисповедимы и миссия неясна. В мире Heroes Of War And Money Орда приняла форму клана с максимальными амбициями и великим могуществом. Цель Орды - масштабное влияние в мире HoWM. Орда держится на лучших воинах и стратегах мира HoWM. Всякий ордынец в ратном деле гораздо сильней среднего *бойца* любого другого клана. Для поддержания формы в клане есть гибкая система теоретического обучения воинской науке, постоянная практика групповых боев, надежная помощь в охоте. Ордынцы защищены от нужды в самом насущном системой закупки, изготовления и проката всевозможной амуниции (от амулетов удачи до закрафченных лучшими мастерами раритетов) и ресурсов. Кроме того, ордынцы могут получать долгосрочные кредиты на достойные цели. Главное же сокровище орды - сами ордынцы. Вечные спутники ордынца: слава, достаток, трофеи - все меркнет перед крепкой воинской дружбой, взаимовыручкой и приятной компанией.

Догмы Орды

  • Каждый ордынец обязан соблюдать законы мира Heroes Of War And Money;
  • Каждый ордынец обязан соблюдать Ясу, придерживаюсь не только букве, но и духу ее;
  • Каждый ордынец по принятию в Орду присягает на верность Хану, и не может состоять ни в каком ином клане, цели которого пересекаются с интересами Орды в военное время идти в бой только под знаменами Орды;
  • во время соперничества кланов не помогать недружественным кланам арендой, финансами или любым другим способом;
  • Каждый ордынец обязан быть в курсе деяний Орды, и регулярно посещать форум Орды;
  • Каждый ордынец должен иметь возможность быстрой связи с Ордой через мИРК-канал Орды, и стараться проводить там как можно больше времени;
  • Каждый ордынец должен уважать традиции и верования как соплеменников, так и дружественных народностей, и не злоупотреблять бранью и открытой нетерпимостью;
  • Каждый ордынец должен знать, что всякий прочий этикет и вежливость в Орде заменяются честью воина, быть готовым к грубым шуточкам и подколкам, и иметь мужество посмеяться над собой;
  • Каждый ордынец должен быть достаточно благоразумным, и знать, что Орда не защищает неправых, будь-то даже ее дети;
  • Каждый ордынец должен быть рачительным хозяином, и избегать ненужных трат, а тем более азартных развлечений - негоже ордынцу проигрывать за месяц более 100000 золотых, независимо от величины выигрыша.

Нарушение любой из догм может прогневить хана и повлечь ханский суд. Признание же виноватым повлечет изгнание из Орды либо откупной барыш в пользу казны.

Подробная информация о законах, сословиях, должностях и взносах - на сайте клана.

Вступление в Орду

Быть ордынцем - великая честь для простого воина. Поэтому к претендентам на это звание выдвигается ряд требований:

  1. Достигнуть 7-го боевого. Если Вы не проходите по этому требованию, то для Вас открыты двери рекрутского клана Орды, где мудрые и опытные наставники будут следить за тренировками и посвящать Вас в тайны избранных тактик и стратегий. Перевод в основной клан, с согласия воеводы, осуществляется по достижении отметки в 130.000 опыта. Рекрутский клан - http://www.heroeswm.ru/clan_info.php?id=56.
  2. Не состоять в других боевых кланах.
  3. Перевести вступительный взнос, 1000 золота, главе клана.
  4. Победить в проверочном бою равного по силе ордынца.
  5. Проверочный бой проводится при максимально равных условиях сторон, ибо служит проверкой тактических навыков. Поражение не означает провал, Вы можете сделать несколько попыток, но каждая их них стоит 1000 золота. Девушки принимаются без проверочного боя, с согласия Хана.

Нельзя вычерпать море, поймать ветер, победить Орду!


#30 Клинки Портала

Глава: дАртаньян

Сайт: http://mtemple.mybb.ru/index.php

Страница клана в игре

Дата основания клана: 17.04.2007

Численность: 38

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 0 | 5 | 5 | 5 | 13 | 3 | 6 | 0 | 1

Участник альянса #719 Pantheon.

Легенда

Когда-то, очень-очень давно встретились два очень могущественных существа. Нельзя было сказать, кто из них был сильнее… да и не важно это. Они осознали мощь друг друга и решили создать Портал для героев, им подобных. Вскоре это произошло – Портал был открыт для всех желающих найти себя странствующих приключенцев. Время шло… Портал жил, рос, развивался… теперь там жили не пара-другая десятков различных монстров, а тысячи различных героев во всех аспектах. Казалось, жизнь там била ключом и никогда не прекратится…
Но вскоре, как это обычно бывает, что-то разладилось в отношениях первоначальных существ. Они сильно поссорились друг с другом и разделили Портал на две части. Часть монстров ушла к одному Порталу, часть осталась в другом… а еще часть поняла безысходность положения и решила найти свое пристанище, создать свой Мир, свой Портал. И поднял свой клинок высоко вверх один из вампиров, и провозгласил новое время – время Клинков Портала…
Немногие пошли вслед за ним – никто не верил в успех этой кампании… но все же этой горстке путешественников удалось найти место под солнцем, где можно будет исполнить задуманное…
Мы – Клинки, и предводитель наш – д’Артаньян!

Условия приёма и вступления в Клан:

  • Минимальный боевой уровень: 5.
  • Заполнение вступительной анкеты на форуме (http://mtemple.mybb.ru/viewtopic.php?pid=5149#p5149). В случае проблем с регистрацией обратитесь к временному заместителю Главы Клана (Falcor).
  • Соблюдений правил игры heroeswm.
  • Собеседование с сэром Merciless.
  • В течение трех дней (обычно меньше) кандидат получает уведомление о решении вопроса о его приеме в клан.
  • Приветствуется (но не является обязательной) регистрация на Порталах.

    • Возможности Клана:

    • Выдача кредитов из казны клана.
    • Заготовка дефицитных ресурсов под заказ члена клана.
    • Помощь во время имперских войн и выполнения игровых квестов.
    • На форуме, а потом и на сайте клана будут размещаться последние новости игры, интересные идеи, тактические и стратегические секреты и советы и т.д.
    • Наши герои помогут Вам подробно разобраться в любой фракции, в ее плюсах и минусах.
    • Наш Кузнец всегда открыт для Ваших заказов.
    • В Клане так же работают Оружейники.

    Обязанности:

    • Не нарушать законов Heroes of War and Money и не способствовать их нарушению.
    • По возможности участвовать в войнах за Империю, быть активным в игре.
    • Безоговорочно выполнять приказы руководящего состава.
    • Посещать форум клана настолько часто, насколько это возможно.
    • О длительном отсутствии в игре сообщать на форуме клана в специально отведенной для этого теме.
    • Приветствуется общение в стиле фэнтези (т.е. никакого "язика пАдонкоФФ") и так далее.
    • Категорически ЗАПРЕЩЕНЫ хамство, оскорбления и в особенности мат в боях, переписке и на форуме.
    • Приветствуются добровольные пожертвования в клан.
    • Своевременно и безоговорочно выплачивать Клановый Налог.

    Система Правления Клана:

    Особо важные, касающиеся непосредственно Клана решаются активными Клинками на Клановом Форуме.

    Иерархия Клана:

    По вступлению в Клан, Клинку присваивается самая низшая Степень - Четвёртая, ибо он ещё не успел прославиться в Империи, принести серьёзную пользу Клану и просто зарекомендовать себя как Клинок.

    Затем, после некоторого времени, появляется соответствующее доверие, начинается процесс творения блага во имя Клана. И тогда, Клинку присваивается Третья Степень. Степень Доверия.

    Дальше - больше. Чем активнее ведёт себя Клинок, чем яростнее он ратует за дело Клана, чем сильнее предан ему, тем быстрее присваивается Вторая Степень. Степень Преданности.

    И, наконец, высшая награда для Клинка, Первая Степень, Степень Благородства, присваивается только Элитным Героям Клана, которые не раз доказывали свою верность, которые готовы вступиться за любого члена Клана, которые должны являться эталоном новичков.


#41 Долина Магов

Глава: Игнациус

Сайт: http://magevalley.clan.su/

Страница клана в игре

Дата основания клана: 26.04.2007

Численность: 130

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 1 | 7 | 11 | 31 | 34 | 28 | 12 | 5 | 1

I. Основные положения

1.1 Клан "Долина магов" является добровольной организацией игроков Heroes Of War And Money, объединяющей героев различных фракции нашей Империи для общения, обмена опытом, экономической и боевой взаимопомощи. Целью Долины является сбор, хранение и распространение магических знаний в Империи.
1.2 Долина Магов не враждует с другими объединениями, но активно участвует в жизни Империи.

II. Вступление

2.1 Кандидат на вступление обязан ознакомиться с Уставом Долины Магов и переслать вступительный взнос 500 золотых мессиру Архимагу.
2.2 Желающий стать жителем Долины Магов должен удовлетворять следующим требованиям:
2.2.1 Маг может вступить с третьего боевого уровня (должен быть набран фракцией мага, допускаются незначительные отклонения);
2.2.2 Представители других фракций могут вступить с пятого боевого уровня в Орден Знаний.
2.2.3 Вторые персонажи в Долину Магов не принимаются.

III. Иерархия Долины Магов

3.1 Главой Долины Магов и магистром Ордена Знаний является мессир Архимаг. Архимаг имеет право принимать и изгонять жителей Долины, решать внешние и внутренние вопросы, назначать глав гильдий, накладывать вето на решения Совета Долины Магов. Выбирается всеобщим голосованием.
3.2 Глава Боевой Гильдии подчиняется мессиру Архимагу, имеет право вести подготовку и набор магов в гильдию, осуществлять силовые акции на благо Долины Магов.
3.3 Глава Торговой Гильдии подчиняется мессиру Архимагу, имеет право осуществлять торговые акции, вести подготовку и набор магов в гильдию, распределять задания между магами гильдии, обеспечивать экипировку магов на благо Долины Магов.
3.4 Глава Дипломатической Миссии устанавливает отношения с другими кланами и проводит внешнюю политику, определенную мессиром Архимагом, имеет право назначать себе заместителей.
3.5 Глава Инквизиции подчиняется мессиру Архимагу, имеет право вести подготовку и набор магов в инквизицию, распределять задания между магами инквизиции, следить за порядком и соблюдением устава Долины.
3.6 Командор Ордена Знаний имеет право вести подбор и подготовку бойцов, осуществлять силовые акции, распределять задания между бойцами ордена на благо Долины Магов; подчиняется непосредственно магистру Ордена; Командор Ордена Знаний обязан участвовать лично или выделять бойцов для проведения совместных с магами битв (групповые бои, охота, межклановые бои).
3.7 Совет Долины Магов является собранием знатных жителей Долины, его члены вправе выносить на закрытое обсуждение предложения по развитию клана внешней и внутренней политике и другими способами способствовать развитию Долины Магов. В Совет входят: мессир Архимаг, Главы Торговой и Боевой Гильдии, Дипломат, Глава Инквизиции, Командор Ордена Знаний и, возможно, другие жители Долины Магов. Совет Долины Магов имеет право вынести вотум недоверия Архимагу.

IV. Законы Долины Магов

4.1 Каждый житель Долины обязан соблюдать законы мира Heroes Of War And Money.
4.2 Каждый житель Долины обязан следовать уставу Долины Магов.
4.3 Жителям Долины запрещается игра в рулетку – карается изгнанием из Долины Магов.
4.4 Жителям Долины запрещается вступать в другие объединения Империи - карается изгнанием из Долины Магов. Руководством Долины Магов может быть дано разрешение состоять в конкретной организации, если это способствует выполнению служебных обязанностей жителем Долины.
4.5 Житель Долины должен выполнять приказы руководства клана - нарушение карается штрафом, систематическое - изгнанием из Долины Магов.
4.6 Жители Долины должны с уважением, относиться друг к другу – нарушение карается штрафом, систематическое - изгнанием из Долины Магов.
4.7 Жителям Долины запрещается производить любые действия от имени Долины Магов, без соответствующих распоряжений глав гильдий и Архимага - карается изгнанием из Долины Магов.
4.8 Магам запрещается принимать личины других фракций вплоть до занятия пятого боевого уровня - карается изгнанием из Долины Магов.
4.9 Магам запрещено проводить официальные бои и турниры под личинами других фракций – карается изгнанием из Долины Магов. Официальные бои и турниры - это бои за Империю (как захват территорий, так и защита Империи) и межклановые битвы, а также межклановые и общеимперские турниры, так как Вы представляете на них Долину Магов.
4.10 Запрещается выступать против Долины Магов двойниками, так называемыми “мультами” - карается изгнанием из Долины Магов.
4.11* Запрещается систематическое участие в “сливных” боях за деньги и не только за деньги - карается изгнанием из Долины Магов.

V. Экономические отношения

5.1 Денежные сборы могут быть только на добровольной основе; жителям Долины разрешено делать добровольные пожертвования в казну.
5.2 Желательные еженедельные взносы в клан, уплата которых дает привилегии при распределении богатств клана, зависят от уровня рабочей гильдии: 500 золота в неделю * уровень ГР.
5.3 Беспроцентные кредиты на нужды жителей Долины выдаются после прохождения ими испытательного срока, а именно проживание в Долине от 2-х до 4-х недель. Испытательный срок может быть сокращен для жителей Долины активно участвующих в её развитии и проявляющих внимание, как к внешним, так и внутренним делам Долины. Устанавливается Главой Торговой Гильдии и утверждается Архимагом Долины Магов или Тайным Советником.

VI. Связь и координация**

6.1 Каждый житель Долины обязан подключиться к единому информационному полю Долины магов. (Регистрация на сайте Долины под игровым ником.)
6.2 Каждый житель обязан поддерживать в постоянной готовности телепатический канал связи. (Регистрация на каналах Долины Магов в IRC чате.)

VII. Орден Знаний

7.1 Орден Знаний – подразделение Долины Магов, созданное для боевой поддержки магов Долины и помощи в защите наших мистических знаний.
7.2 Вступивший в Орден герой начинает свой путь со звания Воина Ордена. Он не имеет права принимать участие в обсуждении развития Долины и получать кредиты, но освобождён от соблюдения законов 4.3, 4.4.
7.3 Воин, доказавший свою верность Долине, может быть принят в ряды Ветеранов Ордена. Для этого выдвинутый Командором кандидат на повышение утверждается Магистром и Советом Долины. Ветеран является полноправным жителем Долины с правами и обязанностями Мага.

* “Сливными” боями являются:

- Бой с противником выше Мага Долины на 2 уровня;
- Бой с противником выше Мага Долины на 1 уровень, если Маг Долины без соответствующего снаряжения, без полной маны, без стремления к победе.
- Бой (дуэль)с противником одного уровня с Магом Долины, если Маг Долины без снаряжения, без маны, без стремления к победе. Если противник взял равную армию и надел снаряжение, соответствующее уровню мага Долины, то бой не считается “сливным”.
- Бой формата ГВ и КСЗС не попадает под действие данного пункта законов Долины.

** Уклонение от выполнения данных пунктов Устава Долины Магов попадает под действие законов п. 4.2; п. 4.5 и карается соответственно. Помните, что несогласованность наших действий ведет к ослаблению Долины Магов. Система штрафов, для законов 4.5, 4.6:
1-е нарушение - предупреждение.
2-е нарушение - штраф.
3-е нарушение - 2*штраф.
4-е нарушение - 5*штраф.
5-е нарушение - изгнание из Долины Магов.

Предупреждение выдает сотрудник инквизиции, без уведомления Тайного Советника. При рецидиве, письмо с предупреждением и все факты нарушения предоставляются Тайному Советнику. Размер штрафа устанавливает Тайный Советник в зависимости от степени нарушения. Маг Долины имеет право напрямую обращаться к Архимагу, с просьбой обжаловать решение Тайного Советника.


#57 Тридевятое королевство

Глава: Шрек

Сайт: http://www.39kingdom.clan.su/

Страница клана в игре

Дата основания клана: 19.05.2007

Численность: 105

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
3 | 3 | 4 | 10 | 22 | 18 | 12 | 17 | 16 | 0 | 0

Вы вступили на территорию клана “Тридевятое королевство”. Это сообщество молодых эльфов, некромантов, рыцарей, демонов, магов и варваров, любящих хорошее пиво в хорошей компании. Наточив свои клинки и заполнив термосы маной, устремляемся показывать удаль и храбрость на полях сражений, проходя по трупам врагов и позволяя убегать проигравшим героям. У каждого свой путь, светлый или темный, но он верный, если ведет к процветанию клана!

Мы спешим всех обрадовать, что начинается заселение плодородных земель королевства жителями Империи! Подданным Тридевятого Королевства может стать любой герой империи, достигший 5 уровня половой зрелости и уплативший пошлину в казну королевства в размере 1000 золотых. Налоги планируются взыматься каждую неделю из расчета 200 золотых * на уровень гильдии рабочих. Все поступления в казну будут хранится в сокровищнице Королевства и использоваться на его развитие и поощрение отличившихся граждан Королевства.

Прошения для зачисления подавать в следующем виде:

  1. Ник/реальное имя.
  2. Уровень.
  3. Возраст.
  4. ICQ, если есть.
  5. Род занятий.
  6. Почему вы выбрали наш клан.
  7. Чем вы можете помочь в развитии нашего клана.

Ранги:

  1. Наемник (5-6 левел).
  2. Рыцарь (7 левел).
  3. Паладин (8-9 левел).
  4. Барон (10 -11левел).
  5. Граф (12-15 левел).
  6. Герцог или Принц (кому как нравится, с 15).
  7. Монарх.

Девушкам статусы предлагаю выбрать самим, т.к. мы безумно любим и ценим главное сокровище нашего Королевства... При получении нового уровня, уведомить главу для изменения ранга.

Обязательно:

Всем сокланавцам зарегистрироваться на сайте. Крайне важно активнее учавствовать в общественной жизни клана. Не оставайтесь равнодушными.

Оставьте ваши ICQ номера в специальном разделе форума. Это значительно упростит связь. В дальнейшем возможен переход клана на канал mIRC или ему подобный.


#65 Grail Keepers

Глава: Greis

Сайт: http://grail.clan.su/

Страница клана в игре

Дата основания клана: 25.05.2007

Численность: 109

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 1 | 4 | 3 | 11 | 16 | 14 | 23 | 30 | 7 | 0

Условия приема:

  1. Прием с 4-го боевого уровня независимо от фракции.
  2. Вступительный взнос - 1000 монет. Персонажи от 5-го боевого уровня и выше принимаются бесплатно.
  3. По вопросам приема в Орден обращайтесь на ники Greis, Toshka, Bad_Santa и DemoH. Решение о вступлении принимает Совет.

В заявке просьба указывать: ник, имя, место проживания, возраст, количество, ники и уровни дополнительных персонажей, статус кланов, в которых состоит персонаж (членство в нескольких боевых кланах не допускается), ники в скайпе, ICQ или других программах для общения (желательно), опыт игры в Героях, планы в HWM, согласие с уставом клана. После вступления в клан просьба зарегистрироваться на клановом сайте и форуме и продублировать заявку в топике "Перекличка".

Рекрут-клан:

Ищем рекрут клан для создания союза и реализации партнерских программ.

Возможности Ордена:

  1. Выдача беспроцентных кредитов - для игроков со стажем пребывания в клане не менее месяца и выплачивающих взносы в казну.
  2. Покупка товаров, которые очень сложно купить на заводах, по госцене через наших торговцев (временно не работает по причине отсутствия активных торговцев и кланового склада).
  3. Обеспечение необходимыми артефактами в случае Имперских войн и выполнения квестов (временно не работает по причине отсутствия активных торговцев и кланового склада).
  4. На форуме и сайте будут размещаться игровые новости, идеи, предложения, рассматриваться вопросы тактики и стратегии боя, плюсы и минусы каждой фракции.
  5. Тренировочные бои, внутриклановые и межклановые соревнования.
  6. Бесплатная помощь сокланам в охоте.
  7. Передача лицензии от Гильдии Воров в рамках клана по специальной программе.
  8. Покупка недвижимости после введения этой опции силами и средствами специального фонда. Подробнее тут: http://www.heroeswm.ru/clan_info.php?id=445.

Краткий устав:

  1. Не нарушать законов игры и не способствовать их нарушению.
  2. Уважительно и корректно относиться к остальным игрокам при общении в чате, на форуме и в боях, вне зависимости от победы или поражения.
  3. Членство одновременно в нескольких боевых кланах не допускается.
  4. Для пополнения казны Ордена предусмотрены еженедельные взносы в зависимости от уровня в гильдии рабочих: 1-ый - 500 монет, 2-ой - 1000, 3-ий - 1500, 4-ый - 2000, 5-ый - 2500. Добровольные пожертвования принимаются с благодарностью. Взносы переводятся с понедельника по среду Казначеям. Еженедельные взносы НЕ ЯВЛЯЮТСЯ обязательными. Их платят только те члены клана, которые пользуются или намереваются пользоваться беспроцентными клановыми кредитами.
  5. По возможности участвовать в войнах за Империю.
  6. Посещать форум и сайт Ордена, иметь программу Skype для оперативного обмена информацией.
  7. Беспроцентные кредиты выдаются только персонажам со стажем пребывания в Ордене не менее 30 дней, не имеющим задолженности по взносам и просроченных долгов. Период военных действий из срока задолженности исключается.
  8. Рулетка - зло.

Основная задача Ордена:

В настоящий момент - это всесторонняя помощь игрокам в раскрытии своего потенциала в мире Heroes of War and Money. С развитием возможностей игры будут меняться и задачи.

Легенда:

Существуют два варианта происхождения Ордена Хранителей Грааля.

Один рассказывается торжественным тоном, с металлом и пафосом в голосе, примерно так: "Столетиями ученые, монахи, маги, алхимики и философы пытались раскрыть тайну Святого Грааля. О нем писали трактаты, пели песни и слагали легенды. Он был и Таинственной Чашей, и Волшебной Лестницей, и Мистическим Сиянием, и Королевской Кровью... Его видели разным - и украшенным драгоценными камнями, и деревянным кубком простого плотника. Его несла юная дева, охраняли рыцари-тамплиеры, он мог перемещаться сам по собственной воле или по приказу божественного провидения. Во имя его воины и пилигримы отправлялись в путь, полный приключений и тайн...
Шли годы и века, люди менялись, и вместе с ними менялся и Грааль. О нем забывали и снова вспоминали, он становился источником анекдотов, рекламным символом и аббревиатурой из мира компьютеров...
Но сущность Грааля так никогда и не была раскрыта.
Наверное, так и должно быть. Ибо сказано:
- Цель должна быть недостижимой,
- А нет - на что нам небо?
Во имя этой недостижимой цели и собрались мы вместе, и назвали себя Орденом Хранителей Грааля, Grail Keepers".

Второй - намного проще и прозаичнее: "Ходят слухи, что давеча во дворе алкоголик Сивушов осушил Чашу Грааля. Мы собрались, чтобы не пропустить следующую..."

Какой вариант верен - каждый решает для себя сам.

Союзные кланы:

Клан "Долина Магов".
Клан "Ночная Стража".
Клан "DESTINY".
Клан "Dragon Spirits".


#94 Дамоклов меч

Глава: Wolfrain

Сайт: http://www.damokl.clan.su/

Страница клана в игре

Дата основания клана: 14.06.2007

Численность: 94

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 1 | 1 | 7 | 11 | 11 | 16 | 21 | 5 | 3

Легенда гласила: "В светлых кузницах северных земель... из лучшей стали... умелыми руками на протяжении десятилетий ковался меч... меч, несущий в себе силу богов! И было это лучшее оружие создано для защиты земли от темных сил... несущее лучи солнца! И случилось непредвиденное - землю накрыла тьма! Стоявшая семь дней и семь ночей... кузнецы спешили... время безудержно утекало...ожилание было невозможным!
И нависла над миром угроза... угроза черных сил, несущая по землям смерть и опустошение... и смела она все на пути своем... И была собрана армия... могущественная армия Мира, предназначавшаяся остановить сей разгром земных владений. И был бой между великими силами... добром и злом, и бой тот был предначертан, черные силы магией истощали великих воинов Средиземья, и битва была бы проиграна, но встали на ноги те, кто был ранен... и восстали мертвые... и ужаснулись враги при взгляде на холм! Появились на восходе солнца шесть великих воинов... воинов идуших под знаменем. И на знамени том был расписан меч, великий Дамоклов меч, преломивший ход битвы! Магия и зло были повержены силой, могуществом и верой этого меча!.. Свет озарил поле битвы... и среди трупов и крови стояли воины... легендарные воины, получившие в наши дни право именоваться - Дамокловым Мечом!"
Тайна создания меча была скрыта, но великое знамя с его отображением всегда будет нести свет из тех самых северных кузниц...

В клане действует отдел, занимающийся внутренними и внешними делами клана, состоящий из соклановцев, занимающих какие-либо должности в клане.

Требования к вступлению в Орден Меча:

  1. Игрок должен состоять в клане Дамоклов меч и активно участвовать в его развитии в мире HoWM.
  2. Игрок должен занимать в рядах клана определённую должность (для этого нужно предложить свою точку зрения на появление в клане новой профессии и написать лидеру клана с просьбой устроить себя на эту должность).

И воинская дружба царила под знамёнами его, и взносы каждый был готов отдать за то, что бы светило знамя у него (уровень гильдии рабочих*100 в неделю).

И сказали великие воины: "Грядёт ещё война, и нужны опытные полководцы нам..." И устроили они бои совместные, и дружные. И назначены были правила:

  • проводиться, если в игре есть хотя бы два человека из Дамоклова меча одного уровня;
  • cоздаётся заявка и герои "дамоклова меча" заходят за одну сторону;
  • на время боя все переговоры проводятся в ICQ или других месенджерах.

И сказали воины, награды будут...


#104 Titans

Глава: Ричард

Сайт: http://titansheroes.ucoz.ru/

Страница клана в игре

Дата основания клана: 16.06.2007

Численность: 88

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 4 | 5 | 8 | 18 | 24 | 15 | 11 | 3 | 0 | 0

Девиз: "Сила и Грация. Небо и Бесконечность".

Идея: Мы не избрали путь Тьмы. Мы не кричим о наших Светлых побуждениях. Мы не объявляли себя хранителями Равновесия. Мы просто делаем свое дело.

Цели: Наш клан - объединение людей, которые от игры привыкли получать удовольствие. "Успех каждого отдельного соклановца - залог процветания клана", - из этого и будем исходить. Никаких взносов и бесплатное вступление - ваше благополучие превыше всего.

Иерархия:

  1. Рекрут. (Срок пребывания в клане меньше месяца. В зависимости от репутации и других факторов срок может быть изменен.) [Новый год с чистого листа: все Рекруты, вступившие в 2007м, повышены до Колоссов].
  2. Колосс - обычный воин. (Стаж от месяца, 7+ уровень).
  3. Титан - активный участник клана. (Стаж от месяца, 7+ уровень, обязательное посещение форума).
  4. Громовержец - превосходный воин. (Стаж от месяца, 9+ уровень, обязательное посещение форума, вхождение в Топ-100/полученные трофеи/8я умелка/другие особые достижения).

Принципы приема:

  1. Производится поиск подходящих игроков непосредственно главой, а также остальными членами клана.
  2. В клан приглашаются друзья и хорошие знакомые соклановцев.
  3. Особое внимание уделяется так называемым идеологическим бойцам-одиночкам. Здесь Вам будут рады. Вы можете продолжать геройствовать, ничем не жертвуя (в частности, для вас и вводится бесплатное вступление и отсутствие обязательных взносов), но теперь уже не только для себя любимого, а также на благо общественности.
  4. Помимо вышеперечисленного, прием открыт для всех желающих, достигших 6-го уровня.

Легенда:

...Он захотел все бросить и бежать. Бежать без цели, бежать не останавливаясь. Но он вспомнил о своем доме. Вспомнил о красавице жене, о маленьком сыне, который только-только научился ходить. Он сражается за их жизнь, за их безопасность…
Это стало последней каплей. Страx исчез из глаз его. Издав боевой клич, он бросился в атаку. Его меч разил из стороны в сторону, не оставляя живых на своем пути. Он знал, что конец близок. Знал что еще чуть-чуть и земля Империи наконец будет свободна. Еще...
Он упал, почувствовав адскую боль в ноге. «Нет,- подумал воин,- только не сейчас». Попробовал встать, и снова упал. Нога была искромсана почти до кости. Орки стали обступать его. Он оглянулся, в надежде увидеть своих товарищей, но то, что он увидел, как гром поразило его сознание. Армия Империи была почти разгромлена. Часть его друзей взяли в плен, часть полегла на поле боя. «Вот и все». И это было действительно всё. Надежд не оставалось. Он зажмурил глаза, и вся жизнь в мгновение ока пронеслась пред его глазами : вот его свадьба и его жена, такая красивая и такая нарядная; вот его сын тянет к нему свои ручонки; вот похороны отца и мама, с опустошенным видом смотрящая в пустоту. «Нет, еще не время…не время умирать. Я знаю выход». Он знал. Собрав все силы, он вскочил на ноги. Боль была дикая, но он не думал о ней. Он думал о сыне. Подняв меч над головой, он прокричал: «Эль Найти Постен!»,- и с неимоверной силой ударил им о землю..
Тишина... Вот, что тревожило. Стало совсем тихо… Он приподнялся и осмотрелся. Армии орков не стало… Все орки были мертвы… Он встал. Он уже не чувствовал боли…
Он стоял, не шелохнувшись, слушая лишь, как шепчет ветер, как поет огненно-красный закат. Все было кончено… Родился Титан...

Спустя многие Века, на свет появлялись всё новые Титаны. Вставая в строй, образовывали новую до этого не известную Силу... Долго они не вмешивались. Но время пришло.....


#109 Dragon Spirits

Глава: Hangman

Сайт: http://dragonspirits.ucoz.ru/

Страница клана в игре

Дата основания клана: 18.06.2007

Численность: 45

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 1 | 3 | 2 | 1 | 5 | 10 | 13 | 8 | 1 | 1

Жил-был Дракон. Наверно, один из последних. Когда-то, в детстве, у него были папа и мама, дяди, тети и младшая сестренка, но однажды пришел Рыцарь в сверкающих доспехах и всех их истребил. Непонятно, каким чудом выжил тогда маленький дракончик. Но с тех пор единственной целью его жизни стало отомстить. За папу, за маму, за всех своих родственников. Беда была в том, что на всем белом свете уже не осталось Рыцарей. С исчезновением драконов в них отпала всякая нужда, и они превратились в мирных фермеров, лавочников и мастеровых. Напрасно Дракон распускал слухи о своих несметных сокровищах, о томящихся в заточении девицах - к его логову в поисках наживы приходили только младшие дворянские сынки или вовсе сиволапые мужики с дрекольем. Они не давали Дракону голодать, но Рыцарей среди них не было. Однако Дракон не терял надежды, что когда-нибудь... возможно... хоть один... Эх, только бы им встретиться! Уж он воздаст Рыцарю за все, что сделало рыцарство с драконами с самого начала времен! И если суждено будет Дракону пасть в этой схватке, ничего ему больше не надо, как только умереть, сжав зубы на горле ненавистного противника!

Условия приема

  • Наш Клан рад видеть в своих рядах всех воинов, достигших 3-го боевого уровня.
  • Стоимость вступления в Клан составляет 500 золота.

Политика клана

Внешняя политика: покорение экономической стороны Героев.
Внутренняя политика: финансовая и военная помощь соклановцам.

Девиз клана

Великодушие, перелитое через край, превращается в насилие.

Устав

  1. Не нарушать законов Heroes of War and Money и не способствовать их нарушению.
  2. Уважительно и корректно относиться к остальным игрокам, не переступать рамки приличия при общении в чате и на форуме, уметь достойно проигрывать и не злорадствовать при победах.
  3. Состоять одновременно в нескольких кланах нежелательно, перед вступлением в другой клан связаться с главой клана для выяснение причин. (запрещается состоять в боевых или экономических кланах).
  4. Каждый воин в клане обязан каждую неделю платить взносы в казну клана. Взносы в казну Клана зависят от уровня Гильдии Рабочих: 0-ий - 400з; 1-ий - 800з;
    2-ой - 1200з;
    3-ий - 1600з;
    4-ий - 2000з;
    5-ий - 2400з;
    6-ий - 2800з
    (это порядка 4-х часов работы в неделю).
  5. По возможности участвовать в войнах за Империю, быть активным в игре.
  6. Посещать форум клана.
  7. Игрок, вступивший в клан, первые 2 недели является рекрутом. Рекрут не имеет права получать кредит от клана (кроме особо исключительных случаев),за долги рекрута и другие правонарушения клан ответственности не несёт. По решению главы клана, срок может быть увеличен или уменьшен.

Возможности клана

  1. Выдача беспроцентных денежно-ресурсных кредитов сроком до 28 дней.
  2. Обеспечение необходимыми артефактами в случае Имперских воин и выполнения различных квестов.
  3. Наши воеводы помогут Вам подробно разобраться в любой фракции, в ее плюсах и минусах, хитростях, стратегии победы.
  4. Тренировочные бои.
  5. Помощь в охоте соклановцу осуществляется БЕСПЛАТНО.
  6. В нашем клане есть воевода - Жирдяй, у него хранится энное количество амуниции, амуниция будет раздаваться бесплатно и без амортизации артов всем желающим войнам клана во время войн. (Рекрутам не выдается амуниция). Воевода будет выдавать амуницию членам клана на простые бои, в этом случаи будет браться амортизация артефактов, для того чтобы поддерживать арсенал на случай войны в готовности (рекрутам не выдается амуниция).

Кланы-союзники:

Тридевятое королевство.
Grail Keepers.


#154 RobinBad

Глава: Stally

Сайт: http://robinbad.clan.su/

Страница клана в игре

Дата основания клана: 13.07.2007

Численность: 84

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 0 | 0 | 5 | 6 | 15 | 23 | 29 | 4 | 2

Вы вошли под тень столетних дубов. Тишина и покой живут в этом месте. На первый взгляд...
Тысячи глаз следят за каждым вашим движением. Темные маги и лучники, звери и люди живущие в этих лесах пропустят лишь достойных.
Если ваша амуниция соответствует облику воина - вы сможете пройти. Нищих и скряг в этом месте ждет одно - смерть.

В заявки «Без артефактов» мы заходим в фулл-комплекте. Мы соблюдаем правила этой игры, но категорически против надуманных ограничений. Каждый игрок имеет право делать то, что хочет и считает правильным!

Мы за свободу действий и помыслов! Нас ничто не ограничит! Скулите, враги, ибо больше вам ничего не остается!

Воин должен быть воином, а не жалким червяком в трусах, размахивающим кулачками.

В клан приглашаются все персонажи, у кого достаточно средств для того, чтобы соответствовать облику Воина и не позорить, тех, кто с достоинством носит это имя.
Если тебе не хватает амуниции – иди работай. Воин должен быть в броне и уверенно сжимать в руке свой клинок. Все остальные должны пахать землю и колоть камни. Вам место на фермах и каменоломнях, а не в строю отважных.
Если у тебя нет артефактов, или ты скряга, трясущийся над деньгами – ты поймешь, каким должен быть воин, однажды столкнувшись с одним из нас.

Цели и обязанности:

  1. Каждый воин клана должен иметь полный комплект артефактов для своего уровня (в некоторых случаях за исключением плаща). Свой уровень - максимальный уровень артефакта, который вы можете надеть.
  2. Каждый воин клана должен участвовать в поединках только в полном комплекте артефактов. В любом случае, во время боя на бойце клана должно быть не меньше 3-х вещей (за исключением охоты).
  3. В боях за Гильдию наемников воину клана разрешается участвовать без артефактов.
  4. Обучающие внутриклановые поединки, проводимые с целью повышения мастерства бойцов клана и развития навыков проведения боев против различных фракций, могут проходить без артефактов. О проведении таких боев сообщается отдельно.
  5. Каждый воин клана может входить в фулл-комплекте в заявки, в которых прописано "Без артефактов" или что-либо похожее.
  6. Воин клана может зайти в бой не соответствуя указанной в описании фракции.
  7. Воин клана может зайти в любой бой КСЗС в фулларте, в том числе позвать или прийти на помощь соклановцу.
  8. Каждый воин клана может рассчитывать на помощь и поддержку соклановцев.
  9. Воину клана запрещается состоять в других кланах (кроме технических кланов, организованных администрацией проекта).

Вступление в клан:

В клан приглашаются все персонажи, начиная с третьего уровня. Для вступления в наш клан вам понадобится 1000 золота и фулл-комплект артефактов, соответствующий вашему уровню. Никаких периодических выплат в последующем не требуется. Дополнительные переводы в счет клана осуществляются по вашему собственному желанию на персонажа Stally с пометкой «В счет клана».

Порядок действий при вступлении в клан:

  1. Перевести главе клана через сервис «Передача ресурсов» 1000 золота с пометкой «Вступление в клан».
  2. Зарегистрироваться на сайте нашего клана под своим игровым ником.
  3. Подать заявку главе клана Stally письмом через сервис «Личная почта».
  4. Не снимать с себя фулл-комплект до момента получения ответа от главы клана.
  5. После получения полного доступа на сайт клана обязательно внимательно прочитать раздел «Памятка герою клана».

В случае, если хотя бы один из пунктов не выполнен, вам может быть отказано в приеме в клан. Средства не возвращаются.

Что можно получить, присоединившись к нашему клану?

  1. В то время как другие кланы берут со своих соклановцев налоги непонятно за что, наш клан ежемесячно награждает лучших. Лучшим может стать любой из героев клана. Призы денежные, суммы немаленькие (в этом месяце на награждения выделено 70 000 золота).
  2. Помощь в тактике и стратегии. Ответы на вопросы и рекомендации по взаимодействию различных рас в бою.
  3. Собственный сайт и форум (как с закрытыми, внутриклановыми, разделами, так и с открытыми общедоступными) дающий возможность поделиться опытом и обсудить важнейшие моменты игры без оффтопа и нытиков.
  4. Постоянно обновляемую ленту новостей, отражающую большую часть событий, которые не публикуются на сайте игры.
  5. Сплоченную команду, которая не «сидит на трех стульях». Мы все состоим в одном клане и идем за одной идеей. Герои, состоящие в нескольких кланах нам не интересны. Цель должна быть одна.
  6. Помощь в покупке артефактов, в боях, в охоте.
  7. Система званий и рейтингов в зависимости от ваших достижений в мире HoWM и собственных заслуг в боях «за клан».
  8. Услуги кузнеца, ювелира и прочих мастеров по апгрейду по специальным ценам внутри клана.
  9. Собственный банк с беспроцентными кредитами для соклановцев и для всех желающих.

Это уже есть, и это не полный список. Клан живет, развивается и совершенствуется.

Кланы-союзники:

#140 Питерские Пивные Бароны.
#93 Хранители Империи.
#414 Тёмное братство.


#176 Героические друзья

Глава: sklepovna

Сайт: http://heroic-friends.clan.su/

Страница клана в игре

Дата основания клана: 27.07.2007

Численность: 41

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 0 | 3 | 3 | 8 | 17 | 10 | 0 | 0 | 0

Условия приема в клан:

1. Основной Боевой клан Героических друзей.
1.1. Прием с 7-го боевого уровня, независимо от фракции, развитие в разных фракциях приветствуется.
1.2. Вступительный взнос - 500 монет, присылать на ник Blackgrail.
1.3. Соблюдение правил игры.
1.4. Обязательная регистрация на сайте клана.
1.5. Вступление в другие кланы запрещено!

2. Технический клан #886 Боевая Академия Героических Друзей.
Принимаются все желающие с 3 боевого уровня, независимо от фракции.
2.1. По достижению 7 боевого уровня, герой автоматически переводится в Основной боевой клан.
2.2. Правила нахождения Героя в Академии идентичны правилам, регламентированным для героев Основного боевого клана.

По вопросам приема обращайтесь на ники sklepovna, Blackgrail. Заявки рассматриваются в течение 24 часов.

Возможности клана:

  1. Выдача беспроцентных кредитов.
  2. Бесплатная помощь соклановцам в охоте.
  3. Помощь в приобретении артефактов в случае Имперских войн (аренда).
  4. Тренировочные бои.
  5. Для модификации артов силами клана создано клановое хранилище элементов.

Для пополнения казны предусмотрены еженедельные взносы (по субботам) в зависимости от уровня в гильдии рабочих:

ГР 0 ур. - 300 золота;
  ГР 1 ур. - 500 золота;
  ГР 2 ур. - 800 золота;
  ГР 3 ур. - 1200 золота;
  ГР 4 ур. - 2000 золота.;
  ГР 5 ур. - 3000 золота;
ГР 6 ур. - 5000 золота; ГР 7 ур. - 8000 золота.

Добровольные пожертвования принимаются с благодарностью.

Бонусы Клана:

  1. При вступлении в Основной боевой клан или в клан #886 Боевая Академия Героических Друзей герой получает подарок - арт охотника или мастера-охотника.
  2. Получение артефакта за каждый новый боевой уровень, после испытательного срока.


#179 Набат

Глава: Мерц

Сайт: http://nbt-guild.communityhost.ru/

Страница клана в игре

Дата основания клана: 29.07.2007

Численность: 36

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 2 | 8 | 8 | 8 | 7 | 2 | 0 | 0 | 0

В Набате простых людей не бывает...

Набат - элитный боевой клан, бойцами которого являются наиболее успешные представители различных фракций Империи.

Цель клана: стать кланом №1 в Империи.

Набат, м. (араб. naubat - барабанный бой). Сигнал к сбору людей в случае пожара или другого бедствия, подаваемый ударом колокола. Звуки набата. Бить в набат - 1) звоном колокола оповещать о бедствии, сзывать на помощь; 2) перен. поднимать тревогу, обращать внимание общества на какую-н. опасность (книжн.). Газеты бьют в набат.

Законы:

В клане нет никаких ограничений. Полная свобода. Единственная просьба, уважать своих же собственных соклановцев. Набатовцам запрещено состоять в других боевых кланах.

Обязательные условия приема:

  • 8-ой боевой уровень, не менее,
    либо:
  • Наличие игрока в первой сотне общего результа какой-либо глобальной войны,
    либо:
  • Наличие игрока в списке получивших трофеи (по результатам войн).
  • Отсутствие игрока в других кланах.

Единоразовый вступительный взнос в размере 1000 золота.


#276 Молот Ведьм

Глава: Flo

Сайт: http://witchhammer.ru/

Страница клана в игре

Дата основания клана: 17.09.2007

Численность: 23

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 1 | 5 | 4 | 7 | 3 | 2 | 1 | 0 | 0 | 0

Цель Клана: тотальное доминирование в Империи и за ее пределами. Поддержание Великого Равновесия сил Света и Тьмы. Организация мощной торгово-военно-политической группы, способной влиять на политику Империи в целом и иные структурные формирования Игроков Heroes Of War And Money, для защиты общих интересов Клана и личных интересов каждого Члена Клана.

Легенда Клана: http://witchhammer.ru/viewpage.php?page_id=2.

В настоящее время Клан имеет сайт с доменом 2 уровня и собственными веб-ресурсами.
В Клане имеются одни из самых лучших в Игре - Кузнец и Мастер Оружия, планируется дальнейшее развитие Оружеиных Гильдий.
Члены Клана имеют право на получение беспроцентных кредитов и иной материальной, информативной и боевой поддержки.
Для членов Клана, желающих "экстрима", предоставляются Воровские Лицензии.

В Академию Клана ведется набор Игроков с 3-го по 5-й боевой уровень. Академия служит для проверки Игрока на "устойчивость" в Игре. Игроки, достигшие 6-го уровня в Heroes Of War And Money, переводятся/принимаются непосредственно в Основу Клана.

Требования к приему:

  1. Чистое "личное дело" в отношениях с Администрацией и Игроками.
  2. Обязательная регистрация на сайте Клана и заполнение "Анкеты на Вступление" (http://witchhammer.ru/forum/viewforum.php?forum_id=5).
  3. Стабильное финансовое положение в Игре (отсутствие крупных проигрышей в рулетку и аркомаг, разумное использование игровых возможностей).
  4. Вступительный взнос 1000 золота.
  5. Готовность выплаты еженедельных взносов в Казну Клана (в зависимости от ГР): 1ГР=500, 2ГР=1.000, 3ГР=1.500, 4ГР=2.000, 5ГР=2.500, 6ГР=3.000 золота.

Академия клана "Молот Ведьм" - http://www.heroeswm.ru/clan_info.php?id=474.

Требования для Академиков:

  1. Достижение 3-го боевого уровня.
  2. Заполнение "Анкеты на Вступление" на Сайте Клана.
  3. Вступительный взнос 1000 золота.
  4. Налогов, до перевода в основной состав, нет.


#390 Рыцари Камелота

Глава: XuTPblu

Сайт: http://kamelot-390.clan.su/

Страница клана в игре

Дата основания клана: 31.10.2007

Численность: 104

13 | 12 | 11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3
0 | 0 | 0 | 2 | 5 | 16 | 13 | 20 | 19 | 16 | 13

Орден Рыцарей Камелота является БОЕВЫМ и БОЕСПОСОБНЫМ орденом!

Наша цель - доминирование на просторах Империи. Мы не стремимся стать сильнейшими, мы стремимся стоять в одном ряду наравне с ними.

Условия приема в клан:

  • минимум 3й боевой уровень;
  • фракция значения не имеет;
  • отсутствие серьезных нарушений законов HWM в прошлом (мультоводство и т.п.);
  • не состоять в других боевых кланах;
  • регистрация на клановом сайте в течение недели с момента вступления, за несоблюдение этого пункта следует предупреждение, через неделю после чего - исключение.

Стоимость вступления - 750 золотых. По поводу вступления писать главе ордена или членам Круглого Стола.

В нашем клане вы всегда сможете получить:

  • Беспроцентные кредиты (в размере: 4000 х Н, где Н - количество месяцев, за которые уплачен налог. Наперед тоже учитывается;
  • Помощь в охоте.
  • Артефакты в аренду почти за себестоимость со склада Камелота.
  • Качественный ремонт у кузнеца.
  • Уважение в обществе рыцарей Камелота.
  • Помощь, защита интересов в ПЗ.
  • Возможность биться плечом к плечу с опытными войнами во время войн.
  • Изготовление артефактов у мастеров оружейников.
  • Информацию в библиотеке Камелота.
  • Денежные премии за приглашение игроков или работу в клане.

Обязанности каждого рыцаря Камелота:

  • Соблюдать правила игры HWM.
  • Активно участвовать в жизни и развитии клана.
  • Ежемесячно делать обязательный взнос в размере 3000 золота.
  • В случае войны иметь основное личное обмундирование (меч, броня, сапоги, щит).
  • Помощь в развитии умений клановых мастеров - пользоваться только их услугами.
  • Каждые 3 дня посещать Сайт Рыцарей Камелота.
  • Не вступать в другие боевые кланы.


Захватчики

В настоящее время данные цифры являются устаревшими по причине динамического формирования состава отрядов захватчиков. Они могут быть использованы лишь в качестве примерной оценки силы армии захватчиков.

1. *** захватили ***. Разберись с этим поскорей, твоя награда будет ждать тебя! У тебя есть 120 минут.

2. Чёртовы ***. Они оккупировали ***! Пойди, покажи им, что значит настоящий воин, и отучи от подобных выходок! Тебе нужно справиться за 120 минут.

Цель: победа в бою.

Рыцари-захватчики

Уровень захватчиков | Лучники | Арбалетчики | Латники | Грифоны | Монахи
{0} | 2*5 | 2*15 | 2*10 | 2*3 | 6*1
{1} | 2*6 | 2*18 | 2*12 | 2*4 | 6*1
{2} | 2*7 | 2*21 | 2*14 | 2*4 | 6*1
{3} | 2*8 | 2*24 | 2*16 | 2*5 | 6*2
{4} | 2*9 | 2*28 | 2*19 | 2*6 | 6*2
{5} | 2*11 | 2*33 | 2*22 | 2*7 | 6*2
{6} | 2*13 | 2*38 | 2*26 | 2*8 | 6*3
{7} | 2*15 | 2*45 | 2*30 | 2*9 | 6*3
{8} | 2*18 | 2*53 | 2*35 | 2*11 | 6*4
{9} | 2*21 | 2*62 | 2*41 | 2*12 | 6*4
{10} | 2*24 | 2*72 | 2*48 | 2*14 | 6*5
{11} | 2*28 | 2*84 | 2*56 | 2*17 | 6*6
{12} | 2*33 | 2*99 | 2*66 | 2*20 | 6*7
{13} | 2*38 | 2*115 | 2*77 | 2*23 | 6*8
{14} | 2*45 | 2*135 | 2*90 | 2*27 | 6*9
{15} | 2*53 | 2*158 | 2*105 | 2*32 | 6*11

Некроманты-захватчики

Уровень захватчиков | Скелеты-лучники | Чумные зомби | Привидения | Призраки | Вампиры | Личи
{0} | 4*15 | 30 | 20 | 12 | 8 | 3
{1} | 4*18 | 35 | 23 | 14 | 9 | 4
{2} | 4*21 | 41 | 27 | 16 | 11 | 4
{3} | 4*24 | 48 | 32 | 19 | 13 | 5
{4} | 4*28 | 56 | 37 | 22 | 15 | 6
{5} | 4*33 | 66 | 44 | 26 | 18 | 7
{6} | 4*38 | 77 | 51 | 31 | 21 | 8
{7} | 4*45 | 90 | 60 | 36 | 24 | 9
{8} | 4*53 | 105 | 70 | 42 | 28 | 11
{9} | 4*62 | 123 | 82 | 49 | 33 | 12
{10} | 4*72 | 144 | 96 | 58 | 38 | 14
{11} | 4*84 | 169 | 112 | 67 | 45 | 17
{12} | 4*99 | 197 | 132 | 79 | 53 | 20
{13} | 4*115 | 231 | 154 | 92 | 62 | 23
{14} | 4*135 | 270 | 180 | 108 | 72 | 27

Маги-захватчики

Уровень захватчиков | Гремлины | Старшие гремлины | Обсидиановые горгульи | Стальные големы | Маги | Джинны
{0} | 20 | 40 | 25 | 25 | 3*1+2*2 | 4
{1} | 23 | 47 | 29 | 29 | 3*1+2*2 | 5
{2} | 27 | 55 | 34 | 34 | 3*1+2*3 | 5
{3} | 32 | 64 | 40 | 40 | 3*2+2*3 | 6
{4} | 37 | 75 | 47 | 47 | 3*2+2*4 | 7
{5} | 44 | 88 | 55 | 55 | 3*2+2*4 | 9
{6} | 51 | 103 | 64 | 64 | 3*3+2*5 | 10
{7} | 60 | 120 | 75 | 75 | 3*3+2*6 | 12
{8} | 70 | 140 | 88 | 88 | 3*4+2*7 | 14
{9} | 82 | 164 | 103 | 103 | 3*4+2*8 | 16
{10} | 96 | 192 | 120 | 120 | 3*5+2*10 | 19
{11} | 112 | 225 | 141 | 141 | 3*6+2*11 | 22
{12} | 132 | 263 | 165 | 165 | 3*7+2*13 | 26
{13} | 154 | 308 | 192 | 192 | 3*8+2*15 | 31
{14} | 180 | 360 | 225 | 225 | 3*9+2*18 | 36

Эльфы-захватчики

Уровень захватчиков | Дриады | Танцующие со смертью | Эльфийские лучники | Друиды | Единороги
{0} | 25 | 25 | 20 | 3*2 | 3
{1} | 29 | 29 | 23 | 3*2 | 4
{2} | 34 | 34 | 27 | 3*3 | 4
{3} | 40 | 40 | 32 | 3*3 | 5
{4} | 47 | 47 | 37 | 3*4 | 6
{5} | 55 | 55 | 44 | 3*4 | 7
{6} | 64 | 64 | 51 | 3*5 | 8
{7} | 75 | 75 | 60 | 3*6 | 9
{8} | 88 | 88 | 70 | 3*7 | 11
{9} | 103 | 103 | 82 | 3*8 | 12
{10} | 120 | 120 | 96 | 3*10 | 14
{11} | 141 | 141 | 112 | 3*11 | 17
{12} | 165 | 165 | 132 | 3*13 | 20
{13} | 192 | 192 | 154 | 3*15 | 23
{14} | 225 | 225 | 180 | 3*18 | 27

Варвары-захватчики

Уровень захватчиков | Хобгоблины | Налетчики на волках | Орки-вожди | Огры | Роки
{0} | 25 | 2*15 | 2*10 | 2*4 | 3
{1} | 29 | 2*18 | 2*12 | 2*5 | 4
{2} | 34 | 2*21 | 2*14 | 2*5 | 4
{3} | 40 | 2*24 | 2*16 | 2*6 | 5
{4} | 47 | 2*28 | 2*19 | 2*7 | 6
{5} | 55 | 2*33 | 2*22 | 2*9 | 7
{6} | 64 | 2*38 | 2*26 | 2*10 | 8
{7} | 75 | 2*45 | 2*30 | 2*12 | 9
{8} | 88 | 2*53 | 2*35 | 2*14 | 11
{9} | 103 | 2*62 | 2*41 | 2*16 | 12
{10} | 120 | 2*72 | 2*48 | 2*19 | 14
{11} | 141 | 2*84 | 2*56 | 2*22 | 17
{12} | 165 | 2*99 | 2*66 | 2*26 | 20
{13} | 192 | 2*115 | 2*77 | 2*31 | 23
{14} | 225 | 2*135 | 2*90 | 2*36 | 27
{15} | 263 | 2*158 | 2*104 | 2*42 | 32
{16} | 308 | 2*185 | 2*123 | 2*49 | 37
{17} | 361 | 2*216 | 2*144 | 2*58 | 43

Темные-захватчики

Уровень захватчиков | Ассасины | Фурии | Минотавры-стражи | Наездники на ящерах | Гидры
{0} | 2*8 | 4*4 | 2*7 | 6 | 2*2
{1} | 2*9 | 4*5 | 2*8 | 7 | 2*2
{2} | 2*11 | 4*5 | 2*10 | 8 | 2*3
{3} | 2*13 | 4*6 | 2*11 | 10 | 2*3
{4} | 2*15 | 4*7 | 2*13 | 11 | 2*4
{5} | 2*18 | 4*9 | 2*15 | 13 | 2*4
{6} | 2*21 | 4*10 | 2*18 | 15 | 2*5
{7} | 2*24 | 4*12 | 2*21 | 18 | 2*6
{8} | 2*28 | 4*14 | 2*25 | 21 | 2*7
{9} | 2*33 | 4*16 | 2*29 | 25 | 2*8
{10} | 2*38 | 4*19 | 2*34 | 29 | 2*10
{11} | 2*45 | 4*22 | 2*39 | 34 | 2*11
{12} | 2*53 | 4*26 | 2*46 | 39 | 2*13
{13} | 2*62 | 4*31 | 2*54 | 46 | 2*15


Разбойники

В настоящее время данные цифры являются устаревшими по причине динамического формирования состава отрядов разбойников. Они могут быть использованы лишь в качестве примерной оценки силы армии разбойников.

1. Мы хотим тебе поручить чрезвычайно опасное задание. Ты должен отнести это как можно быстрее в ***, при этом сохранив в тайне это поручение! У тебя есть 120 минут.

2. Дороги нынче небезопасны, и торговцы всерьёз беспокоятся о сохранности грузов. Ты должен будешь сопроводить один из караванов до ***. Не затягивай, у тебя 120 минут.

Цель: дойти до заданного сектора и отдать груз/поручение. При перемещении на вас будет совершено нападение (есть небольшой шанс, что получится дойти без происшествий).

Размер армий может не совпадать с указанным. Соответственно, при провале квеста разбойников, в последующем вы можете получить количестенно не точную копию этого же нападения, причём необязательно в меньшую сторону. То же верно и для последующих уровней.

Рыцари-разбойники

Уровень разбойников | Ополченцы | Лучники | Арбалетчики | Пехотинцы | Латники | Грифоны | Монахи
{0} | 2*16 | 12 | 12 | 2*7 | 2*3 | 2*3 | 4*1
{1} | 2*21 | 16 | 16 | 2*9 | 2*4 | 2*4 | 4*1
{2} | 2*23 | 18 | 18 | 2*10 | 2*4 | 2*4 | 4*1
{3} | 2*26 | 20 | 20 | 2*11 | 2*5 | 2*5 | 4*2
{4} | 2*31 | 24 | 24 | 2*13 | 2*6 | 2*6 | 4*2
{5} | 2*36 | 28 | 28 | 2*15 | 2*6 | 2*6 | 4*2
{6} | 2*42 | 32 | 32 | 2*17 | 2*7 | 2*7 | 4*2
{7} | 2*53 | 40 | 40 | 2*22 | 2*9 | 2*9 | 4*3
{8} | 2*58 | 44 | 44 | 2*24 | 2*10 | 2*10 | 4*3
{9} | 2*70 | 54 | 54 | 2*29 | 2*12 | 2*12 | 4*4
{10} | 2*82 | 63 | 63 | 2*34 | 2*14 | 2*14 | 4*5
{11} | 2*96 | 74 | 74 | 2*40 | 2*17 | 2*17 | 4*6
{12} | 2*113 | 87 | 87 | 2*47 | 2*20 | 2*20 | 4*7
{13} | 2*130 | 99 | 99 | 2*53 | 2*23 | 2*23 | 4*8
{14} | 2*152 | 117 | 117 | 2*63 | 2*27 | 2*27 | 4*9
{15} | 2*181 | 138 | 138 | 2*74 | 2*32 | 2*32 | 4*11
{16} | 2*210 | 161 | 161 | 2*87 | 2*37 | 2*37 | 4*12
{17} | 2*246 | 188 | 188 | 2*101 | 2*43 | 2*43 | 4*14

Некроманты-разбойники

Уровень разбойников | Скелеты-лучники | Чумные зомби | Призраки | Личи
{0} | 6*6+2*18 | 4*9 | 2*5 | 2*1
{1} | 6*8+2*23 | 4*11 | 2*6 | 2*1
{2} | 6*9+2*26 | 4*13 | 2*6 | 2*1
{3} | 6*12+2*33 | 4*17 | 2*8 | 2*2
{4} | 6*13+2*38 | 4*19 | 2*9 | 2*2
{5} | 6*15+2*44 | 4*22 | 2*11 | 2*2
{6} | 6*18+2*51 | 4*26 | 2*13 | 2*3
{7} | 6*22+2*62 | 4*31 | 2*15 | 2*3
{8} | 6*25+2*71 | 4*36 | 2*18 | 2*4
{9} | 6*28+2*81 | 4*41 | 2*20 | 2*4
{10} | 6*34+2*98 | 4*49 | 2*25 | 2*5
{11} | 6*39+2*112 | 4*56 | 2*28 | 2*6
{12} | 6*46+2*130 | 4*65 | 2*33 | 2*7
{13} | 6*54+2*155 | 4*77 | 2*39 | 2*8
{14} | 6*63+2*181 | 4*91 | 2*45 | 2*9
{15} | 6*74+2*213 | 4*106 | 2*53 | 2*11
{16} | 6*86+2*245 | 4*122 | 2*61 | 2*12
{17} | 6*101+2*289 | 4*144 | 2*72 | 2*14
{18} | 6*118+2*338 | 4*169 | 2*84 | 2*17

Маги-разбойники

Уровень разбойников | Старшие гремлины | Обсидиановые горгульи | Стальные големы | Маги | Джинны
{0} | 3*9+36 | 4*6 | 2*9 | 4*3 | 3*1
{1} | 3*12+40 | 4*8 | 2*12 | 4*4 | 3*1
{2} | 3*13+43 | 4*9 | 2*13 | 4*4 | 3*1
{3} | 3*15+50 | 4*11 | 2*15 | 4*5 | 3*2
{4} | 3*18+59 | 4*12 | 2*18 | 4*5 | 3*2
{5} | 3*22+73 | 4*15 | 2*22 | 4*7 | 3*2
{6} | 3*25+82 | 4*17 | 2*25 | 4*7 | 3*2
{7} | 3*30+100 | 4*21 | 2*30 | 4*9 | 3*3
{8} | 3*36+119 | 4*25 | 2*36 | 4*11 | 3*4
{9} | 3*41+134 | 4*28 | 2*41 | 4*12 | 3*4
{10} | 3*49+162 | 4*34 | 2*49 | 4*15 | 3*5
{11} | 3*57+187 | 4*40 | 2*57 | 4*17 | 3*6
{12} | 3*66+218 | 4*46 | 2*66 | 4*20 | 3*7
{13} | 3*78+256 | 4*54 | 2*78 | 4*23 | 3*8
{14} | 3*91+300 | 4*64 | 2*91 | 4*27 | 3*9
{15} | 3*106+348 | 4*74 | 2*106 | 4*32 | 3*11

Эльфы-разбойники

Уровень армии | Дриады | Танцующие со смертью | Эльфийские лучники | Друиды | Единороги
{0} | 4*10 | 2*12 | 2*12 | 6*1 | 2*1
{1} | 2*11 | 2*15 | 2*15 | 6*1 | 2*1
{2} | 4*13 | 2*17 | 2*17 | 6*1 | 2*1
{3} | 4*16 | 2*21 | 2*21 | 6*2 | 2*2
{4} | 4*19 | 2*25 | 2*25 | 6*2 | 2*2
{5} | 4*22 | 2*28 | 2*28 | 6*2 | 2*2
{6} | 4*26 | 2*34 | 2*34 | 6*3 | 2*3
{7} | 4*29 | 2*38 | 2*38 | 6*3 | 2*3
{8} | 4*36 | 2*46 | 2*46 | 6*4 | 2*4
{9} | 4*41 | 2*54 | 2*54 | 6*4 | 2*4
{10} | 4*47 | 2*62 | 2*62 | 6*5 | 2*5
{11} | 4*56 | 2*73 | 2*73 | 6*6 | 2*6
{12} | 4*65 | 2*84 | 2*84 | 6*6 | 2*6
{13} | 4*78 | 2*101 | 2*101 | 6*8 | 2*8
{14} | 4*90 | 2*117 | 2*117 | 6*9 | 2*9

Варвары-разбойники

Уровень разбойников | Хобгоблины | Старшие гремлины | Орки | Орки-вожди | Огры | Роки
{0} | 2*18 | 21 | 3*2 | 14 | 4*3 | 2*1
{1} | 2*21 | 25 | 3*3 | 16 | 4*4 | 2*1
{2} | 2*24 | 28 | 3*3 | 18 | 4*4 | 2*1
{3} | 2*26 | 30 | 3*3 | 20 | 4*5 | 2*2
{4} | 2*31 | 37 | 3*4 | 24 | 4*6 | 2*2
{5} | 2*38 | 45 | 3*4 | 29 | 4*7 | 2*2
{6} | 2*43 | 51 | 3*5 | 33 | 4*8 | 2*3
{7} | 2*53 | 62 | 3*6 | 40 | 4*9 | 2*3
{8} | 2*59 | 70 | 3*7 | 45 | 4*10 | 2*3
{9} | 2*71 | 84 | 3*8 | 54 | 4*13 | 2*4
{10} | 2*81 | 96 | 3*10 | 62 | 4*14 | 2*5
{11} | 2*94 | 111 | 3*11 | 72 | 4*17 | 2*6
{12} | 2*110 | 130 | 3*13 | 84 | 4*19 | 2*6
{13} | 2*130 | 153 | 3*15 | 99 | 4*23 | 2*8
{14} | 2*154 | 182 | 3*18 | 118 | 4*27 | 2*9
{15} | 2*179 | 211 | 3*21 | 137 | 4*32 | 2*11
{16} | 2*210 | 247 | 3*25 | 161 | 4*37 | 2*12
{17} | 2*244 | 287 | 3*29 | 187 | 4*43 | 2*14

Темные-разбойники

Уровень разбойников | Ассасины | Бестии | Фурии | Минотавры-стражи | Наездники на ящерах | Гидры
{0} | 2*9 | 3*3 | 4*2+3*3 | 2*5 | 5 | 3
{1} | 2*11 | 3*3 | 4*2+3*3 | 2*6 | 6 | 3
{2} | 2*14 | 3*4 | 4*3+3*3 | 2*7 | 7 | 4
{3} | 2*16 | 3*5 | 4*3+3*5 | 2*8 | 8 | 5
{4} | 2*18 | 3*5 | 4*4+3*5 | 2*9 | 9 | 5
{5} | 2*23 | 3*7 | 4*5+3*7 | 2*11 | 11 | 7
{6} | 2*25 | 3*8 | 4*5+3*8 | 2*13 | 13 | 8
{7} | 2*29 | 3*9 | 4*6+3*9 | 2*15 | 15 | 9
{8} | 2*34 | 3*10 | 4*7+3*10 | 2*17 | 17 | 10
{9} | 2*40 | 3*12 | 4*8+3*12 | 2*20 | 20 | 12
{10} | 2*48 | 3*15 | 4*10+3*15 | 2*24 | 24 | 15
{11} | 2*56 | 3*17 | 4*11+3*17 | 2*28 | 28 | 17
{12} | 2*65 | 3*20 | 4*13+3*20 | 2*33 | 33 | 20
{13} | 2*76 | 3*23 | 4*15+3*23 | 2*38 | 38 | 23
{14} | 2*90 | 3*27 | 4*18+3*27 | 2*45 | 45 | 27
{15} | 2*106 | 3*32 | 4*21+3*32 | 2*53 | 53 | 32


Армии

Район *** ежедневно подвергается нападению огромной армии ***. Поспеши туда и расправься с ней! У тебя есть *** попыток и *** минут.

Цель: убийство армии противника за отведенное количество боев. Армия противника не восстанавливается после боя, за исключением армии некромантов - она умеет поднимать скелетов-лучников из павших живых воинов.

Армия рыцарей

Уровень армии | Ополченцы | Арбалетчики | Латники | Грифоны | Монахи
{0} | 2*50 | 40 | 20 | 6 | 3*2
{1} | 2*59 | 47 | 23 | 7 | 3*2
{2} | 2*68 | 55 | 27 | 8 | 3*3
{3} | 2*80 | 64 | 32 | 10 | 3*3
{4} | 2*94 | 75 | 37 | 11 | 3*4
{5} | 2*110 | 88 | 44 | 13 | 3*4
{6} | 2*128 | 103 | 51 | 15 | 3*5
{7} | 2*150 | 120 | 60 | 18 | 3*6
{8} | 2*176 | 140 | 70 | 21 | 3*7
{9} | 2*205 | 164 | 82 | 25 | 3*8
{10} | 2*240 | 192 | 96 | 29 | 3*10
{11} | 2*281 | 225 | 112 | 34 | 3*11
{12} | 2*329 | 263 | 132 | 39 | 3*13
{13} | 2*385 | 308 | 154 | 46 | 3*15
{14} | 2*450 | 360 | 180 | 54 | 3*18
{15} | 2*527 | 422 | 211 | 63 | 3*21
{16} | 2*617 | 493 | 247 | 74 | 3*25
{17} | 2*721 | 577 | 289 | 87 | 3*29
{18} | 2*844 | 675 | 338 | 101 | 3*34
{19} | 2*987 | 790 | 395 | 118 | 3*39
{20} | 2*1155 | 924 | 462 | 139 | 4*46
{21} | 2*1352 | 1081 | 541 | 162 | 3*54
{22} | 2*1581 | 1265 | 633 | 190 | 3*63
 Армия рыцарей {0}

Армия некромантов

Уровень армии | Скелеты-лучники | Призраки | Вампиры | Личи
{0} | 2*50 | 2*13 | 2*6 | 2*5
{1} | 2*59 | 2*15 | 2*7 | 2*6
{2} | 2*68 | 2*18 | 2*8 | 2*7
{3} | 2*80 | 2*21 | 2*10 | 2*8
{4} | 2*94 | 2*24 | 2*11 | 2*9
{5} | 2*110 | 2*29 | 2*13 | 2*11
{6} | 2*128 | 2*33 | 2*15 | 2*13
{7} | 2*150 | 2*39 | 2*18 | 2*15
{8} | 2*176 | 2*46 | 2*21 | 2*18
{9} | 2*205 | 2*53 | 2*25 | 2*21
{10} | 2*240 | 2*62 | 2*29 | 2*24
{11} | 2*281 | 2*73 | 2*34 | 2*28
{12} | 2*329 | 2*86 | 2*39 | 2*33
{13} | 2*385 | 2*100 | 2*46 | 2*38
{14} | 2*450 | 2*117 | 2*54 | 2*45
{15} | 2*527 | 2*137 | 2*63 | 2*53
{16} | 2*617 | 2*160 | 2*74 | 2*62
{17} | 2*721 | 2*188 | 2*87 | 2*72
 Армия некромантов {0}

Армия магов

Уровень армии | Гремлины | Старшие гремлины | Обсидиановые горгульи | Стальные големы | Маги | Джинны
{0} | 3*5 | 20 | 2*18 | 2*13 | 6*2 | 8
{1} | 3*6 | 23 | 2*21 | 2*15 | 6*2 | 9
{2} | 3*7 | 27 | 2*25 | 2*18 | 6*3 | 11
{3} | 3*8 | 32 | 2*29 | 2*21 | 6*3 | 13
{4} | 3*9 | 37 | 2*34 | 2*24 | 6*4 | 15
{5} | 3*11 | 44 | 2*39 | 2*29 | 6*4 | 18
{6} | 3*13 | 51 | 2*46 | 2*33 | 6*5 | 21
{7} | 3*15 | 60 | 2*54 | 2*39 | 6*6 | 24
{8} | 3*18 | 70 | 2*63 | 2*46 | 6*7 | 28
{9} | 3*21 | 82 | 2*74 | 2*53 | 6*8 | 33
{10} | 3*24 | 96 | 2*87 | 2*62 | 6*10 | 38
{11} | 3*28 | 112 | 2*101 | 2*73 | 6*11 | 45
{12} | 3*33 | 132 | 2*118 | 2*86 | 6*13 | 53
{13} | 3*38 | 154 | 2*139 | 2*100 | 6*15 | 62
{14} | 3*45 | 180 | 2*162 | 2*117 | 6*18 | 72
{15} | 3*53 | 211 | 2*190 | 2*137 | 6*21 | 84
{16} | 2*62 | 247 | 2*222 | 2*160 | 6*25 | 99
 Армия магов {0}

Армия эльфов

Уровень армии | Дриады | Танцующие со смертью | Мастера лука | Друиды | Единороги
{0} | 33 | 25 | 2*15 | 6*2 | 2*3
{1} | 39 | 29 | 2*18 | 6*2 | 2*4
{2} | 45 | 34 | 2*21 | 6*3 | 2*4
{3} | 53 | 40 | 2*24 | 6*3 | 2*5
{4} | 62 | 47 | 2*28 | 6*4 | 2*6
{5} | 72 | 55 | 2*33 | 6*4 | 2*7
{6} | 85 | 64 | 2*38 | 6*5 | 2*8
{7} | 99 | 75 | 2*45 | 6*6 | 2*9
{8} | 116 | 88 | 2*53 | 6*7 | 2*11
{9} | 136 | 103 | 2*62 | 6*8 | 2*12
{10} | 159 | 120 | 2*72 | 6*10 | 2*14
{11} | 186 | 141 | 2*84 | 6*11 | 2*17
{12} | 217 | 165 | 2*99 | 6*13 | 2*20
{13} | 254 | 192 | 2*115 | 6*15 | 2*23
{14} | 297 | 225 | 2*135 | 6*18 | 2*27
{15} | 348 | 263 | 2*158 | 6*21 | 2*32
{16} | 407 | 308 | 2*185 | 6*25 | 2*37
{17} | 476 | 361 | 2*216 | 6*29 | 2*43
 Армия эльфов {0}

Армия варваров

Уровень армии | Хобгоблины | Старшие гремлины | Орки | Орки-вожди | Огры | Роки
{0} | 3*13 | 30 | 5 | 20 | 3*4 | 2*2
{1} | 3*15 | 35 | 6 | 23 | 3*5 | 2*2
{2} | 3*18 | 41 | 7 | 27 | 3*5 | 2*3
{3} | 3*21 | 48 | 8 | 32 | 3*6 | 2*3
{4} | 3*24 | 56 | 9 | 37 | 3*7 | 2*4
{5} | 3*29 | 66 | 11 | 44 | 3*9 | 2*4
{6} | 3*33 | 77 | 13 | 51 | 3*10 | 2*5
{7} | 3*39 | 90 | 15 | 60 | 3*12 | 2*6
{8} | 3*46 | 105 | 18 | 70 | 3*14 | 2*7
{9} | 3*53 | 123 | 21 | 82 | 3*16 | 2*8
{10} | 3*62 | 144 | 24 | 96 | 3*19 | 2*10
{11} | 3*73 | 169 | 28 | 112 | 3*22 | 2*11
{12} | 3*86 | 197 | 33 | 132 | 3*26 | 2*13
{13} | 3*100 | 231 | 38 | 154 | 3*31 | 2*15
{14} | 3*117 | 270 | 45 | 180 | 3*36 | 2*18
{15} | 3*137 | 316 | 53 | 211 | 3*42 | 2*21
{16} | 3*160 | 370 | 62 | 247 | 3*49 | 2*25
{17} | 3*188 | 433 | 72 | 289 | 3*58 | 2*29
{18} | 3*219 | 506 | 84 | 338 | 3*68 | 2*34
{19} | 3*257 | 592 | 99 | 395 | 3*79 | 2*39
{20} | 3*300 | 693 | 116 | 462 | 3*92 | 2*46
{21} | 3*351 | 811 | 135 | 541 | 3*108 | 2*54
{22} | 3*411 | 949 | 158 | 633 | 3*127 | 2*63
 Армия варваров {0}

Армия темных эльфов

Уровень армии | Ассасины | Фурии | Минотавры | Минотавры-стражи | Наездники на ящерах | Гидры
{0} | 3*3+13 | 2*3+4*6 | 8 | 2*8 | 5 | 6
{1} | 3*4+15 | 2*4+4*7 | 9 | 2*9 | 6 | 7
{2} | 3*4+18 | 2*4+4*8 | 11 | 2*11 | 7 | 8
{3} | 3*5+21 | 2*5+4*10 | 13 | 2*13 | 8 | 10
{4} | 6*3+24 | 2*6+4*11 | 15 | 2*15 | 9 | 11
{5} | 3*7+29 | 2*7+4*13 | 18 | 2*18 | 11 | 13
{6} | 3*8+33 | 2*8+4*15 | 21 | 2*21 | 13 | 15
{7} | 3*9+39 | 2*9+4*18 | 24 | 2*24 | 15 | 18
{8} | 3*11+46 | 2*11+4*21 | 28 | 2*28 | 18 | 21
{9} | 3*12+53 | 2*12+4*25 | 33 | 2*33 | 21 | 25
{10} | 3*14+62 | 2*14+4*29 | 38 | 2*38 | 24 | 29
{11} | 3*17+73 | 2*17+4*34 | 45 | 2*45 | 28 | 34
{12} | 3*20+86 | 2*20+4*39 | 53 | 2*53 | 33 | 39
{13} | 3*23+100 | 2*23+4*46 | 62 | 2*62 | 38 | 46
{14} | 3*27+117 | 2*27+4*54 | 72 | 2*72 | 45 | 54
{15} | 3*32+137 | 2*32+4*63 | 84 | 2*84 | 53 | 63
{16} | 3*37+160 | 2*37+4*74 | 99 | 2*99 | 62 | 74
{17} | 3*43+188 | 2*43+4*87 | 115 | 2*115 | 72 | 87
{18} | 3*51+219 | 2*51+4*101 | 135 | 2*135 | 84 | 101
{19} | 3*59+257 | 2*59+4*118 | 158 | 2*158 | 99 | 118
 Армия темных эльфов {0}

Армия демонов

Уровень армии | Церберы | Суккубы | Пещерные демоны | Дьяволы
{0} | 2*25 | 2*15 | 2*3 | 2*1
{1} | 2*29 | 2*18 | 2*4 | 2*1
{2} | 2*34 | 2*21 | 2*4 | 2*1
{3} | 2*40 | 2*24 | 2*5 | 2*2
{4} | 2*47 | 2*28 | 2*6 | 2*2
{5} | 2*55 | 2*33 | 2*7 | 2*2
{6} | 2*64 | 2*38 | 2*8 | 2*3
{7} | 2*75 | 2*45 | 2*9 | 2*3
{8} | 2*88 | 2*53 | 2*11 | 2*4
{9} | 2*103 | 2*62 | 2*12 | 2*4
{10} | 2*120 | 2*72 | 2*14 | 2*5
{11} | 2*141 | 2*84 | 2*17 | 2*6
{12} | 2*165 | 2*99 | 2*20 | 2*7
{13} | 2*192 | 2*115 | 2*23 | 2*8
 Армия демонов {0}


Монстры

В подземельях *** поселился злобный *** и убивает всех, кто пытается туда проникнуть. Разберись с этой проблемой за 120 минут.

Цель: победа в бою с монстром.

С каждым новым уровнем монстра увеличиваются его параметры по сравнению с предыдущим уровнем:

  • атака и защита на 7 единиц;
  • минимальный урон на 12 единиц;
  • максимальный урон на 16 единиц;
  • здоровье на 50% значения здоровья нулевого уровня.
Монстр |  |  | Нападение | Защита | Урон | Единицы жизни | Скорость | Инициатива | Выстрелы | Мана
Адские жеребцы | Адские жеребцы | {0} | 23 | 23 | 28-36 | 1800 | 7 | 19 | - | -
 |  | {1} | 30 | 30 | 40-52 | 2700 | 8 | 22 | - | -
 |  | {2} | 37 | 37 | 52-68 | 3600 | 8 | 24 | - | -
 |  | {3} | 44 | 44 | 64-84 | 4500 | 8 | 24 | - | -
Адские псы | Адские псы | {0} | 24 | 22 | 23-35 | 1980 | 7 | 16 | - | -
 |  | {1} | 31 | 29 | 35-51 | 2970 | 8 | 18 | - | -
Арбалетчики | Арбалетчики | {0} | 24 | 24 | 22-38 | 1800 | 6 | 10 | 12 | -
 |  | {1} | 31 | 31 | 34-54 | 2700 | 7 | 11 | 12 | -
 |  | {2} | 38 | 38 | 46-70 | 3600 | 7 | 12 | 12 | -
 |  | {3} | 45 | 45 | 58-86 | 4500 | 7 | 12 | 12 | -
 |  | {4} | 52 | 52 | 70-102 | 5400 | 7 | 12 | 12 | -
 |  | {5} | 59 | 59 | 82-118 | 6300 | 8 | 12 | 12 | -
 |  | {6} | 66 | 66 | 94-134 | 7200 | 8 | 12 | 12 | -
 |  | {7} | 73 | 73 | 106-150 | 8100 | 8 | 12 | 12 | -
Архимаги | Архимаги | {0} | 20 | 20 | 27-37 | 1800 | 6 | 12 | 4 | 30
Ассасины | Ассасины | {0} | 24 | 23 | 22-34 | 1944 | 6 | 14 | 5 | -
 |  | {1} | 31 | 30 | 34-50 | 2916 | 7 | 17 | 5 | -
 |  | {2} | 38 | 37 | 46-66 | 3888 | 7 | 18 | 5 | -
 |  | {3} | 45 | 44 | 58-82 | 4860 | 7 | 18 | 5 | -
 |  | {4} | 52 | 51 | 70-98 | 5832 | 7 | 18 | 5 | -
Бестии | Бестии | {0} | 24 | 22 | 25-37 | 2016 | 7 | 17 | - | -
 |  | {1} | 31 | 29 | 37-53 | 3024 | 8 | 20 | - | -
 |  | {2} | 38 | 36 | 49-69 | 4032 | 8 | 21 | - | -
 |  | {3} | 45 | 43 | 61-85 | 5040 | 8 | 21 | - | -
 |  | {4} | 52 | 50 | 73-101 | 6048 | 8 | 21 | - | -
 |  | {5} | 59 | 57 | 85-117 | 7056 | 9 | 21 | - | -
 |  | {6} | 66 | 64 | 97-133 | 8064 | 9 | 21 | - | -
Бесы | Бесы | {0} | 22 | 21 | 21-32 | 1944 | 6 | 16 | - | -
 |  | {1} | 29 | 28 | 33-48 | 2916 | 7 | 18 | - | -
 |  | {2} | 36 | 35 | 45-64 | 3888 | 7 | 19.5 | - | -
 |  | {3} | 43 | 42 | 57-80 | 4860 | 7 | 19.5 | - | -
 |  | {4} | 50 | 49 | 69-96 | 5832 | 7 | 19.5 | - | -
 |  | {5} | 57 | 56 | 81-112 | 6804 | 8 | 19.5 | - | -
 |  | {6} | 64 | 63 | 88-128 | 7776 | 8 | 19.5 | - | -
 |  | {7} | 71 | 70 | 105-144 | 8748 | 8 | 19.5 | - | -
 |  | {8} | 78 | 77 | 117-160 | 9720 | 8 | 19.5 | - | -
Боевые грифоны | Боевые грифоны | {0} | 27 | 22 | 27-35 | 1980 | 9 | 19 | - | -
 |  | {1} | 34 | 29 | 39-51 | 2970 | 10 | 22 | - | -
 |  | {2} | 41 | 36 | 51-67 | 3960 | 10 | 24 | - | -
 |  | {3} | 48 | 43 | 63-83 | 4950 | 10 | 24 | - | -
 |  | {4} | 55 | 50 | 75-99 | 5940 | 10 | 24 | - | -
Вампиры | Вампиры | {0} | 26 | 26 | 26-38 | 1800 | 6 | 13 | - | -
 |  | {1} | 33 | 33 | 38-54 | 2700 | 7 | 15 | - | -
 |  | {2} | 40 | 40 | 50-70 | 3600 | 7 | 16.5 | - | -
 |  | {3} | 47 | 47 | 62-86 | 4500 | 7 | 16.5 | - | -
 |  | {4} | 54 | 54 | 74-92 | 5400 | 7 | 16.5 | - | -
 |  | {5} | 61 | 61 | 86-118 | 6300 | 8 | 16.5 | - | -
 |  | {6} | 68 | 68 | 98-134 | 7200 | 8 | 16.5 | - | -
Воины-наемники | Воины-наемники | {0} | 29 | 25 | 23-35 | 1944 | 6 | 11 | - | -
 |  | {1} | 36 | 32 | 35-51 | 2916 | 7 | 13 | - | -
 |  | {2} | 43 | 39 | 47-67 | 3888 | 7 | 13.5 | - | -
 |  | {3} | 50 | 46 | 59-83 | 4860 | 7 | 13.5 | - | -
 |  | {4} | 57 | 53 | 71-99 | 5832 | 7 | 13.5 | - | -
 |  | {5} | 64 | 60 | 83-115 | 6804 | 8 | 13.5 | - | -
 |  | {6} | 71 | 67 | 95-131 | 7776 | 8 | 13.5 | - | -
Гигантские ящеры | Гигантские ящеры | {0} | 27 | 27 | 24-36 | 1980 | 6 | 14 | - | -
 |  | {1} | 34 | 34 | 36-52 | 2970 | 7 | 17 | - | -
 |  | {2} | 41 | 41 | 48-68 | 3960 | 7 | 18 | - | -
 |  | {3} | 48 | 48 | 60-84 | 4950 | 7 | 18 | - | -
 |  | {4} | 55 | 55 | 72-100 | 5940 | 7 | 18 | - | -
 |  | {5} | 62 | 62 | 84-116 | 6930 | 8 | 18 | - | -
 |  | {6} | 69 | 69 | 96-132 | 7920 | 8 | 18 | - | -
 |  | {7} | 76 | 76 | 108-148 | 8910 | 8 | 18 | - | -
Гидры | Гидры | {0} | 25 | 22 | 27-34 | 2880 | 6 | 10 | - | -
 |  | {1} | 32 | 29 | 39-50 | 4320 | 7 | 11 | - | -
 |  | {2} | 39 | 36 | 51-66 | 5760 | 7 | 12 | - | -
 |  | {3} | 46 | 43 | 63-82 | 7200 | 7 | 12 | - | -
 |  | {4} | 53 | 50 | 75-98 | 8640 | 7 | 12 | - | -
 |  | {5} | 60 | 57 | 87-114 | 10080 | 8 | 12 | - | -
Гоблины | Гоблины | {0} | 23 | 21 | 21-32 | 1908 | 6 | 12 | - | -
 |  | {1} | 30 | 28 | 33-48 | 2862 | 7 | 14 | - | -
 |  | {2} | 37 | 35 | 45-64 | 3816 | 7 | 15 | - | -
 |  | {3} | 44 | 42 | 57-80 | 4770 | 7 | 15 | - | -
Гремлины | Гремлины | {0} | 22 | 22 | 21-32 | 1980 | 6 | 10 | 5 | -
 |  | {1} | 29 | 29 | 33-48 | 2970 | 7 | 11 | 5 | -
 |  | {2} | 36 | 36 | 45-64 | 3960 | 7 | 12 | 5 | -
Грифоны | Грифоны | {0} | 27 | 25 | 25-30 | 1800 | 7 | 18 | - | -
 |  | {1} | 34 | 32 | 37-46 | 2700 | 8 | 21 | - | -
 |  | {2} | 41 | 39 | 49-62 | 3600 | 8 | 22.5 | - | -
 |  | {3} | 48 | 46 | 61-78 | 4500 | 8 | 22.5 | - | -
 |  | {4} | 55 | 53 | 73-94 | 5400 | 8 | 22.5 | - | -
 |  | {5} | 62 | 60 | 85-110 | 6300 | 9 | 22.5 | - | -
 |  | {6} | 69 | 67 | 97-126 | 7200 | 9 | 22.5 | - | -
Детеныши ящера | Детеныши ящера | {0} | 25 | 25 | 22-34 | 1908 | 6 | 22 | - | -
 |  | {1} | 32 | 32 | 34-50 | 2862 | 7 | 25 | - | -
 |  | {2} | 39 | 39 | 46-66 | 3816 | 7 | 27 | - | -
 |  | {3} | 46 | 46 | 58-82 | 4770 | 7 | 27 | - | -
 |  | {4} | 53 | 53 | 70-98 | 5724 | 7 | 27 | - | -
 |  | {5} | 60 | 60 | 82-114 | 6678 | 8 | 27 | - | -
Джинны | Джинны | {0} | 23 | 22 | 22-36 | 1908 | 7 | 14 | - | -
 |  | {1} | 30 | 29 | 34-52 | 2862 | 8 | 17 | - | -
 |  | {2} | 37 | 36 | 46-68 | 3816 | 8 | 18 | - | -
 |  | {3} | 44 | 43 | 58-84 | 4770 | 8 | 18 | - | -
 |  | {4} | 51 | 50 | 70-100 | 5724 | 8 | 18 | - | -
 |  | {5} | 58 | 57 | 82-116 | 6678 | 9 | 18 | - | -
 |  | {6} | 65 | 64 | 94-132 | 7632 | 9 | 18 | - | -
 |  | {7} | 70 | 69 | 106-146 | 8100 | 9 | 18 | - | -
 |  | {8} | 77 | 76 | 118-162 | 9000 | 9 | 18 | - | -
Джинны-султаны | Джинны-султаны | {0} | 24 | 24 | 24-39 | 1980 | 8 | 14 | - | -
Дриады | Дриады | {0} | 22 | 21 | 22-32 | 2016 | 7 | 17 | - | 12
 |  | {1} | 29 | 28 | 34-48 | 3024 | 8 | 20 | - | 14
 |  | {2} | 36 | 35 | 46-64 | 4032 | 8 | 21 | - | 16
Друиды | Друиды | {0} | 27 | 27 | 27-39 | 1944 | 6 | 12 | 5 | 14
 |  | {1} | 34 | 34 | 39-55 | 2916 | 7 | 14 | 5 | 17
 |  | {2} | 41 | 41 | 51-71 | 3888 | 7 | 15 | 5 | 19
 |  | {3} | 48 | 48 | 63-87 | 4860 | 7 | 15 | 5 | 22
 |  | {4} | 55 | 55 | 75-103 | 5832 | 7 | 15 | 5 | 24
 |  | {5} | 62 | 62 | 87-119 | 6804 | 8 | 15 | 5 | 26
Дьяволы | Дьяволы | {0} | 27 | 25 | 36-66 | 5976 | 7 | 13 | - | -
 |  | {1} | 34 | 32 | 48-82 | 8964 | 8 | 15 | - | -
 |  | {2} | 41 | 39 | 60-98 | 11952 | 8 | 16.5 | - | -
 |  | {3} | 48 | 46 | 72-114 | 14940 | 8 | 16.5 | - | -
Единороги | Единороги | {0} | 22 | 22 | 20-30 | 2052 | 7 | 14 | - | -
 |  | {1} | 29 | 29 | 32-46 | 3078 | 8 | 17 | - | -
 |  | {2} | 36 | 36 | 44-62 | 4104 | 8 | 18 | - | -
 |  | {3} | 43 | 43 | 56-78 | 5130 | 8 | 18 | - | -
Железные големы | Железные големы | {0} | 25 | 25 | 23-35 | 2088 | 6 | 10 | - | -
 |  | {1} | 32 | 32 | 35-51 | 3132 | 7 | 11 | - | -
 |  | {2} | 39 | 39 | 47-67 | 4176 | 7 | 12 | - | -
 |  | {3} | 46 | 46 | 59-83 | 5220 | 7 | 12 | - | -
 |  | {4} | 53 | 53 | 71-99 | 6264 | 7 | 12 | - | -
 |  | {5} | 60 | 60 | 83-115 | 7308 | 8 | 12 | - | -
 |  | {6} | 67 | 67 | 95-131 | 8352 | 8 | 12 | - | -
Зомби | Зомби | {0} | 21 | 22 | 21-32 | 2052 | 6 | 10 | - | -
 |  | {1} | 28 | 29 | 33-48 | 3078 | 7 | 11 | - | -
 |  | {2} | 35 | 36 | 45-64 | 4104 | 7 | 12 | - | -
 |  | {3} | 42 | 43 | 57-80 | 5130 | 7 | 12 | - | -
 |  | {4} | 49 | 50 | 69-96 | 6156 | 7 | 12 | - | -
 |  | {5} | 56 | 57 | 81-112 | 7182 | 8 | 12 | - | -
 |  | {6} | 63 | 64 | 93-128 | 8208 | 8 | 12 | - | -
 |  | {7} | 70 | 71 | 105-144 | 9234 | 8 | 12 | - | -
 |  | {8} | 77 | 78 | 117-160 | 10260 | 8 | 12 | - | -
Каменные горгульи | Каменные горгульи | {0} | 23 | 24 | 21-31 | 1980 | 6 | 11 | - | -
 |  | {1} | 30 | 31 | 33-47 | 2970 | 7 | 13 | - | -
 |  | {2} | 37 | 38 | 45-63 | 3960 | 7 | 13.5 | - | -
 |  | {3} | 44 | 45 | 57-79 | 4950 | 7 | 13.5 | - | -
 |  | {4} | 51 | 52 | 69-95 | 5940 | 7 | 13.5 | - | -
Колоссы | Колоссы | {0} | 27 | 27 | 40-70 | 6300 | 6 | 12 | - | -
Крестьяне | Крестьяне | {0} | 21 | 21 | 21-31 | 1908 | 6 | 10 | - | -
 |  | {1} | 28 | 28 | 33-47 | 2862 | 7 | 11 | - | -
 |  | {2} | 35 | 35 | 45-63 | 3816 | 7 | 12 | - | -
 |  | {3} | 42 | 42 | 57-79 | 4770 | 7 | 12 | - | -
 |  | {4} | 49 | 49 | 69-95 | 5724 | 7 | 12 | - | -
 |  | {5} | 56 | 56 | 81-111 | 6678 | 8 | 12 | - | -
 |  | {6} | 63 | 63 | 93-127 | 7632 | 8 | 12 | - | -
 |  | {7} | 70 | 70 | 105-143 | 8586 | 8 | 12 | - | -
 |  | {8} | 77 | 77 | 117-159 | 9540 | 8 | 12 | - | -
 |  | {9} | 84 | 84 | 129-175 | 10494 | 9 | 12 | - | -
Кровавые ящеры | Кровавые ящеры | {0} | 23 | 23 | 28-30 | 1980 | 7 | 16 | - | -
 |  | {1} | 30 | 30 | 40-46 | 2970 | 8 | 18 | - | -
 |  | {2} | 37 | 37 | 52-62 | 3960 | 8 | 19.5 | - | -
 |  | {3} | 44 | 44 | 64-78 | 4950 | 8 | 19.5 | - | -
Лазутчики | Лазутчики | {0} | 23 | 23 | 22-34 | 1800 | 6 | 12 | 5 | -
 |  | {1} | 30 | 30 | 34-50 | 2700 | 7 | 14 | 5 | -
 |  | {2} | 37 | 37 | 46-66 | 3600 | 7 | 15 | 5 | -
 |  | {3} | 44 | 44 | 58-82 | 4500 | 7 | 15 | 5 | -
 |  | {4} | 51 | 51 | 70-98 | 5400 | 7 | 15 | 5 | -
 |  | {5} | 58 | 58 | 82-114 | 6300 | 8 | 15 | 5 | -
Латники | Латники | {0} | 25 | 29 | 22-35 | 2016 | 6 | 10 | - | -
 |  | {1} | 32 | 36 | 34-51 | 3024 | 7 | 11 | - | -
 |  | {2} | 39 | 43 | 46-67 | 4032 | 7 | 12 | - | -
 |  | {3} | 46 | 50 | 58-83 | 5040 | 7 | 12 | - | -
 |  | {4} | 53 | 57 | 70-99 | 6048 | 7 | 12 | - | -
 |  | {5} | 60 | 64 | 82-115 | 7056 | 8 | 12 | - | -
Личи | Личи | {0} | 25 | 25 | 22-37 | 1800 | 6 | 12 | 5 | -
 |  | {1} | 32 | 32 | 34-53 | 2700 | 7 | 14 | 5 | -
 |  | {2} | 39 | 39 | 46-69 | 3600 | 7 | 15 | 5 | -
 |  | {3} | 46 | 46 | 58-85 | 4500 | 7 | 15 | 5 | -
 |  | {4} | 53 | 53 | 70-101 | 5400 | 7 | 15 | 5 | -
 |  | {5} | 60 | 60 | 82-117 | 6300 | 8 | 15 | 5 | -
 |  | {6} | 67 | 67 | 94-133 | 7200 | 8 | 15 | 5 | -
 |  | {7} | 74 | 74 | 106-149 | 8100 | 8 | 15 | 5 | -
Лучники | Лучники | {0} | 24 | 23 | 22-34 | 2052 | 6 | 11 | 10 | -
 |  | {1} | 31 | 30 | 34-50 | 3078 | 7 | 13 | 10 | -
 |  | {2} | 38 | 37 | 46-66 | 4104 | 7 | 13.5 | 10 | -
 |  | {3} | 45 | 44 | 58-82 | 5130 | 7 | 13.5 | 10 | -
 |  | {4} | 52 | 51 | 70-98 | 6156 | 7 | 13.5 | 10 | -
Маги | Маги | {0} | 20 | 20 | 27-37 | 2088 | 6 | 12 | 3 | 18
 |  | {1} | 27 | 27 | 39-53 | 3132 | 7 | 14 | 3 | 21
 |  | {2} | 34 | 34 | 51-69 | 4176 | 7 | 15 | 3 | 24
 |  | {3} | 41 | 41 | 63-85 | 5220 | 7 | 15 | 3 | 27
 |  | {4} | 48 | 48 | 75-101 | 6264 | 7 | 15 | 3 | 30
 |  | {5} | 55 | 55 | 87-117 | 7308 | 8 | 15 | 3 | 33
 |  | {6} | 62 | 62 | 99-133 | 8352 | 8 | 15 | 3 | 36
 |  | {7} | 69 | 69 | 111-149 | 9396 | 8 | 15 | 3 | 39
 |  | {8} | 76 | 76 | 123-165 | 10440 | 8 | 15 | 3 | 42
 |  | {9} | 83 | 83 | 135-181 | 11484 | 9 | 15 | 3 | 45
Мастера лука | Мастера лука | {0} | 25 | 24 | 25-38 | 1944 | 6 | 12 | 16 | -
 |  | {1} | 32 | 31 | 37-54 | 2916 | 7 | 14 | 16 | -
 |  | {2} | 39 | 38 | 49-70 | 3888 | 7 | 15 | 16 | -
 |  | {3} | 46 | 45 | 61-86 | 4860 | 7 | 15 | 16 | -
 |  | {4} | 53 | 52 | 73-102 | 5832 | 7 | 15 | 16 | -
Минотавры | Минотавры | {0} | 25 | 22 | 24-37 | 1836 | 6 | 10 | - | -
 |  | {1} | 32 | 29 | 36-53 | 2754 | 7 | 11 | - | -
 |  | {2} | 39 | 36 | 48-69 | 3672 | 7 | 12 | - | -
 |  | {3} | 46 | 43 | 60-85 | 4590 | 7 | 12 | - | -
Минотавры-стражи | Минотавры-стражи | {0} | 25 | 22 | 24-37 | 1980 | 6 | 10 | - | -
 |  | {1} | 32 | 29 | 36-53 | 2970 | 7 | 11 | - | -
 |  | {2} | 39 | 36 | 48-69 | 3960 | 7 | 12 | - | -
 |  | {3} | 46 | 43 | 60-85 | 4950 | 7 | 12 | - | -
 |  | {4} | 53 | 50 | 72-101 | 5940 | 7 | 12 | - | -
Монахи | Монахи | {0} | 22 | 22 | 29-32 | 1944 | 6 | 12 | 7 | -
 |  | {1} | 29 | 29 | 41-48 | 2916 | 7 | 14 | 7 | -
 |  | {2} | 36 | 36 | 53-64 | 3888 | 7 | 15 | 7 | -
 |  | {3} | 43 | 43 | 65-80 | 4860 | 7 | 15 | 7 | -
 |  | {4} | 50 | 50 | 77-96 | 5832 | 7 | 15 | 7 | -
 |  | {5} | 57 | 57 | 89-112 | 6804 | 8 | 15 | 7 | -
 |  | {6} | 64 | 64 | 101-128 | 7776 | 8 | 15 | 7 | -
 |  | {7} | 71 | 71 | 113-144 | 8748 | 8 | 15 | 7 | -
Мятежники | Мятежники | {0} | 23 | 22 | 21-33 | 2052 | 6 | 10 | - | -
 |  | {1} | 30 | 29 | 33-49 | 3078 | 7 | 11 | - | -
 |  | {2} | 37 | 36 | 45-65 | 4104 | 7 | 12 | - | -
 |  | {3} | 44 | 43 | 57-81 | 5130 | 7 | 12 | - | -
 |  | {4} | 51 | 50 | 69-97 | 6156 | 7 | 12 | - | -
 |  | {5} | 58 | 57 | 81-113 | 7182 | 8 | 12 | - | -
 |  | {6} | 65 | 64 | 93-129 | 8208 | 8 | 12 | - | -
 |  | {7} | 72 | 71 | 105-145 | 9234 | 8 | 12 | - | -
 |  | {8} | 79 | 78 | 117-161 | 10260 | 8 | 12 | - | -
 |  | {9} | 86 | 85 | 129-177 | 11286 | 9 | 12 | - | -
Наездники на волках | Наездники на волках | {0} | 25 | 21 | 22-33 | 1800 | 6 | 13 | - | -
 |  | {1} | 32 | 28 | 34-49 | 2700 | 7 | 15 | - | -
 |  | {2} | 39 | 35 | 46-65 | 3600 | 7 | 16.5 | - | -
 |  | {3} | 46 | 42 | 58-81 | 4500 | 7 | 16.5 | - | -
 |  | {4} | 53 | 49 | 70-97 | 5400 | 7 | 16.5 | - | -
Наездники на ящерах | Наездники на ящерах | {0} | 29 | 27 | 27-32 | 1800 | 6 | 13 | - | -
 |  | {1} | 36 | 34 | 39-48 | 2700 | 7 | 15 | - | -
 |  | {2} | 43 | 41 | 51-64 | 3600 | 7 | 16.5 | - | -
 |  | {3} | 50 | 48 | 63-80 | 4500 | 7 | 16.5 | - | -
 |  | {4} | 57 | 55 | 75-96 | 5400 | 7 | 16.5 | - | -
 |  | {5} | 64 | 62 | 87-112 | 6300 | 8 | 16.5 | - | -
 |  | {6} | 71 | 69 | 99-128 | 7200 | 8 | 16.5 | - | -
 |  | {7} | 78 | 76 | 111-144 | 8100 | 8 | 16.5 | - | -
Налетчики на волках | Налетчики на волках | {0} | 27 | 23 | 23-33 | 1872 | 6 | 13 | - | -
 |  | {1} | 34 | 30 | 35-49 | 2808 | 7 | 15 | - | -
 |  | {2} | 41 | 37 | 46-65 | 3744 | 7 | 16.5 | - | -
 |  | {3} | 48 | 44 | 58-81 | 4680 | 7 | 16.5 | - | -
Обсидиановые горгульи | Обсидиановые горгульи | {0} | 23 | 25 | 21-32 | 1800 | 7 | 12 | - | -
 |  | {1} | 30 | 32 | 33-48 | 2700 | 8 | 14 | - | -
 |  | {2} | 37 | 39 | 45-64 | 3600 | 8 | 15 | - | -
 |  | {3} | 44 | 46 | 57-80 | 4500 | 8 | 15 | - | -
 |  | {4} | 51 | 53 | 69-96 | 5400 | 8 | 15 | - | -
 |  | {5} | 58 | 60 | 81-112 | 6300 | 9 | 15 | - | -
 |  | {6} | 65 | 67 | 93-128 | 7200 | 9 | 15 | - | -
 |  | {7} | 72 | 74 | 105-144 | 8100 | 9 | 15 | - | -
Огненные демоны | Огненные демоны | {0} | 23 | 24 | 22-33 | 1908 | 6 | 10 | - | -
 |  | {1} | 30 | 31 | 34-49 | 2862 | 7 | 11 | - | -
 |  | {2} | 37 | 38 | 46-65 | 3816 | 7 | 12 | - | -
 |  | {3} | 44 | 45 | 58-81 | 4770 | 7 | 12 | - | -
 |  | {4} | 51 | 52 | 70-97 | 5724 | 7 | 12 | - | -
 |  | {5} | 58 | 59 | 82-113 | 6678 | 8 | 12 | - | -
 |  | {6} | 65 | 66 | 94-129 | 7632 | 8 | 12 | - | -
 |  | {7} | 72 | 73 | 106-145 | 8586 | 8 | 12 | - | -
 |  | {8} | 79 | 80 | 118-161 | 9540 | 8 | 12 | - | -
Огры | Огры | {0} | 20 | 25 | 25-30 | 1800 | 6 | 10 | - | -
 |  | {1} | 27 | 32 | 37-46 | 2700 | 7 | 11 | - | -
 |  | {2} | 34 | 39 | 49-62 | 3600 | 7 | 12 | - | -
 |  | {3} | 41 | 46 | 61-78 | 4500 | 7 | 12 | - | -
 |  | {4} | 48 | 53 | 73-94 | 5400 | 7 | 12 | - | -
 |  | {5} | 55 | 60 | 85-110 | 6300 | 8 | 12 | - | -
 |  | {6} | 62 | 67 | 97-126 | 7200 | 8 | 12 | - | -
 |  | {7} | 69 | 74 | 109-142 | 8100 | 8 | 12 | - | -
Ополченцы | Ополченцы | {0} | 21 | 21 | 21-32 | 2016 | 6 | 10 | - | -
 |  | {1} | 28 | 28 | 33-48 | 3024 | 7 | 11 | - | -
 |  | {2} | 35 | 35 | 45-64 | 4032 | 7 | 12 | - | -
 |  | {3} | 42 | 42 | 57-80 | 5040 | 7 | 12 | - | -
Орки | Орки | {0} | 26 | 21 | 23-34 | 1872 | 6 | 13 | - | -
 |  | {1} | 33 | 28 | 35-50 | 2808 | 7 | 15 | - | -
 |  | {2} | 40 | 35 | 47-66 | 3744 | 7 | 16.5 | - | -
 |  | {3} | 47 | 42 | 59-82 | 4680 | 7 | 16.5 | - | -
 |  | {4} | 54 | 49 | 71-98 | 5616 | 7 | 16.5 | - | -
 |  | {5} | 61 | 56 | 83-114 | 6552 | 8 | 16.5 | - | -
Орки-вожди | Орки-вожди | {0} | 29 | 24 | 24-36 | 2088 | 6 | 13 | 8 | -
 |  | {1} | 36 | 31 | 36-52 | 3132 | 7 | 15 | 8 | -
 |  | {2} | 43 | 38 | 48-68 | 4176 | 7 | 16.5 | 8 | -
 |  | {3} | 50 | 45 | 60-84 | 5220 | 7 | 16.5 | 8 | -
 |  | {4} | 57 | 52 | 72-100 | 6264 | 7 | 16.5 | 8 | -
 |  | {5} | 64 | 59 | 84-116 | 7308 | 8 | 16.5 | 8 | -
 |  | {6} | 71 | 66 | 96-132 | 8352 | 8 | 16.5 | 8 | -
Пехотинцы | Пехотинцы | {0} | 24 | 28 | 22-34 | 2016 | 6 | 10 | - | -
 |  | {1} | 31 | 35 | 34-50 | 3024 | 7 | 11 | - | -
 |  | {2} | 38 | 42 | 46-66 | 4032 | 7 | 12 | - | -
 |  | {3} | 45 | 49 | 58-82 | 5040 | 7 | 12 | - | -
 |  | {4} | 52 | 56 | 70-98 | 6048 | 7 | 12 | - | -
 |  | {5} | 59 | 63 | 82-114 | 7056 | 8 | 12 | - | -
 |  | {6} | 66 | 70 | 94-130 | 8064 | 8 | 12 | - | -
 |  | {7} | 73 | 77 | 106-146 | 9072 | 8 | 12 | - | -
Пещерные демоны | Пещерные демоны | {0} | 21 | 21 | 23-36 | 3960 | 6 | 10 | - | 12
 |  | {1} | 28 | 28 | 35-52 | 5940 | 7 | 11 | - | 14
 |  | {2} | 35 | 35 | 47-68 | 7920 | 7 | 12 | - | 16
 |  | {3} | 42 | 42 | 59-84 | 9900 | 7 | 12 | - | 18
 |  | {4} | 49 | 49 | 71-100 | 11880 | 7 | 12 | - | 20
 |  | {5} | 56 | 56 | 83-116 | 13860 | 8 | 12 | - | 22
 |  | {6} | 63 | 63 | 95-132 | 15840 | 8 | 12 | - | 24
Привидения | Привидения | {0} | 24 | 24 | 23-37 | 2088 | 6 | 12 | - | -
 |  | {1} | 31 | 31 | 35-53 | 3132 | 7 | 14 | - | -
 |  | {2} | 38 | 38 | 47-69 | 4176 | 7 | 15 | - | -
 |  | {3} | 45 | 45 | 59-85 | 5220 | 7 | 15 | - | -
 |  | {4} | 52 | 52 | 71-101 | 6264 | 7 | 15 | - | -
Призраки | Призраки | {0} | 24 | 24 | 24-36 | 2124 | 6 | 12 | - | -
 |  | {1} | 31 | 31 | 36-52 | 3186 | 7 | 14 | - | -
 |  | {2} | 38 | 38 | 48-68 | 4248 | 7 | 15 | - | -
Принцессы ракшас | Принцессы ракшас | {0} | 25 | 20 | 25-33 | 4320 | 6 | 11 | - | -
 |  | {1} | 32 | 27 | 37-49 | 6480 | 7 | 13 | - | -
 |  | {2} | 39 | 34 | 49-54 | 8640 | 7 | 13.5 | - | -
 |  | {3} | 46 | 41 | 61-81 | 10800 | 7 | 13.5 | - | -
 |  | {4} | 53 | 48 | 73-97 | 12960 | 7 | 13.5 | - | -
Раджи ракшас | Раджи ракшас | {0} | 25 | 20 | 23-30 | 5040 | 6 | 11 | - | -
 |  | {1} | 32 | 27 | 35-46 | 7560 | 7 | 13 | - | -
Рогатые демоны | Рогатые демоны | {0} | 21 | 23 | 21-32 | 1908 | 6 | 10 | - | -
 |  | {1} | 28 | 30 | 33-48 | 2862 | 7 | 11 | - | -
 |  | {2} | 35 | 37 | 45-64 | 3816 | 7 | 12 | - | -
 |  | {3} | 42 | 44 | 57-80 | 4770 | 7 | 12 | - | -
 |  | {4} | 49 | 51 | 69-96 | 5724 | 7 | 12 | - | -
 |  | {5} | 56 | 58 | 81-112 | 6678 | 8 | 12 | - | -
 |  | {6} | 63 | 65 | 93-128 | 7632 | 8 | 12 | - | -
 |  | {7} | 70 | 72 | 105-144 | 8586 | 8 | 12 | - | -
Роки | Роки | {0} | 26 | 28 | 21-35 | 1980 | 8 | 14 | - | -
 |  | {1} | 33 | 35 | 33-51 | 2970 | 8 | 17 | - | -
 |  | {2} | 40 | 42 | 45-67 | 3960 | 8 | 18 | - | -
 |  | {3} | 47 | 49 | 57-83 | 4950 | 9 | 18 | - | -
 |  | {4} | 54 | 56 | 69-99 | 5940 | 9 | 18 | - | -
 |  | {5} | 61 | 63 | 81-115 | 6930 | 10 | 18 | - | -
 |  | {6} | 68 | 70 | 93-131 | 7920 | 10 | 18 | - | -
Рыцари | Рыцари | {0} | 23 | 21 | 20-30 | 3240 | 7 | 13 | - | -
 |  | {1} | 30 | 28 | 32-46 | 4860 | 8 | 15 | - | -
 |  | {2} | 37 | 35 | 44-62 | 6480 | 8 | 16.5 | - | -
 |  | {3} | 44 | 42 | 56-78 | 8100 | 8 | 16.5 | - | -
 |  | {4} | 51 | 49 | 68-94 | 9720 | 8 | 16.5 | - | -
 |  | {5} | 58 | 56 | 80-110 | 11340 | 9 | 16.5 | - | -
 |  | {6} | 65 | 63 | 92-126 | 12960 | 9 | 16.5 | - | -
Скелеты | Скелеты | {0} | 21 | 22 | 21-31 | 1944 | 6 | 12 | - | -
 |  | {1} | 28 | 29 | 33-47 | 2916 | 7 | 14 | - | -
 |  | {2} | 35 | 36 | 45-63 | 3888 | 7 | 15 | - | -
 |  | {3} | 42 | 43 | 57-79 | 4860 | 7 | 15 | - | -
 |  | {4} | 49 | 50 | 69-95 | 5832 | 7 | 15 | - | -
 |  | {5} | 56 | 57 | 81-111 | 6804 | 8 | 15 | - | -
 |  | {6} | 63 | 64 | 93-127 | 7776 | 8 | 15 | - | -
 |  | {7} | 70 | 71 | 105-143 | 8748 | 8 | 15 | - | -
Скелеты-лучники | Скелеты-лучники | {0} | 21 | 22 | 21-32 | 1944 | 6 | 12 | 8 | -
 |  | {1} | 28 | 29 | 33-48 | 2916 | 7 | 14 | 8 | -
 |  | {2} | 35 | 36 | 45-64 | 3888 | 7 | 15 | 8 | -
 |  | {3} | 42 | 43 | 57-80 | 4860 | 7 | 15 | 8 | -
 |  | {4} | 49 | 50 | 69-96 | 5832 | 7 | 15 | 8 | -
Стальные големы | Стальные големы | {0} | 26 | 26 | 25-37 | 1944 | 6 | 10 | - | -
 |  | {1} | 33 | 33 | 37-53 | 2916 | 7 | 11 | - | -
 |  | {2} | 40 | 40 | 49-69 | 3888 | 7 | 12 | - | -
 |  | {3} | 47 | 47 | 61-85 | 4860 | 7 | 12 | - | -
 |  | {4} | 54 | 54 | 73-101 | 5832 | 7 | 12 | - | -
 |  | {5} | 61 | 61 | 85-117 | 6804 | 8 | 12 | - | -
Старшие гремлины | Старшие гремлины | {0} | 23 | 22 | 21-32 | 2016 | 6 | 13 | 7 | -
 |  | {1} | 30 | 29 | 33-48 | 3024 | 7 | 15 | 7 | -
 |  | {2} | 37 | 36 | 45-64 | 4032 | 7 | 16.5 | 7 | -
 |  | {3} | 44 | 43 | 57-80 | 5040 | 7 | 16.5 | 7 | -
 |  | {4} | 51 | 50 | 69-96 | 6048 | 7 | 16.5 | 7 | -
Степные волки | Степные волки | {0} | 25 | 23 | 23-25 | 1980 | 6 | 17 | - | -
 |  | {1} | 32 | 30 | 35-41 | 2970 | 7 | 20 | - | -
 |  | {2} | 39 | 37 | 47-57 | 3960 | 7 | 21 | - | -
 |  | {3} | 46 | 44 | 59-73 | 4950 | 7 | 21 | - | -
 |  | {4} | 53 | 51 | 71-89 | 5940 | 7 | 21 | - | -
 |  | {5} | 60 | 58 | 83-115 | 6930 | 8 | 21 | - | -
Стрелки-наемники | Стрелки-наемники | {0} | 25 | 22 | 22-35 | 2088 | 6 | 13 | 12 | -
 |  | {1} | 32 | 29 | 34-51 | 3132 | 7 | 15 | 12 | -
 |  | {2} | 39 | 36 | 46-67 | 4176 | 7 | 16.5 | 12 | -
 |  | {3} | 46 | 43 | 58-83 | 5220 | 7 | 16.5 | 12 | -
 |  | {4} | 53 | 50 | 70-99 | 6264 | 7 | 16.5 | 12 | -
 |  | {5} | 60 | 57 | 82-115 | 7308 | 8 | 16.5 | 12 | -
Циклопы | Суккубы | {0} | 26 | 26 | 26-33 | 1800 | 6 | 12 | 6 | -
 |  | {1} | 33 | 33 | 38-49 | 2700 | 7 | 14 | 6 | -
 |  | {2} | 40 | 40 | 50-65 | 3600 | 7 | 15 | 6 | -
 |  | {3} | 47 | 47 | 62-81 | 4500 | 7 | 15 | 6 | -
 |  | {4} | 54 | 54 | 74-97 | 5400 | 7 | 15 | 6 | -
 |  | {5} | 61 | 61 | 86-113 | 6300 | 8 | 15 | 6 | -
Сумеречные ведьмы | Сумеречные ведьмы | {0} | 28 | 28 | 27-34 | 2880 | 6 | 12 | 4 | 13
 |  | {1} | 35 | 35 | 39-50 | 4320 | 7 | 14 | 4 | 15
 |  | {2} | 42 | 42 | 51-66 | 5760 | 7 | 15 | 4 | 18
 |  | {3} | 49 | 49 | 63-82 | 7200 | 7 | 15 | 4 | 20
 |  | {4} | 56 | 56 | 75-98 | 8640 | 7 | 15 | 4 | 22
 |  | {5} | 63 | 63 | 87-114 | 10080 | 8 | 15 | 4 | 24
 |  | {6} | 70 | 70 | 99-130 | 11520 | 8 | 15 | 4 | 26
 |  | {7} | 77 | 77 | 111-146 | 12960 | 8 | 15 | 4 | 29
 |  | {8} | 84 | 84 | 123-162 | 14400 | 8 | 15 | 4 | 31
Танцующие с клинками | Танцующие с клинками | {0} | 23 | 22 | 22-35 | 1872 | 6 | 13 | - | -
 |  | {1} | 30 | 29 | 34-51 | 2808 | 7 | 15 | - | -
Танцующие со смертью | Танцующие со смертью | {0} | 24 | 23 | 23-35 | 1872 | 6 | 18 | - | -
 |  | {1} | 31 | 30 | 35-51 | 2808 | 7 | 21 | - | -
 |  | {2} | 38 | 37 | 47-67 | 3744 | 7 | 22.5 | - | -
 |  | {3} | 45 | 44 | 59-83 | 4680 | 7 | 22.5 | - | -
 |  | {4} | 52 | 51 | 71-99 | 5616 | 7 | 22.5 | - | -
 |  | {5} | 59 | 58 | 83-115 | 6552 | 8 | 22.5 | - | -
Титаны | Титаны | {0} | 30 | 30 | 40-70 | 6840 | 6 | 12 | 5 | -
 |  | {1} | 37 | 37 | 52-86 | 10260 | 7 | 14 | 5 | -
 |  | {2} | 44 | 44 | 64-102 | 13680 | 7 | 15 | 5 | -
 |  | {3} | 51 | 51 | 76-118 | 17100 | 7 | 15 | 5 | -
Умертвия | Умертвия | {0} | 24 | 22 | 21-35 | 3420 | 6 | 13 | - | -
 |  | {1} | 31 | 29 | 33-51 | 5130 | 7 | 15 | - | -
 |  | {2} | 38 | 36 | 45-67 | 6840 | 7 | 16.5 | - | -
 |  | {3} | 45 | 43 | 57-83 | 8550 | 7 | 16.5 | - | -
 |  | {4} | 52 | 50 | 69-99 | 10260 | 7 | 16.5 | - | -
Феи | Феи | {0} | 21 | 21 | 21-32 | 1980 | 7 | 14 | - | -
 |  | {1} | 28 | 28 | 33-48 | 2970 | 8 | 17 | - | -
 |  | {2} | 35 | 35 | 45-64 | 3960 | 8 | 18 | - | -
 |  | {3} | 42 | 42 | 57-80 | 4950 | 8 | 18 | - | -
 |  | {4} | 49 | 49 | 69-96 | 5940 | 8 | 18 | - | -
 |  | {5} | 56 | 56 | 81-112 | 6930 | 9 | 18 | - | -
Фурии | Фурии | {0} | 25 | 23 | 25-37 | 2016 | 8 | 19 | - | -
 |  | {1} | 32 | 30 | 37-53 | 3024 | 9 | 22 | - | -
 |  | {2} | 39 | 37 | 49-69 | 4032 | 9 | 24 | - | -
 |  | {3} | 46 | 44 | 61-85 | 5040 | 9 | 24 | - | -
 |  | {4} | 53 | 51 | 73-101 | 6048 | 9 | 24 | - | -
 |  | {5} | 60 | 58 | 85-117 | 7056 | 10 | 24 | - | -
Хобгоблины | Хобгоблины | {0} | 24 | 23 | 22-32 | 1944 | 6 | 12 | - | -
 |  | {1} | 31 | 30 | 34-48 | 2916 | 7 | 14 | - | -
 |  | {2} | 38 | 37 | 46-64 | 3888 | 7 | 15 | - | -
 |  | {3} | 45 | 44 | 58-80 | 4860 | 7 | 15 | - | -
 |  | {4} | 52 | 51 | 70-96 | 5832 | 7 | 15 | - | -
 |  | {5} | 59 | 58 | 82-112 | 6804 | 8 | 15 | - | -
 |  | {6} | 66 | 65 | 94-128 | 7776 | 8 | 15 | - | -
Церберы | Церберы | {0} | 24 | 22 | 24-36 | 1980 | 8 | 16 | - | -
 |  | {1} | 31 | 29 | 36-52 | 2970 | 9 | 18 | - | -
 |  | {2} | 38 | 36 | 48-68 | 3960 | 9 | 19.5 | - | -
 |  | {3} | 45 | 43 | 60-84 | 4950 | 9 | 19.5 | - | -
 |  | {4} | 52 | 50 | 72-100 | 5940 | 9 | 19.5 | - | -
 |  | {5} | 59 | 57 | 84-116 | 6930 | 10 | 19.5 | - | -
 |  | {6} | 66 | 64 | 96-132 | 7920 | 10 | 19.5 | - | -
Циклопы | Циклопы | {0} | 20 | 25 | 28-36 | 3060 | 6 | 12 | 6 | -
 |  | {1} | 27 | 32 | 40-52 | 4590 | 7 | 14 | 6 | -
 |  | {2} | 34 | 39 | 52-68 | 6120 | 7 | 15 | 6 | -
 |  | {3} | 41 | 46 | 64-84 | 7650 | 7 | 15 | 6 | -
 |  | {4} | 48 | 53 | 76-100 | 9180 | 7 | 15 | 6 | -
Черти | Черти | {0} | 23 | 22 | 22-33 | 2016 | 6 | 16 | - | -
 |  | {1} | 30 | 29 | 34-49 | 3024 | 7 | 18 | - | -
 |  | {2} | 37 | 36 | 46-65 | 4032 | 7 | 19.5 | - | -
 |  | {3} | 44 | 43 | 58-81 | 5040 | 7 | 19.5 | - | -
 |  | {4} | 51 | 50 | 70-97 | 6048 | 7 | 19.5 | - | -
Чумные зомби | Чумные зомби | {0} | 22 | 22 | 22-33 | 2052 | 6 | 10 | - | -
 |  | {1} | 29 | 29 | 34-49 | 3078 | 7 | 11 | - | -
 |  | {2} | 36 | 36 | 46-65 | 4104 | 7 | 12 | - | -
 |  | {3} | 43 | 43 | 58-81 | 5130 | 7 | 12 | - | -
 |  | {4} | 50 | 50 | 70-97 | 6156 | 7 | 12 | - | -
 |  | {5} | 57 | 57 | 82-113 | 7182 | 8 | 12 | - | -
 |  | {6} | 64 | 64 | 94-129 | 8208 | 8 | 12 | - | -
 |  | {7} | 71 | 71 | 106-145 | 9234 | 8 | 12 | - | -
Эльфийские лучники | Эльфийские лучники | {0} | 24 | 21 | 24-37 | 1800 | 6 | 12 | 12 | -
 |  | {1} | 31 | 28 | 36-53 | 2700 | 7 | 14 | 12 | -
 |  | {2} | 38 | 35 | 48-69 | 3600 | 7 | 15 | 12 | -
 |  | {3} | 45 | 42 | 60-85 | 4500 | 7 | 15 | 12 | -
 |  | {4} | 52 | 49 | 72-101 | 5400 | 7 | 15 | 12 | -
 |  | {5} | 59 | 56 | 84-117 | 6300 | 8 | 15 | 12 | -
 |  | {6} | 66 | 63 | 96-133 | 7200 | 8 | 15 | 12 | -
 |  | {7} | 73 | 70 | 108-149 | 8100 | 8 | 15 | 12 | -
 |  | {8} | 80 | 77 | 120-165 | 9000 | 8 | 15 | 12 | -
 |  | {9} | 87 | 84 | 132-181 | 9900 | 9 | 15 | 12 | -
Энты | Энты | {0} | 29 | 27 | 27-37 | 6300 | 6 | 10 | - | -
 |  | {1} | 36 | 34 | 39-53 | 9450 | 7 | 11 | - | -
 |  | {2} | 43 | 41 | 51-69 | 12600 | 7 | 12 | - | -


Набеги

1. Большая армия *** собирается напасть на ***. Поспеши туда и ударь по разрознённым отрядам врага, и победа в кармане! Поспеши, иначе они нападут сообща через '120' минут.

2. Большой отряд *** собирается напасть на ***. Нам точно не известно, сколько их, но ты должен разбить их и уничтожить, всех до одного! Разгроми их на подходе, у тебя '120' минут.

Цель: уничтожение всех противников. Существа набегают "волнами", число "волн" равно уровню набегов + 2.

Приведенные значения являются приблизительными из-за существования небольшого разброса как в общем числе существ для данного уровня набегов, так и для каждой из "волн" в частности.

Существа |  | № волны
 |  | 1 | 2
Адские жеребцы | Адские жеребцы {0} | 8 | 16
Адские псы | Адские псы {0} | 36 | 65
Арбалетчики | Арбалетчики {0} | 36 | 68
Архимаги | Архимаги {0} | 14 | 24
Ассасины | Ассасины {0} | 36 | 64
Бестии | Бестии {0} | 33 | 60
Циклопы | Бесы {0} | 100 | 182
Боевые грифоны | Боевые грифоны {0} | 16 | 30
Вампиры | Вампиры {0} | 19 | 32
Воины-наемники | Воины-наемники {0} | 27 | 52
Гигантские ящеры | Гигантские ящеры{0} | 29 | 52
Гидры | Гидры {0} | 13 | 24
Гоблины | Гоблины {0} | 176 | 316
Гремлины | Гремлины {0} | 117 | 210
Грифоны | Грифоны {0} | 18 | 34
Детеныши ящера | Детеныши ящера {0} | 55 | 99
Джинны | Джинны {0} | 14 | 25
Джинны | Джинны-султаны {0} | 9 | 16
Дриады | Дриады {0} | 48 | 86
Друиды | Друиды {0} | 16 | 30
Дьяволы | Дьяволы {0} | 4 | 6
Единороги | Единороги {0} | 10 | 18
Железные големы | Железные големы {0} | 34 | 60
Зомби | Зомби {0} | 71 | 126
Каменные горгульи | Каменные горгульи {0} | 69 | 128
Колоссы | Колоссы {0} | 4 | 6
Крестьяне | Крестьяне {0} | 176 | 317
Кровавые ящеры | Кровавые ящеры{0} | 24 | 44
Лазутчики | Лазутчики {0} | 59 | 70
Латники | Латники {0} | 25 | 45
Личи | Личи {0} | 9 | 18
Лучники | Лучники {0} | 48 | 86
Маги | Маги {0} | 20 | 37
Мастера лука | Мастера лука {0} | 20 | 36
Минотавры | Минотавры {0} | 29 | 52
Минотавры-стражи | Минотавры-стражи {0} | 18 | 32
Монахи | Монахи {0} | 11 | 16
Мятежники | Мятежники {0} | 71 | 128
Наездники на волках | Наездники на волках {0} | 63 | 116
Наездники на ящерах | Наездники на ящерах {0} | 16 | 33
Налетчики на волках | Налетчики на волках {0} | 40 | 72
Обсидиановые горгульи | Обсидиановые горгульи {0} | 39 | 72
Огненные демоны | Огненные демоны {0} | 45 | 81
Огры | Огры {0} | 17 | 28
Ополченцы | Ополченцы {0} | 85 | 159
Орки | Орки {0} | 32 | 55
Орки-вожди | Орки-вожди {0} | 20 | 36
Пехотинцы | Пехотинцы {0} | 40 | 75
Пещерные демоны | Пещерные демоны {0} | 7 | 12
Привидения | Привидения {0} | 35 | 64
Призраки | Призраки {0} | 25 | 44
Принцессы ракшас | Принцессы ракшас {0} | 7 | 12
Раджи ракшас | Раджи ракшас {0} | 3 | 10
Рогатые демоны | Рогатые демоны {0} | 70 | 126
Роки | Роки {0} | 13 | 22
Рыцари | Рыцари {0} | 6 | 12
Скелеты | Скелеты {0} | 140 | 252
Скелеты-лучники | Скелеты-лучники {0} | 71 | 128
Стальные големы | Стальные големы {0} | 22 | 36
Старшие гремлины | Старшие гремлины {0} | 55 | 104
Степные волки | Степные волки {0} | 36 | 64
Стрелки-наемники | Стрелки-наемники {0} | 48 | 84
Суккубы | Суккубы {0} | 18 | 36
Сумеречные ведьмы | Сумеречные ведьмы {0} | 5 | 11
Танцующие с клинками | Танцующие с клинками {0} | 48 | 86
Танцующие со смертью | Танцующие со смертью {0} | 29 | 51
Титаны | Титаны {0} | 3 | 5
Умертвия | Умертвия {0} | 6 | 12
Феи | Феи {0} | 89 | 120
Фурии | Фурии {0} | 20 | 40
Хобгоблины | Хобгоблины {0} | 99 | 181
Церберы | Церберы {0} | 22 | 40
Циклопы | Циклопы {0} | 6 | 12
Черти | Черти {0} | 71 | 126
Чумные зомби | Чумные зомби {0} | 48 | 84
Эльфийские лучники | Эльфийские лучники {0} | 30 | 52
Энты | Энты {0} | 6 | 10


Отряды

1. Свежее донесение, В районе *** на небольшую группу наших союзников *** напали ***. Те, кому удалось спастись укрылись в горах и ждут помощи. Отправляйся туда и разбейте врага! Нельзя допустить смерти союзников. У тебя есть не более 120 минут.

2. В *** мужественные *** уже несколько дней удерживают реку, однако их силы на исходе. Помоги выбить *** и не допусти гибели наших. Спеши, они продержатся не более 120 минут.

Цель: сохранить хотя бы одно существо защищаемого стека.

В отрядах возможны изменения числа существ в стеках, но не более 1 существа на стек.

Отряд рыцарей (защита крестьян)

Уровень отряда | Крестьяне | Лучники | Латники | Грифоны
{0} | 2 | 2*2 | 35 | 2*3
{1} | 2 | 2*2 | 41 | 2*4
{2} | 2 | 2*3 | 48 | 2*4
{3} | 3 | 2*3 | 56 | 2*5
{4} | 3 | 2*4 | 66 | 2*6
{5} | 4 | 2*4 | 77 | 2*7
{6} | 5 | 2*5 | 90 | 2*8
{7} | 6 | 2*6 | 105 | 2*9
{8} | 7 | 2*7 | 123 | 2*11
{9} | 8 | 2*8 | 144 | 2*12
{10} | 9 | 2*9 | 168 | 2*14
{11} | 11 | 2*11 | 197 | 2*17
{12} | 13 | 2*13 | 230 | 2*20
{13} | 15 | 2*15 | 269 | 2*23
{14} | 18 | 2*18 | 315 | 2*27
{15} | 21 | 2*21 | 369 | 2*32
{16} | 24 | 2*25 | 432 | 2*37
{17} | 29 | 2*29 | 505 | 2*43
{18} | 34 | 2*34 | 591 | 2*51
{19} | 39 | 2*39 | 691 | 2*59
{20} | 46 | 2*46 | 809 | 2*69
{21} | 54 | 2*54 | 946 | 2*81
{22} | 63 | 2*63 | 1107 | 2*95
 Отряд рыцарей {0}

Отряд некромантов (защита магов)

Уровень отряда | Маги | Призраки | Вампиры
{0} | 5 | 10*5 | 2*10
{1} | 5 | 10*6 | 2*12
{2} | 5 | 10*7 | 2*14
{3} | 5 | 10*8 | 2*16
{4} | 5 | 10*9 | 2*19
{5} | 5 | 10*11 | 2*22
{6} | 5 | 10*13 | 2*26
{7} | 5 | 10*15 | 2*30
{8} | 5 | 10*18 | 2*35
{9} | 5 | 10*21 | 2*41
{10} | 5 | 10*24 | 2*48
{11} | 5 | 10*28 | 2*56
{12} | 5 | 10*33 | 2*66
{13} | 5 | 10*38 | 2*77
{14} | 5 | 10*45 | 2*90
{15} | 5 | 10*53 | 2*105
 Отряд некромантов {0}

Отряд магов (защита стрелков-наемников)

Уровень отряда | Стрелки-наемники | Старшие гремлины | Обсидиановые горгульи | Стальные големы
{0} | 1 | 2*2 | 2*5 | 5
{1} | 1 | 2*2 | 2*6 | 6
{2} | 1 | 2*3 | 2*7 | 7
{3} | 1 | 2*3 | 2*8 | 8
{4} | 1 | 2*4 | 2*9 | 9
{5} | 2 | 2*4 | 2*11 | 11
{6} | 2 | 2*5 | 2*13 | 13
{7} | 3 | 2*6 | 2*15 | 15
{8} | 3 | 2*7 | 2*18 | 18
{9} | 4 | 2*8 | 2*21 | 21
{10} | 4 | 2*10 | 2*24 | 24
{11} | 5 | 2*11 | 2*28 | 28
{12} | 6 | 2*13 | 2*33 | 33
{13} | 7 | 2*15 | 2*38 | 38
{14} | 9 | 2*18 | 2*45 | 45
{15} | 10 | 2*21 | 2*53 | 53
{16} | 12 | 2*25 | 2*62 | 62
{17} | 14 | 2*29 | 2*72 | 72
{18} | 16 | 2*34 | 2*84 | 84
{19} | 19 | 2*39 | 2*99 | 99
{20} | 23 | 2*46 | 2*116 | 116
{21} | 27 | 2*54 | 2*135 | 135
{22} | 31 | 2*63 | 2*158 | 158
{23} | 37 | 2*74 | 2*185 | 185
{24} | 43 | 2*87 | 2*216 | 216
{25} | 50 | 2*101 | 2*253 | 253
{26} | 59 | 2*119 | 2*296 | 296
{27} | 69 | 2*139 | 2*347 | 347
{28} | 81 | 2*162 | 2*406 | 406
{29} | 94 | 2*190 | 2*475 | 475
{30} | 111 | 2*222 | 2*555 | 555
{31} | 129 | 2*260 | 2*650 | 650
{32} | 152 | 2*304 | 2*760 | 760
 Отряд магов {0}

Отряд эльфов (защита обсидиановых горгулий)

Уровень отряда | Обсидиановые горгульи | Феи | Танцующие со смертью | Друиды | Единороги
{0} | 5 | 2*15 | 2*15 | 4*3 | 2
{1} | 5 | 2*17 | 2*17 | 4*4 | 2
{2} | 5 | 2*21 | 2*21 | 4*4 | 3
{3} | 5 | 2*24 | 2*24 | 4*5 | 3
{4} | 5 | 2*28 | 2*28 | 4*6 | 4
{5} | 5 | 2*33 | 2*33 | 4*7 | 4
{6} | 5 | 2*39 | 2*39 | 4*8 | 5
{7} | 5 | 2*45 | 2*45 | 4*9 | 6
{8} | 5 | 2*53 | 2*53 | 4*11 | 7
{9} | 5 | 2*62 | 2*62 | 4*12 | 8
{10} | 5 | 2*72 | 2*72 | 4*14 | 10
{11} | 5 | 2*85 | 2*85 | 4*17 | 11
{12} | 5 | 2*99 | 2*99 | 4*20 | 13
 Отряд эльфов {0}

Отряд варваров (защита фурий)

Уровень отряда | Фурии | Налетчики на волках | Огры | Роки
{0} | 15 | 50 | 2*10 | 8
{1} | 15 | 59 | 2*12 | 9
{2} | 15 | 68 | 2*14 | 11
{3} | 15 | 80 | 2*16 | 13
{4} | 15 | 94 | 2*19 | 15
{5} | 15 | 110 | 2*22 | 18
{6} | 15 | 128 | 2*26 | 21
{7} | 15 | 150 | 2*30 | 24
{8} | 15 | 176 | 2*35 | 28
{9} | 15 | 205 | 2*41 | 33
{10} | 15 | 240 | 2*48 | 38
{11} | 15 | 281 | 2*56 | 45
{12} | 15 | 329 | 2*66 | 53
 Отряд варваров {0}

Отряд темных эльфов (защита мастеров лука)

Уровень отряда | Мастера лука | Ассасины | Фурии | Гидры
{0} | 20 | 2*10 | 2*10 | 10
{1} | 20 | 2*12 | 2*12 | 12
{2} | 20 | 2*14 | 2*14 | 14
{3} | 20 | 2*16 | 2*16 | 16
{4} | 20 | 2*19 | 2*19 | 19
{5} | 20 | 2*22 | 2*22 | 22
{6} | 20 | 2*26 | 2*26 | 26
{7} | 20 | 2*30 | 2*30 | 30
{8} | 20 | 2*35 | 2*35 | 35
{9} | 20 | 2*41 | 2*41 | 41
{10} | 20 | 2*48 | 2*48 | 48
{11} | 20 | 2*56 | 2*56 | 56
{12} | 20 | 2*66 | 2*66 | 66
{13} | 20 | 2*77 | 2*77 | 77
 Отряд темных эльфов {0}

Отряд демонов (защита сумеречных ведьм)

Уровень отряда | Сумеречные ведьмы | Церберы | Дьяволы
{0} | 1 | 2*5+2*10 | 2*2
{1} | 1 | 2*6+2*12 | 2*2
{2} | 1 | 2*7+2*14 | 2*3
{3} | 1 | 2*8+2*16 | 2*3
{4} | 1 | 2*9+2*19 | 2*4
{5} | 1 | 2*11+2*22 | 2*4
{6} | 1 | 2*13+2*26 | 2*5
{7} | 1 | 2*15+2*30 | 2*6
{8} | 1 | 2*18+2*35 | 2*7
{9} | 1 | 2*21+2*41 | 2*8
{10} | 1 | 2*24+2*48 | 2*10
{11} | 1 | 2*28+2*56 | 2*12
{12} | 1 | 2*33+2*66 | 2*14
 Отряд демонов {0}


Кланы в игре

Название клана | Глава Клана
#0 HWM - Администрация игры | Администрация
#10 United Power | Leshechka
#11 © Иные © | Reaumur
#12 ТИТАНЫ | solonik
#13 FEAR | red-ant
#14 Братство Стали | snyf
#15 DESTINY | Atrima
#17 Авалон | XapoH
#18 †Орден Миротворцев† | Ураган
#19 OUTLAWS | мустанг_фокс
#20 Истребители нечисти | SAmser
#21 Монастырь | Рембо
#22 Волчье Логово | Акелла
#23 Охотники | rad0N
#24 Весёлый Роджер | Помпиду
#25 Ghosts | ADML
#26 Неприкасаемые | Сфайрат
#27 Орда | Sandro
#28 Power Heroesmen | DbImok
#29 Орден странников | Добрый_демон
#30 Клинки Портала | дАртаньян
#31 CoinOpp - Cointidentia Oppositorum | escrimer
#32 Diamond Bullets | Bullet
#33 Клан Свободных наёмников | winner
#34 Путники Заката | k-k
#35 Free wars Inc. | lacrise
#36 7Я | VigVam
#37 Ведьмин Шабаш | Jellyfish
#38 Легион Смерти | Герцог
#39 Клан Монстров | Dim_ON
#40 Нижний Новгород | Дорлас
#41 Долина Магов | Игнациус
#42 Алая Роза | Налия
#43 Клан Нежить | BapaH
#44 Орден Феникса | Артагорт
#45 Небесные Мстители | Паладин
#46 Flash In The Night | Zest
#47 The Conqueror | June
#48 Серая Лига | Scorp78
#49 Бесстрашные бойцы | r0lsen
#50 HeroeSamara | dermoshlem
#51 Black Knights | Kovboi
#52 тайный город "Y" | Lwulf
#53 Асгард | Merciless
#54 ---=орден Бобайки=--- | Bobo
#55 На самом краю любимого рая | Noldor
#56 Рекрутский клан "Орда" | Condr
#57 Тридевятое королевство | Шрек
#58 Jolly Corpses | True_Black
#59 Протестанты | Зилибоба
#60 HWM - Cмотрители чата | Империя
#61 Bruts | ViruZzz
#62 СВЯТОЙ ЩИТ | Garik
#63 Desperados | John_Cooper
#64 Эзотерический Орден Дагона | Xedo
#65 Grail Keepers | Greis
#66 Blood Warriors | Seferot
#67 ПАЛАЧИ | Lukavyj
#68 Чертяки | Vit903
#69 Стражи Империи | Vovcheg
#70 Клуб любителей пива | tyn
#71 Legion Of Death | TheMan
#72 ~//Пираты_Карибского_Моря//~ | Буня
#73 Орден Джедаев | Кусочег_Неба
#74 Chaos-legion | Tiker
#75 Alliance of Light | Gromila
#76 Новые Герои | Vinnistar
#77 гильдия охотников | Zolo
#78 Эльфы | Elvenking
#79 Silent Warriors | evgenm17
#80 Дальневосточная Республика | Иванович
#81 Igni Et Ferro | Zolo
#82 -=ЛИГА ТЕНЕЙ=- | МонЯ
#83 *** ---== МОЛОТ ==--- *** | Тамерлан
#84 7th heaven | КрасноглаЗая
#85 Темные эльфы | lesi
#86 Воины Заката | Tano
#87 Академия Судьбы | DurkHunter
#88 Гильдия Героев | Xaser
#89 Золото империи | Kodo
#90 Hell WarriorS | aret
#91 ВОИНЫ СВОБОДЫ | LIXNOV
#92 Возрождение Феникса | antonu
#93 Хранители Империи | Axelif
#94 Дамоклов меч | Wolfrain
#95 Тени | NECRO_
#96 Corsairs | Kopcap
#97 Disciples of Mortis | Гангрен
#98 †Долг† | barengiba
#99 Доблесть, Отвага, Честь и Честность! | NewRevolution
#100 Молодые Герои | Xaser
#101 †††См0трящиЕ††† | Student25
#102 The Grand Royal Army | MPONG
#103 Клан Космических Рейнджеров | Liza
#104 Titans | Ричард
#105 Клан горных урков | AlexTG
#106 Инвалиды Эрафии | GRlFON
#107 Soldiers of Darkness | Drakosha
#108 время жестоких | derWahnsinn
#109 Dragon Spirits | Hangman
#110 Army of gladiators | poxmel_e
#111 Knights of the Round Table - Рыцари Круглого Стола | Liza
#112 Эльфийское братство | Designer
#113 Орден Кремни | Kot-BegemoTT
#114 Shadows of Elites | Doyl
#115 клан Паладинов | Prinkos
#116 Альянс Единства | Sonatil
#117 Jedi Empire | НекроН
#118 Хранители | MeGgGgA
#119 Некрос | SGR
#120 Клан Истинных Джентельменов | nikanorov
#121 "Орден Весёлого Братства" | Gybka-Bob
#122 Обитель Зла | Парящий
#123 Штурмовые Легионы Black Knights | Kovboi
#124 Световластный | vampire
#125 Хранители Времени | ALcron
#126 Ночные Тени | MKS_Ordos
#127 Тренировочный лагерь Black Knights | Kovboi
#128 Братство Леса | emo
#129 Новорэсс | gemoroy
#130 nekromants | KPuCA
#131 Некрополис - город "Повелителей Смерти" | Sheb
#132 +КовчеГ+ | ZBKiev
#133 Архангелы | rrimer
#134 тёмные рыцари | _хоббит_
#135 ОТРЯД СВОБОДЫ | MegaGoblin
#136 Ангелы Архангелы | grob18
#137 Купеческая гильдия | Armorer
#138 Охотники за нейтралами | Puzzycat
#139 Лига теней | Moder
#140 Питерские Пивные Бароны | Lonely_wolf
#141 Dead or Alive | Morro
#142 Тайный город | drbln
#143 Обитель Света | Мрачный
#144 ¤¤¤[НДК]¤¤¤ | Sheyne
#145 Бастион тьмы | Novice
#146 Михей и Джуманджи | маленкый
#147 Аркомаг-клуб | GeoLoG
#148 Некроманты | Necromancer_mfs
#149 Армия тьмы | Sornik
#150 Апокалипсис | ДрыН
#151 Ночная Стража | Agyrre
#152 Elf's Alliance | DooZer
#153 BestX | muh4a
#154 RobinBad | Stally
#155 Death Stare | KoopguHaTop
#156 Patriot и его друзья | Patriot
#157 Стальные Новобранцы | wolkodav
#158 *****THE COMBATS***** | Арх
#159 jaan | klasa
#160 Орден Детей Империи | andrew_pn
#161 HEROES | Behemoth
#162 Elf World | Добро
#163 Орден Пылающего Сердца | Ilean
#164 Z---<@> Храм Бухатумры <@>---Z | Яков
#165 Обитель Смерти, Бастион Некромантии. | NewRevolution
#166 7-ой легион Драконов верный Мередику | FEDOR
#167 Легенды | Uuk
#168 Special Forces | --Toxa--
#169 Головорезы | B1ackDragon
#170 Армия анархистов империи | TiKiR
#171 Рыцари Смерти | VIRUSmoderator
#172 Пивные Герои | Бурик83
#173 Каратели | cmerty
#174 ЛЕТУЧИЙ ГОЛЛАНДЕЦ | vasal
#175 Янтарная Кошка | suncat
#176 Героические друзья | sklepovna
#177 Organization Of Heroes | Светлый_Аэрис
#178 Странствующий Дракон | drakoniz
#179 Набат | Мерц
#180 Великие хранители Империи | Тенькан
#181 WarBears | Monte-Cristo
#182 Голый герой | Чебатуха
#183 1-й Эльфийский Капитолий. | Palomino
#184 Герои войны | B1ackDragon
#185 ¤¤¤[Сообщество игроков "Fair Play"]¤¤¤ | Derryk
#186 Heroes of Dubna | Artorius
#187 Темница древних некромантов | Dan76
#188 Лабиринт отражений | HeReTiC
#189 Финансовый холдинг «Богатство и продвижение» | Uuk
#190 БОГИ ВОЙНЫ | __ARCHANGEL__
#191 Саламнийские рыцари | Demon_AAZovich
#192 Полянское братство | Pretorian
#193 Champions of Norrath | Тёмный--Эльф
#194 Таверна "Пьяный боевой свин" | КисАнька
#195 Великие Дома [ТГ-2181] | Певучий_Ос
#196 Зодчие Теней | Lemegeton
#197 Хранители Подземелий | MadMaster
#198 Card-Heroes | MadXamLo
#199 Мультимиллионеры | RomarioPG
#200 Friends Alliance | Lexandr
#201 Рыцари Бахуса | plishko
#202 Между Небом и Землёй | Inevitability
#203 Арзамас | zoltarion
#204 Лига Креатива | хОТЕЛЛО
#205 HWM - Смотрители форума | Империя
#206 Черный Легион | CMOKEP
#207 Best Of The Best | Elites
#208 I.o.E | MarvinGOT
#209 Славянские Богатыри | UA_Vavan
#210 The Guardians Of Truth | Andromeda
#211 Легенда | КИМ
#212 Aratta | BrianV
#213 Гильдия убийц | Freer
#214 - Казанское Ханство- | алина
#215 Лига Героев | Бог_Ангелов
#216 Банк | Uuk
#217 Казахские кинжалы | маленкый
#218 Dark Side | Makeva
#219 <<<<Братство дикого кабана>>> | Slonik38
#220 Каратили | Antde
#221 Self Exspresion | Monificul
#222 Воры | Xaser
#223 Heroes of Elder Scrolls | Faust_S
#224 Варяги | Alen
#225 Сокровищница богов | Kaspersky
#226 Гильдия Воров | Kopcap
#227 S.I.S. | extreemator
#228 Dark Souls | -VenoM-
#229 The union of races | wellwisher
#230 MagicDeagle | Mamey
#231 Альянс Воров | suborg
#232 Боевые Отряды Отступников Империи | GoldViper
#233 ¤¤¤[Сообщество игроков "Творцы Заклинаний"]¤¤¤ | Armorer
#234 Казна | Безликий
#235 Антиимперский клан «Біла Троянда» | Jophian
#236 Black Empire | XPShooTeR
#237 Чёрная Роза | DeMoN-MAX
#238 ultima eclipse | Skwaer
#239 †‡†СЛУГИ ХАОСА†‡† | РАГНАРИОК
#240 Ящик Пандоры | _shadow
#241 Матросы клана "Corsairs" | MopryH4uK
#242 РУСИЧИ! | VIPERI
#243 Ночные эльфы | eldalomeo
#244 Лордерон | Legolas_elf
#245 Валькирии | erros
#246 Balance of times | DENISAN
#247 Heroes' gathering | Lunar-rabbit
#248 Мятежники | Артес
#249 Белая Русь | ZUBR
#250 Штурмовой Легион Темных Сил | Трупная_Вытяжка
#251 Парубки Вселенной | Ssashaa
#252 Nekropolis | Serpash
#253 ~ My only girlie ~ | кошка-матрешка
#254 Dragons Knight | didok
#255 Боги | Shaitan
#256 Инквизиция ™ | Prosecutor
#257 Сильные Маги | Дэн
#258 Республика свободы! | Утер
#259 Братство крови | Alcarin
#260 † Fallen Angels † | D3ath666
#261 Банк Героев | Uuk
#262 Wandering Souls | svoff
#263 Союз эльфов магов и варвароВ | Iron_Bob
#264 Immortal | Nabseybot
#265 Ктулху | untaka
#266 Орден повелителей драконов | Алос
#267 Воинство Свободы | Sklerik
#268 Рекруты Свободы | Ушастый_Воин
#269 [iQ-2] | GabbaDemon
#270 Убийцы драконов | Ilovemycomp
#271 9 жизней | Кошка_КОКОС
#272 Пещерные владыки | less
#273 Грядущее Возмездие | TiamakS
#274 Рекруты Смерти | gonzo07
#275 Больница им. Н.И.Ибацо | Puzzycat
#276 Молот Ведьм | Flo
#277 Draconik | APAXAH
#278 Сторожка | Lacuna
#279 Андрил | _LEGOLAS_
#280 ¤¤Папий Полк o_O'¤¤ | Sheyne
#281 Клан войнов | Timaty007
#282 Великие Воины | zlimit
#283 Товарищеское сообщество | KOMUNIZM
#284 Инквизиторы | Manager15
#285 "Банк Универсальные финансы" | Uuk
#286 Лига Драконов | Falcor
#287 Котодомег | Puzzycat
#288 Shadow lords | Кси
#289 Дети Смерти | HardGroove
#290 77 Героев | Heroes77
#291 White Power | POSTAL30
#292 Клан Тьмы | NecroSkin
#293 KlAn30 | PabloBergamo
#294 Темные силы | 1-й_Волкодав
#295 Две он-лайн игры - одни люди =) | Patriot
#296 Домбас | СЕР-ГЕЙ
#297 The Be$T | NaXaL_
#298 Альянс Темной Жемчужины | MARGARITA
#299 Heroes Of Death Zone | Tracer-Graffer
#300 Азартный клан | Patriot
#301 Охотники за удачей | waxtah
#302 «Орден Единых» | Avesta
#303 Freedom of action | Ximak
#304 Дурдом им. Поли | Polanitsa
#305 Клуб охотников | Puzzycat
#306 Shelter | UnDyD
#307 Тёмное царство | divel
#308 ELFIUS | KPV
#309 Українські козаки | отмор
#310 Орден Свинцового Дирижабля | Ziggy_Stardust
#311 Варварское разрушение | чичениц
#312 Для тех кто отбивал нападения Преисподней | Patriot
#313 Братство Волка | Daimond
#314 Хранители Тишины | ТИШИНА
#315 ShadowHunters | Rjey
#316 <<< Последний герой >>> | Uliss
#317 Кузница Набата | Alien-ua
#318 Братство ненавистников плохого интернета | Kot-BegemoTT
#319 ЗАЩИТНИКИ ИМПЕРИИ | Talker
#320 Серый Архангел | DjLvov
#321 Падший Ангел | Demonic_Glyuk
#322 Angels of darkness | _vi_
#323 "Королевство Власти" | fusion1982
#324 D.R.A.G.O.N | Lopolik
#325 LandStalkers | Tim80
#326 Герои Уничтоженных Империй | Ледяной_человек
#327 Хитро-банк | Uuk
#328 Le Chateau du Bonheur | M-FROST
#329 Мщу за всех | yunga76
#330 Армия Света | люцефер
#331 Легион | hgfdd
#332 СИНОБИ | chessmaster
#333 Вольные | iska
#334 The Cradle of Life | Техно
#335 Анархия | Thelly
#336 Орден тамплиеров | Тамлаер
#337 Союз Чести | B1ackDragon
#338 Северное братство | Lexereo
#339 Свободные наемники - рекруты | patachok
#340 Империя Грифона | tnikolai
#341 Туаное братство | torusXVI
#342 Торговый Союз | ___Alex___
#343 Город-Героев | KoolKill
#344 Другие люди | Aleka
#345 Light Souls of Wood | Илиарт
#346 СВОИ | 55maks55
#347 Стражи Дракона | suberiya
#348 Танцующие с волками | Цветок_сакуры
#349 Гильдия Странников Ночи | serejajar
#350 Букмекерская контора | kust
#351 VipHeroes | RoMa_NiCH
#352 Братство эльфов | Cristal_Fire
#353 Свободные | Мельниор
#354 Защитники Акрополя! | Akropol
#355 Demonis | Orgia
#356 Уральские мастера | Uuk
#357 Мальтийский Орден | Olimpik2014
#358 #+CHAMPIONS$% | Dirk
#359 Freedom | Skval
#360 Knights of Ironfist | Connector
#361 flock | Dwayne
#362 звери | v_bel
#363 КрасноярсК | -GON-
#364 Приорат Сиона | Архивариус
#365 Rock Demon Clan | Sharker
#366 13 DEVILS | LORD-DEVIL
#367 Федерация малых кланов | __Мракоборец__
#368 анархия16 | hotdog
#369 Союз Чародеев | Single
#370 Mordvin - d | Mutandr
#371 Орден света | BuTaK
#372 Клан Гармонии, Помощи, Любви | STIG
#373 Орден огненной империи | ANDROSVELIKIY
#374 Чародейский Орден Характерников | Jophian
#375 Грифонхарт | Single
#376 БОЕВЫЕ АРХАНГЕЛЫ | DEN-SWAT
#377 Inferno | BullFrog
#378 † Крестоносцы † | Rakushka
#379 Lux ex Tenebris - Свет из Тьмы | КрасноглаЗая
#380 †•Naёмны€ YбuйцЫ•† | KalasH
#381 DarkClan | RAW
#382 ООО "АнтиВор" | demin
#383 Heroes Of Kiev | Кий
#384 Ад_Никромантии | violetka
#385 Забытые герои | gnom5
#386 Войны эрафии | VARNER
#387 GraveStone | -GS-Stg_ApX61
#388 Деревня скрытая в листве | Наруто-Узумаки
#389 клан гаромнии | расалом
#390 Рыцари Камелота | XuTPblu
#391 Эльфийские пещеры и долы | Lovely_Nika
#392 Элитный Отряд "Гильдии Убийц" | дАртаньян
#393 Клан XRON | elf99999
#394 Путь Ветров | Pring
#395 shadow of Death | ledy_jedy
#396 Орден Воинов Света | Sklerik
#397 Вольный стрелок | Sheppard
#398 SPARTAK_MOSCOW | _RED_WHITE_
#399 Крепость Frostmorn | -Некрон-
#400 Хроники Амбера | Путник
#401 Орден святости | черный_дрозд
#402 Dominion | Danger
#403 Орден Судьбы | patr1ot
#404 Благотворительный фонд "НАДЕЖДА" | Lusinda
#405 Моя 7я | Шрек
#406 Антиоранжевый Клан "Рука Москвы" | Heldstein
#407 НЕВРЫ - ИЗНАЧАЛЬНЫЕ | VAKON
#408 FBI | Dubrlk
#409 Черная Жемчужина | Pirat77
#410 Хранители Света | Полководец
#411 Наша Маленькая Стая | Dukuu_Myx
#412 FIST OF DEATH | KING1987
#413 Immortal Killers | antiborn
#414 Тёмное братство | Anger
#415 Воины Света | бестрыгун
#416 Антисон | Bruce
#417 Наемные Кнехты | shum32
#418 Темное Герцогство | SanD
#419 Чёрный Отряд | Ctaag
#420 Свет Эльрата | -Ватман-
#421 Боевое Братство | ---Neo---
#422 Хорошие люди | poxmel_e
#423 World of dark elves | NeRuBiSiK
#424 Стражы мрака | kust
#425 Fata Morgana | -абракадабра-
#426 <<<Герои Империи>>> | altintop
#427 ;;;;(Подземелье мантикор);;;; | rinitanic
#428 КСЗС | ZoloX
#429 Пиратский Клан | Neket
#430 Герои Эрафии | madman78
#431 ЦСКА | LeBrOnA
#432 just4fun | k0d
#433 Сарматы | -sky-
#434 Похотливые кабаны | Витосик
#435 Единство фракций. | Гусь_Гусинский
#436 >>>>>>>>>>Вамфири< | Patriot
#437 Щит Давида | Merciless
#438 Легион Эльфов | FEDOR
#439 Святые | Brasilian
#440 Golden Warrior's | Touringmiff
#441 ***M@NDR@GORS*** | Арманик
#442 Rhunwolf's Friends | Rhunwolf
#443 ВАРВАРЫ | Вадик-Сталкер
#444 Клан доблести рыцарей | Conik
#445 ЗАО. "Grail Keepers" | Skilord
#446 Хранители света Эльрата | Ravenant
#447 God Masters | SergStol
#448 Кайрос | Demon_m
#449 Элитный Тарот Империи | alex83
#450 Тамбовские волки | DemetriX
#451 Долг | soluy
#452 Москва | z0rg
#453 Клан эльфийских лучников ! | emo_punk
#454 Альянс Московских Героев | Korabel-62
#455 Клан героев | Hurt
#456 геройское хранилище | MuT9
#457 клан любви, помощи и дружбы | митья
#458 - Nova - | ange1ok
#459 ОРДЕН ДРАКОНА | Sunbeam
#460 -=МиРоВыЕ ГеРоИ=- | slonidze
#461 Наше дело | SODA
#462 Зенит | Архивариус
#463 Barbarian's Revenge | Faxtrod
#464 Белая Гвардия | BlackBaron
#465 Имперские Гладиаторы | Prowler
#466 ,.-•*`¤¤Ленты огней, хороводы Ветров¤¤,.-•*` | Sheyne
#467 << Братство Юных Эльфов >> | HaBBiT
#468 Талион | XakDN
#469 † Freedom † | LucifeR
#470 Воины Империи | B1ackDragon
#471 Клан Кровавой луны | Spar_row
#472 HWM - Художники, дизайнеры, верстальщики | Maxim (adm)
#473 ДОМИНАТОРЫ | PLAYBOI
#474 Академия клана "Молот Ведьм" | Flo
#475 <<<Орден Бримстоуна>>> | бестрыгун
#476 "Путь Воина" | Stells
#477 Оффлайн Украина | Patriot
#478 Секретный спецотряд империи "А" | Wu-Tang
#479 Воссозданная крепость | 6666CH
#480 СЕРЕБРЯНЫЕ ДУШИ ИМПЕРИИ | DURDOM
#481 kill the dragon | areal935
#482 Солнечный Пламень | dept
#483 Хищники | Hishnik
#484 Грозный воин | ВОИНМОНШЕСТОЙ
#485 Одинокая Башня | APAXAH
#486 Орден Веры | overlog
#487 Первое братство | RjkzXX
#488 орден мечей | heromaks
#489 "Angel`s Alliance" | Axx_Men
#490 Грамотные герои | Uliss
#491 (-мстители-) | дериситралд
#492 Викинги | Zevvss
#493 Говорящие с Ветром | Kurator
#494 Союз меча и орала | the_baho
#495 Публичная библиотека таверны "Пьяный боевой с | Vapour
#496 Таверна «Весёлая Фурия» | Sheffitsme
#497 Защитники Эрафии | illumiell
#498 Слеза комсомолки | Ибрагимыч
#499 Віртуальна Січ | Jophian
#500 Динозавры | rad0N
#501 Боевая Академия Темных Сил | Трупная_Вытяжка
#502 Спарта | XakDN
#503 ЛОКОМОТИВ | kust
#504 Горный бастион | Rabe
#505 Орден Хаоса и Разрушения. | STALKERru
#506 "Сердитый Волк" | RCAPDART
#507 The Shock Squad | Child_Slayer
#508 Межмирье | DarkMesian
#509 God's Masters | KONAN_VARVAR
#510 ЛЕГИОН ХАОСА | proffok777
#511 -==[Untamable warriors]==- | uPuCbI4
#512 Охотники на Демонов | Dizel666
#513 Black Forces | MightyAngel
#514 эльфы - 'клаббера' ;) | shiko
#515 head hunters | Чина
#516 [Черный череп] | nabugai
#517 ЦаРсТвО тЕнЕй | СТЕПНОЙ-ВОИН
#518 Artmus_friends | Artmus
#519 Knights Of Amber | Дримар
#520 "Повстанці" | NyB
#521 Баня | Banschik
#522 Властители семи ветров | Feofant
#523 Produktion Web-Seiten | ka3ach
#524 Ностальгия | АК-74
#525 Лига Чемпионов | Volk105
#526 Легион проклятых | Нидхог
#527 -=BLEACH=- | yuts
#528 Дыхание Смерти | Кракен
#529 "Божественный Ветер" | Cyk1oN
#530 Necronomikon | DiJocker
#531 Союз Романтиков | Защитник_Истины
#532 GROW STREET | дериситралд
#533 СПАРТАК москва | 666STALKER666
#534 Компас Сердца и Меча | АнтиТерминатор
#535 World of Heroes | vovyh4uk
#536 Gods Of Death | CR3ATIV3
#537 Лига Выдающихся Героев | nniikkii
#538 Павшые войны | WirRus
#539 Колин МакРэй (1968-2007) | kust
#540 Brotherhood of the BloodAngels | Tamanets
#541 Орден бессмертных | wbear
#542 Улица роз ! | _Kelevra_
#543 Leopolis (Рутенія) | Lew
#544 Cabal of Shadows | Demi_Lich
#545 Долина юных эльфов | hitmaan
#546 Триада | SpellShaper
#547 Братство Небесных Клинков | ClimAcool
#548 Золотой Оазис | Sheikh
#549 Гасители Света | HETPE3B
#550 Геологи . | илидан3
#551 Масонская ложа | Sergey_ua
#552 Темный Рим | Seferalt
#553 Академия вышей магии | bangolio
#554 Штрафбат(н) | Mutandr
#555 КРЕСТЫ | Kirill98
#556 9-ая Рота | GeoLoG
#557 ТучкО и ОблачкО | Puzzycat
#558 Soldier | Папа_Шлюмпф
#559 Реолдэн, город веков.... | самурайс
#560 Къарачай 09 и все остальные народы | CHITER3
#561 охрана | Войны
#562 Уральские войны | Dimon90
#563 бессмертные ребята | wlass
#564 Клан ненависти, предательства, смерти | Kitana_Lee
#565 Кузница Империи | Skilord
#566 ***_ОсТанНіЙ JIeGioH_*** | DIDIK
#567 KiLL for SkiLL | Stalkerman
#568 Кровавый легион | CraZe
#569 Орден Велеса | Lord_Jarker
#570 Искры в ночи | rilovu
#571 Moon Fire | Girlfriend
#572 Анархія - 13 | Bisuk
#573 семейный клан храбрых воинов Вождя | В_О_Ж_Д_Ь
#574 Новогодний Альянс | Шмалевич
#575 """НЕБЕСНАЯ АРМИЯ""" | Nike92
#576 Орден Ленгарда | Андрей-мастер
#577 Фанаты рулетки | seras
#578 КРИВБАСС | VetaL
#579 Haos | 4ibik
#580 Охотники на Драконов | _PUK_
#581 варварско-эльфийский союз | Гашиш
#582 Клан Ведьмаков | Naje_Hugo
#583 Орден Справидливости | LordMaks
#584 герои | доллор
#585 КУЛЬТ ПРОКЛЯТЫХ | alik1993s
#586 Арена боевого танца | SaIadin
#587 КУЛЬТ ПРОКЛЯТЫХ | Dagot
#588 Падшие Ангелы | Fergie
#589 Тени ночи | goodwin1982
#590 Зурбаган | Мераллиса
#591 -=Герои Ледрака=- | Лиговец
#592 Дымчатый Ягуар | Военнообязанный
#593 Рыцари рассвета | sashok97
#594 Союз скрытых деревней | RAFITI
#595 Ascalon Empire | DarkDieSel
#596 Бойцы Клана Зелода. | Susanin
#597 +ВоИнЫ+СвЕтА+ | -nerv-
#598 <<ВОИНЫ ИМПЕРИИ>> | Shurik666
#599 Сумеречное Королевство | Блудный_Котяра
#600 Клан Любви, Преданности, Жизни | Tazar
#601 Организация Организованных | Proz
#602 Арена Хаоса | pimpa
#603 Black & White Heroes | Abreck
#604 Enclave | Shmuga
#605 Орден Золотого Грифона | Arphen
#606 Чёрная Гвардия | Omnix
#607 Зеленая роща | Чистое_Зло
#608 Лига "Теней" | Milachek
#609 Ордер Рыцарей Свободы | Див
#610 братство света | _Колобок_
#611 Wariors LT | faufa
#612 *** Олени Санты *** | Puzzycat
#613 Долина Рыцарей | thetwin
#614 Alexa | _Nika_
#615 -ТС- | Sergey17
#616 HellHunters | eicool
#617 Ювелиры Империи | Feofant
#618 Зеленые,сумеручные и костяные Драконы | Artja
#619 Pirates | nike-pirat
#620 Я ЛЕГЕНДА | DJk
#621 WarriorsLT | faufa
#622 Элита | -berg_ge
#623 Legio of Diabolus Voluntas | darksetik
#624 _*Армия света*_ | Лёха
#625 Династия | Sheeko
#626 NEKROMONGER | ksfsergey
#627 РАТЬ | MaXiMmm
#628 Долина ельфов | Dolg
#629 Hooligans Of War and Money | HOMdrako
#630 Рыцари света | Dragon-Hunter
#631 Бойцовский клуб | RayLewis
#632 божественные эльфы | wervolf
#633 клан великой и ужасной гидры | зорк
#634 Дневной дозор | poxmel_e
#635 Ночной дозор | poxmel_e
#636 NO PASARAN | poxmel_e
#637 SQUALICUM | dimonl
#638 "NekromanceR" | DooM3
#639 Клан СМЕРТИ | DaRk_killer
#640 Arcanum | Belis
#641 Diablo | froze
#642 Молоді козаки | Ssashaa
#643 Клан Шэйкан | бестрыгун
#644 Гвардия Grail Keepers | DemoH
#645 Орден Свободы | ДаНННиК
#646 Рыцари Свободы Света | Caliw
#647 ТОРТУГА | kolian
#648 ~Камикадзе~ | Lmzjakkk
#649 Суворые сердца | ВОЛОДЯ
#650 Герои империи, принципиально не вступающие ни в какие кланы | darksetik
#651 Sons of ashtree | Eldorades
#652 TheGodFather | Neket
#653 Господин Великий Новгород. | magickrit
#654 ZERO_TOLERANCE | Rafmus
#655 Антижлобский союз свободных народов | tanya05051981
#656 Вестники Апокалипсиса | Utowarerumono
#657 Наездники на мулах | Piligrimm
#658 Шайкан | Kavalorn
#659 ВоИнЫ АдА | МаЛяФфАчКа
#660 Дружина "Ордена Единых" | Ахилл
#661 Союз воинов империи | Vladimirr
#662 Орден Нергала | Aiven
#663 Дети Ургаша | Sir_Tony
#664 Стальные Титаны | -ж-е-к-а-
#665 S.P.I.R.I.T.S of L.I.F.E | Цербер007
#666 Орда: Тёмные души | Lemegeton
#667 Клан Жестоких Тёмных Эльфов | ziga-zaga
#668 Павшие ангелы смерти | Dr_Diezel
#669 Клан Теней | san_CHO
#670 Тёмная сила | ewerwes
#671 Кузнецы и Оружейники "Войны Сил Ада" | DarkDragon
#672 "Войны Сил Ада" - Рекруты | DarkDragon
#673 "Войны Сил Ада" | DarkDragon
#674 АРМИЯ ФЛУДЕРОВ | Krytoi_Lord
#675 Мастера Оружейники | unic
#676 Самураи | Банзай
#677 South Park | kartman
#678 Адский клан | Stinger-San
#679 Хранители Посоха Червя | wormon
#680 Carlos Cesar Arana Castaneda | master-SHeF
#681 Мальтийский крест (орден) | Alexmanu
#682 Первые | _ZARK_
#683 Руины Лас-Вегаса | Knight_V
#684 LINEAGE | Drago706
#685 <<<ФЕНИКС>>> | normal_ST
#686 Залы павших героев | Lloth
#687 Деревня скрытая в песке | SemFisher
#688 Охотники на модеров | ERWINS
#689 Sheffland | Sheffitsme
#690 Рок Империи | Йопсель
#691 †Чёрный орден† | Даздранагор
#692 ТРИ АРМИИ EXIGO | 777mike777
#693 Тёмное братство. | dool
#694 Кузница Каэр Морхена | Valeron
#695 Всея Белоруссия | SaidXP
#696 War frinds and Heroes | хрена
#697 Боги Сумрака | LosDinamos
#698 dark lotus | 777mike777
#699 Королевство Восставших | вовочка
#700 Доблестные ушастики | dagot_tur
#701 Волшебный лес | kolilil
#702 Red Glow of the Hell | DemoH
#703 За культуру общения в игре! | Некто_К_Аннабис
#704 спецподразделение "морские свинки" | troglodit
#705 Ancient Darkness | Моргул
#706 Счастливая семейка | Принцессочка
#707 Братство наемников | Сотник
#708 Скифия | dRap_tRaffk1n
#709 Тратошлемные ранцы | Гортхауэр
#710 Игроманьяки Империи | SAmser
#711 Братство | DartZual
#712 Lietuviai | Lietuva
#713 Темное братство | Evangelion_01
#714 Орден Порядка | ---Влад---
#715 Жемчужный орден | Painkiller
#716 Лэнг | Veryall
#717 Клан Великих воинов и Торговцев | 01eg
#718 "Забытый легион " | BACbKA
#719 Pantheon | Ледяной_человек
#720 Comedy Club | Krytoi_Lord
#721 Арена Воинов | Гром110375
#722 Мы встречали 2008 год вместе ) | Patriot
#723 7 знающих | Trogg
#724 Book Keepers | Дисбаланс
#725 Армия Героев | ArminChell
#726 Войны Солнца | маг-эконом
#727 Драконоборцы | MakseXe
#728 Улей | dsdred
#729 -Gothic- | Xardas
#730 Торговое Братство | Танатос
#731 КРАСНОДАР | DARINKA
#732 Undead | SergantSS
#733 Одинокие сердца | Drakula2008
#734 -=[ТБ]=- *Темное Братство* | FATTY
#735 Heroes F1 Team | _MAT_
#736 Сумеречные Воины | CARNIVORE
#737 Сокровищница | BlackDevil21041
#738 Воїни темного пива | Niam
#739 vampiry | meromon
#740 Fiery Soldiers | Gromila
#741 З.о.Ж | Немчик
#742 Knights of Justice - Рыцари Правосудия | Конти
#743 Панковская орда | NecrScorp
#744 Священная Инквизиция | Mr_KILLER
#745 †Орден Рыцарей Храма† | TamplierDF
#746 Параграф 78 | Neket
#747 северный альянс | Knight_of_War
#748 Банк "Эдем" | Savior
#749 ОГНЕННАЯ ИМПЕРИЯ | ANDROSVELIKIY
#750 Лютые мстители | Адский_пес
#751 KILER X | krisiuk
#752 "Засадный полк" | VOUN
#753 Red Hat's | Мыша12
#754 Повелители Тьмы | Aragorn2008
#755 Иллоран | BLAC
#756 ИМПЕРСКИЙ ЛЕГИОН | FrostLord
#757 Nobody In Perfect | Godzillius
#758 Necromongers | Сибиряк-ДВ
#759 Ассасины | Lame
#760 Культ Баала | Гоблигнус
#761 Tim и его команда | Tim24
#762 секта ПЦ | sgt_gram
#763 Гвардия Клана XRON | supermegaxron
#764 Альянс | winner
#765 Pinky & Brain | Великий_Ктулху
#766 __Лихолесье__ | __Leshiy__
#767 Высшие | ViktorV
#768 Братство меча | Obald
#769 Тамплиеры-наемники | Velator
#770 Тёмная Башня | Лодорюга
#771 Школа Феникса | normal_ST
#772 братство боя | dark-frosy
#773 One Human Race | Merciless
#774 Golden Age | VKPOWER
#775 Корпорация Монстров (КоМон) | Shoter
#776 Veni Vidi Vichi | Буюм
#777 VIP | СанКербер
#778 иноходцы | asar
#779 Северные кланы | kras
#780 Стрела,Нож и Кость. | SkinnerQ3
#781 Короли средиземья | X_RAY_DOG
#782 Темные рыцари | Stings
#783 Rutenia | Galizier
#784 Орден Седьмой Звезды | akinak
#785 Славяне | Сталкер1
#786 Золотая пирамида | Nidlok
#787 Клан воинов тьмы и света | SUPERGT
#788 Страна молний | Vec
#789 воины луны | РакшаНер
#790 Общежитие боев | Танатос
#791 Храм Единства | Золтан
#792 Легион Некроманта | PanamOS
#793 КРЫМ | Bad_Santa
#794 The Infernal Knights | hugo_666
#795 101 nekr | vovan13
#796 Jack Pot | SILEND
#797 Варвар | spanuck
#798 Город теней | fire3007
#799 SAKURA | KlounBudDa
#800 ~МАЛЕНЬКИЙ ЭДЕМ~ | X_Men
#801 Братство illodemiur | Фенозепам
#802 Братства Вольных Каменьщиков | Сэр_Скив
#803 -ВОЗРОЖДЕНИЕ ЭРАФИИ- | -LIES-
#804 Воины сумрака | Telonius
#805 Смотрящие в Ночь | Пекондор
#806 Peaceful patrol | Ашаман
#807 Властелины шести материков | Reactor3839
#808 Акацки | XuTPblu
#809 ТЁМНЫЕ ВЛАСТЕЛИНЫ ИМПЕРИИ | peps0
#810 Замок Эльфов | Stalker-yura
#811 Странствующие барды | Савватий
#812 † Архангелы † | Vampiriko
#813 Бессмертные | impersonator
#814 Клинок ассасина | snyper
#815 Стальные Воины | Истар
#816 Страна элементалов | нокиа
#817 Лесные воины | В-Л-А-Д
#818 Имперская Мафия | shadow_ct
#819 Online WARriors | Страус
#820 Иллюминати | -Denton-
#821 неуловимые мстители | Дикий_Эст
#822 Союз Честных Мародёров Империи | Кровь
#823 Legion of Honor | Ланселотус
#824 Северные Эльфы (СЭ) | MrMarkus
#825 Matrix of Worlds | Serdos
#826 Tень | вот-так-вот
#827 Партнеры | Devil-god
#828 Ящеры | Bd96
#829 Пылающий легион | Vitarik
#830 Берсерки | salogeL
#831 Искатели силы и мудрости. | Nejjasit
#832 Forgotten Realms | -_-Legolas-_-
#833 ОДЕССА | melcman
#834 MaD alliance | Savat
#835 DarkElite | EvilFoX1
#836 <<Клинок АрмагеддонА >> | SEGA1
#837 Храм Феникса | Тёрн
#838 И.Р.Б.И.С. | amun
#839 Школа магии | магтени
#840 Living in twilight | ZuZzzz
#841 Рука Смерти | Pol-Geist
#842 Профессиональная армия | Армия
#843 Клан древних воинов | Бамбакляк
#844 Phoenix Soul | Monyaa
#845 Ultima ratio | Ranunculus
#846 †Академия Миротворцев† | LucifeR
#847 Древние воины | shadowd
#848 Воины миров | kaar
#849 Гвардия | Фарион
#850 Могучие Эльфы | nosmok
#851 Союз тьмы и света | XeNoBiT
#852 Братство Ассасинов | Mystafa
#853 Хранители магии | pirania2
#854 Союз героев империи | Xakira
#855 Небесная сила | Венстарг
#856 Лига Хаоса | 2fastman
#857 Клуб маньяков | Суини_Тодд
#858 Наследники Конана | King95
#859 *ХОРОШАЯ КОМПАНИЯ МВ* | e_t_
#860 Единство знаков | Сумчатый
#861 Will-o'-the-wisp | speqtr
#862 Боги Heroes III | метежник
#863 Black Guards Legion | Cha0ss
#864 Стражи Вечности | Murit
#865 MOONWARRIORS | TIGER2
#866 TRIGADA | Angel1983
#867 ЛЕГИОН МЕРТВЕЦОВ | Выдьмак
#868 Академия героев | The_Last
#869 Кровавая свобода | Raduga_podolsk
#870 Warriors of the Darkness | Stillian
#871 Смерти вопреки | Nekromantik
#872 Тёмная Стража | тов-Сталин
#873 3Kingdom | qwerto
#874 Freedom Fighters | Nakanno
#875 Донбасс | Lord_Axe
#876 Deviants | PsyDuck
#877 Храм МЕЧЕЙ | AStranger
#878 "Культ Мёртвых" | ДИМАСИг
#879 Павшие | LegGnom
#880 Герои меча и денег | Microsoft
#881 Сошедшие с небес | Князь_Багратион
#882 Даэдрические Герои | djumadum-2
#883 СССР | Anjel
#884 Воины "NongDa" | Pavel_1
#885 Бешенные Неуловимые Мстители | PACIFICA
#886 Боевая Академия Героических Друзей | sklepovna
#887 DragoN LancE | PretariaN
#888 Остров СИЦИЛИЯ | Kristy_Ramstik
#889 Стражи времени | КнязьСэм
#890 Союз героев | артем92
#891 Baltica | jevgenijs
#892 Контур равновесия | Skydoc
#893 Путь Сармата | -sky-
#894 никромангер | andreyw


Магазинные артефакты

Предмет Уровень Параметры Прочность Цена за бой Очки
амуниции
Оружие в правую руку
Деревянный меч
1
Нападение +1
7
Золото 20
1
Легкий топорик
2
Нападение +2 Защита -1
25
Золото 12
2
Стальной клинок
3
Нападение +2
30
Золото 22
2
Меч расправы
3
Нападение +2 Защита +1
40
Золото 35
3
Меч возмездия
5
Нападение +3 Защита +1
40
Золото 74
5
Боевой посох
5
Нападение +1 Сила магии +1
40
Золото 87
6
Меч равновесия
6
Нападение +2 Защита +2 Инициатива +2%
60
Золото 91
6
Меч власти
7
Нападение +5 Инициатива +3%
80
Золото 144
8
Посох могущества
7
Сила магии +2 Знания +2
50
Золото 304
8
Головные уборы
Кожаный шлем
3
Защита +1
30
Золото 23
1
Колпак мага
5
Сила магии +1
35
Золото 53
2
Шляпа знаний
5

Знания

+1
25
Золото 85
2
Кольчужный шлем
5
Защита +2
40
Золото 44
2
Стальной шлем
7
Защита +3
70
Золото 60
3
Шлем мага
7
Сила магии +2 Сила магии +1
50
Золото 126
4
Броня
Кожаная броня
3
Защита +1
25
Золото 19
1
Боевая кольчуга
5
Защита +3
40
Золото 67
3
Стальная кираса
7
Защита +4
70
Золото 74
4
Одеяние мага
8
Сила магии +3 Сила магии +1
50
Золото 211
5
Легкая мифриловая кираса
8
Сила магии +4
+5% защиты от магии
70
Золото 94
5
Обувь
Кожаные сапоги
4
Защита +1
25
Золото 34
1
Туфли стремления
5
Инициатива +3%
40
Золото 69
3
Стальные сапоги
7
Защита +4
70
Золото 97
4
Легкие мифриловые поножи
8
Защита +3 Инициатива +2%
+5% защиты от магии
55
Золото 137
6
Щиты и оружие в левую руку
Круглый щит
1
Защита +1
7
Золото 15
1
Кинжал мести
3
Нападение +1
30
Золото 35
1
Щит хранителя
4
Защита +3
40
Золото 31
3
Щит драконов
7
Нападение +1 Сила магии +4
70
Золото 147
5
Предметы на спину
Накидка духов
5
Сила магии +1
30
Золото 59
2
Халат ветров
6
+25% защиты
от воздуха
60
Золото 57
3
Длинный лук
6
+10% урона стрелков
50
Золото 134
4
Плащ магической силы
8
Сила магии +2
40
Золото 240
4
Халат магической защиты 8 +15% защиты от магии 50
Золото 105
5
Предметы на шею
Медаль отваги
2
Боевой дух +1
25
Золото 25
2
Амулет удачи
3
Удача +1
25
Золото 44
2
Кулон отчаяния
7
Нападение +1 Защита +1 Инициатива +5%
60
Золото 130
7
Кольца
Перстень вдохновения
4
Боевой дух +1
18
Золото 101
2
Кольцо сомнений
4
Удача +1 Боевой дух -2
12
Золото 181
2
Кольцо стремительности
5
Инициатива +2%
30
Золото 71
2
Кольцо отречения
6
Защита -1 Инициатива +5%
50
Золото 155
4
Кольцо пророка
7
Сила магии +1
40
Золото 186
4

Примечание:

  • магазинная стоимость артов бралась по минимальной цене из всего производства на карте при его наличии для данного предмета и стоимость предмета в магазине артефактов при его отсутствии на карте;
  • стоимость дерева и руды принималась равной 180, остальных ресурсов - 360;
  • цена за бой = (цена в магазине на карте - госцена*0.65) / прочность;
  • округление итогового результата проводилось вверх.


Медали

Tiger's Lake медаль Боевая награда высшей степени за образцовое исполнение воинского долга, личное мужество и отвагу, проявленные при защите интересов Империи в войне за сектор Tiger's Lake.
Tiger's Lake медаль 1-й степени Tiger's Lake медаль 2-й степени Tiger's Lake медаль 3-й степени
Медаль защитника Знаки отличия пяти степеней за храбрость и стремление к победе, проявленные в войне с нежитью в секторе Wolf`s dale.
Медаль защитника 1-ая степень Медаль защитника 2-ая степень Медаль защитника 3-ая степень Медаль защитника 4-я степень Медаль защитника 5-ая степень
Медаль доблести Медали трех степеней за мужество и отвагу, проявленные в боях с мятежниками на землях Империи.
Медаль доблести 1-й степени Медаль доблести 2-й степени Медаль доблести 3-й степени
Орден доблести Знаком отличия шести степеней награждаются солдаты Империи за доблесть и личное мужество, проявленные:
- при исполнении воинского долга в боях с объединенной армией лесных и темных эльфов в секторах Green wood и Lizard's lowland;
- при выполнении специальных заданий по борьбе с "эпидемией ящера".
Орден доблести 1ой степени Орден доблести 2ой степени Орден доблести 3ей степени Орден доблести 4ой степени Орден доблести 5ой степени Орден доблести 6ой степени
Орден свободы Ордена шести степеней за мужество и отвагу, проявленные в освобождении Империи от демонических захватчиков.
Орден свободы 1ой степени Орден свободы 2ой степени Орден свободы 3ой степени Орден свободы 4ой степени Орден свободы 5ой степени Орден свободы 6ой степени
Орден мира Ордена пяти степеней за мужество и отвагу, проявленные в боях против враждующих магов.
Орден мира 1ой степени Орден мира 2ой степени Орден мира 3ей степени Орден мира 4ой степени Орден мира 5ой степени


Мини-артефакты магов

Особенности мини-артефактов:

  • Мини-артефакты могут быть надеты на любой отряд мага.
  • Мини-артефакты для разных отрядов должны быть различны. На отряд может быть надет только один мини-артефакт.
  • Для N существ в отряде нужно выковать N (но не более 30) одинаковых артефактов, меньшее количество не может быть надето.
  • Мини-артефакты разбираются с комиссией 10%.
  • Виды составных частей, их эффект, максимальное количество частей в артефакте зависят от уровня умения фракции магов.
  • Мини-артефакты имеют бесконечную прочность.
  • Эффект мини-артефактов скрыт для других игроков и отображается только в бою.
  • С 4-го умения фракции можно собирать мини-артефакты с двойным эффектом, с 7-го - с тройным. Цена при этом, соответственно, удваивается и утраивается.
Бонус существам Стоимость Умение мага
Нападение +1
Дерево 1
0
Нападение +2
Дерево 2
1
Нападение +3
Дерево 3
2
Нападение +4
Дерево 4
3
Нападение +5
Дерево 5
4
Нападение +6
Дерево 6
5
Нападение +7
Дерево 7
6
Нападение +8
Дерево 8
7
Нападение +9
Дерево 9
8
Нападение +10
Дерево 10
9
Защита +1
Руда 1
0
Защита +2
Руда 2
1
Защита +3
Руда 3
2
Защита +4
Руда 4
3
Защита +5
Руда 5
4
Защита +6
Руда 6
5
Защита +7
Руда 7
6
Защита +8
Руда 8
7
Защита +9
Руда 9
8
Защита +10
Руда 10
9
Скорость +1
Кристаллы 5
4
Скорость +2
Кристаллы 10
8
Здоровье +1
Самоцветы 1
2
Здоровье +2
Самоцветы 3
3
Здоровье +3
Самоцветы 3
4
Здоровье +4
Самоцветы 5
5
Здоровье +5
Самоцветы 8
7
Здоровье +6
Самоцветы 8
9
Боевой дух +1
Дерево 2 Руда 2
2
Боевой дух +2
Дерево 4 Руда 4
6
Боевой дух +3
Дерево 7 Руда 7
8
Удача +1
Дерево 2 Руда 2
2
Удача +2
Дерево 4 Руда 4
6
Удача +3
Дерево 7 Руда 7
8

Сопротивление магии 4%
Сера 1
0

Сопротивление магии 8%
Сера 2
1

Сопротивление магии 12%
Сера 3
2

Сопротивление магии 16%
Сера 6
3

Сопротивление магии 20%
Сера 8
4

Сопротивление магии 24%
Сера 10
5

Сопротивление магии 28%
Сера 11
6

Сопротивление магии 32%
Сера 12
7

Сопротивление магии 36%
Сера 13
8
Сопротивление магии 40%
Сера 14
9
Инициатива +1%
Ртуть 1
0
Инициатива +2%
Ртуть 2
1
Инициатива +3%
Ртуть 3
2
Инициатива +4%
Ртуть 4
3
Инициатива +5%
Ртуть 5
4
Инициатива +6%
Руда 6 Ртуть 6
5
Инициатива +8%
Руда 7 Ртуть 7
6
Инициатива +10%
Руда 8 Ртуть 8
7
Инициатива +12%
Руда 9 Ртуть 9
8
Инициатива +14%
Дерево 10 Ртуть 10
9


Навыки и способности

Навыки/фракции |  |  |  | Рыцари | Некроманты | Маги | Эльфы | Варвары | Темные эльфы | Демоны | Способности
Основы защиты | Развитая защита | Искусная защита | Защита | 7 | 11 | - | 9 | 8 | - | 10 | Сопротивление магии | Уклонение | Стойкость | Сопротивление | Сила камня | Битва до последнего | Глухая оборона | Готовность
Основы лидерства | Развитое лидерство | Искусное лидерство | Лидерство | 7 | - | - | 10 | 10 | 10 | - | Сбор войск | Аура скорости | Лесной лидер | Воодушевление | Сопереживание |  |  |
Основы магии Природы | Сильная магия Природы | Искусная магия Природы | Магия природы | - | 8 | 8 | 9 | - | - | - | Повелитель жизни |  |  |  |  |  |  |
Основы магии Света | Сильная магия Света | Искусная магия Света | Магия света | 7 | - | 8 | 7 | - | - | - | Повелитель ярости | Дарующий благословение | Дарующий защиту | Тайны света | Защита от огня | Сумерки |  |
Основы магии Тьмы | Сильная магия Тьмы | Искусная магия Тьмы | Магия тьмы | 8 | 7 | - | - | - | 8 | 8 | Повелитель боли | Повелитель проклятий | Повелитель разума | Ослабляющий удар | Падший рыцарь |  |  |
Основы магии Хаоса | Сильная магия Хаоса | Искусная магия Хаоса | Магия хаоса | - | - | 12 | - | - | 8 | 12 | Повелитель бурь | Повелитель огня | Повелитель холода | Тайны хаоса | Огненная ярость | Истощение магии | Иссушающее пламя |
Основы нападения | Развитое нападение | Искусное нападение | Нападение | 9 | - | - | 10 | 7 | 7 | 7 | Тактика | Холодная сталь | Боевое безумие | Стрельба | Лесная ярость | Воздаяние | Мастерство скорости | Мощный удар
Начальное образование | Среднее образование | Высшее образование | Образование | - | 10 | 8 | 10 | - | 10 | - | Притяжение маны | Лесное коварство | Выпускник | Хранитель тайного | Темное откровение | Повелитель мертвых | Колдовская награда |
Призрачная удача | Большая удача | Постоянная удача | Удача | 10 | - | - | 7 | 9 | 9 | 10 | Магическое сопротивление | Солдатская удача | Эльфийская удача | Удачливый чародей | Широкие врата ада |  |  |
Основы чародейства | Развитое чародейство | Искусное чародейство | Чародейство | - | 9 | 8 | - | - | 8 | 8 | Тайные знания | Мудрость | Восполнение маны | Изменчивая мана | Тайное преимущество | Защита от магии хаоса | Тайное откровение |
Уникальные фракционные способности: |  |  |  | Надзор | Духовная связь | Волшебное зеркало | Ливень из стрел | Пробивающая мощь | Темная сила | Адское пламя |  |  |  |  |  |  |  |


Стоимости улучшений

Стоимости улучшения артефактов

Мастер оружия
Игнорирование защиты цели 1%
Лунный камень Абразив
Доп. урон магией земли 1%
Осколок метеорита Ядовитый гриб
Доп. урон магией воздуха 1%
Цветок ветров Цветок ведьм
Доп. урон магией воды 1%
Ледяной кристалл Змеиный яд
Доп. урон магией огня 1%
Огненный кристалл Клык тигра
Мастер брони
Уменьшение атаки нападающего отряда 1%
Лунный камень Абразив
Защита от магии земли 1%
Осколок метеорита
Защита от магии воздуха 1%
Цветок ветров
Защита от магии воды 1%
Ледяной кристалл
Защита от магии огня 1%
Огненный кристалл
Ювелир
Увеличение эффективности заклинаний природы 1%
Цветок ветров Клык тигра
Увеличение урона магией земли 1%
Осколок метеорита Клык тигра
Увеличение урона магией воздуха 1%
Цветок ветров Осколок метеорита
Увеличение урона магией воды 1%
Ледяной кристалл Цветок ведьм
Увеличение урона магией огня 1%
Огненный кристалл Абразив


Таблицы опыта

Таблица боевого опыта

Уровень
Опыт
Премия
1
0
2
1.500
Золото 300
3
4.500
Золото 500 Дерево 1 Руда 1
4
15.000
Золото 2.000 Дерево 2 Руда 2
5
32.000
Золото 4.000 Дерево 4 Руда 4
6
90.000
Золото 10.000 Дерево 10 Руда 10 Ртуть 1 Сера 1 Кристаллы 1 Самоцветы 1
7
190.000
Золото 20.000 Дерево 10 Руда 10 Ртуть 3 Сера 3 Кристаллы 3 Самоцветы 3
8
400.000
Золото 30.000 Дерево 15 Руда 15 Ртуть 5 Сера 5 Кристаллы 5 Самоцветы 5
9
860.000
Золото 40.000 Дерево 20 Руда 20 Ртуть 10 Сера 10 Кристаллы 10 Самоцветы 10
10
1.650.000
Золото 50.000 Дерево 30 Руда 30 Ртуть 15 Сера 15 Кристаллы 15 Самоцветы 15
11
3.000.000
Золото 80.000 Дерево 40 Руда 40 Ртуть 20 Сера 20 Кристаллы 20 Самоцветы 20
12
5.000.000
Золото 120.000 Дерево 50 Руда 50 Ртуть 30 Сера 30 Кристаллы 30 Самоцветы 30
13
8.500.000
Золото 150.000 Дерево 60 Руда 60 Ртуть 40 Сера 40 Кристаллы 40 Самоцветы 40

Таблица умений

Уровень | Опыт | Бонус
1 | 20 | +1 защиты отрядам
2 | 50 | +1 нападение отрядам
3 | 90 | +1% инициативы отрядам
4 | 160 | +1 нападение, +1% инициативы отрядам
5 | 280 | +1 защита, +1% инициативы отрядам
6 | 500 | +2% инициативы отрядам
7 | 900 | +1% инициативы, +2 защиты отрядам
8 | 1.600 | +1% инициативы, +2 нападения отрядам
9 | 2.900 | +1% инициативы, +1 удача отрядам

Примечание: бонусы умений суммируются.

Гильдия охотников

Уровень | Очки | Бонус
1 | 16 | +1 нападение
2 | 60 | +1 нападение, просьба о помощи
3 | 180 | +1 нападение, артефакты МО
4 | 400 | +1 нападение
5 | 700 | +1 нападение, артефакты ВО
6 | 1.200 | +1 нападение, обнаружение двух целей
7 | 2.000 | +1 нападение
8 | 3.000 | +1 нападение

Гильдия рабочих

Уровень | Очки | Эффективность работы | Бонус
0 | 0 | 1 |
1 | 90 | 1.2 |
2 | 180 | 1.5 | +1 защита
3 | 360 | 2 |
4 | 720 | 2.5 | +1 защита
5 | 1.500 | 3 |
6 | 3.000 | 3.5 | +1 защита
7 | 5.000 | 4 |
8 | 8.000 | 4.5 | +1 защита

Гильдия воров

Уровень | Очки | Бонус
1 | 50 | +1% инициативы, +1 артефакт вора
2 | 120 | +1% инициативы, +1 артефакт вора, +1 приглашение
3 | 240 | +1% инициативы, +1 артефакт вора, доверие главы воров
4 | 400 | +1% инициативы, +1 артефакт вора, +1 приглашение
5 | 600 | +1% инициативы, +1 артефакт вора
6 | 840 | +1% инициативы, +1 артефакт вора
7 | 1.200 | +1% инициативы, +1 артефакт вора

Гильдия наемников

Уровень | Очки | Бонус
0 | 0 | осколки метеорита, ядовитые грибы
1 | 50 | новые элементы
2 | 120 | +1 параметр, новые элементы
3 | 300 | новые элементы
4 | 600 | +1 параметр, до двух элементов за успех
5 | 1.000 |
6 | 1.500 | +1 параметр

Примечание: бонусы гильдий рапространяются на все бои.

Гильдия картежников

Уровень | Очки | Ставка | Бонус
1 | 10 | 40 |
2 | 30 | 200 |
3 | 60 | 400 |
4 | 100 | 600 |
5 | 150 | 1 000 |
6 | 210 | 2 000 |
7 | 280 | 3 000 |
8 | 360 | 4 000 |
9 | 450 | 5 000 |
10 | 550 | 6 000 |
11 | 660 | 7 000 |
12 | 800 | 10.000 | Бесплатный напиток +1 удача на 2 часа, раз в 24 часа
13 | 1.000 | 11.000 |
14 | 1.300 | 12.000 |
15 | 2.000 | 20.000 | Бесплатный напиток +1 удача на 3 часа, раз в 24 часа

Гильдия кузнецов

Уровень | Очки | Эффективность ремонта
0 | 0 | 10%
1 | 30 | 20%
2 | 80 | 30%
3 | 165 | 40%
4 | 310 | 50%
5 | 555 | 60%
6 | 970 | 70%
7 | 1.680 | 80%
8 | 2.885 | 90%

Гильдия оружейников

Уровень | Очки | Бонус
0 | 0 | одно улучшение на арт
1 | 104 | до двух улучшений на арт
2 | 588 | до трех улучшений на арт
3 | 2.200 | до четырех улучшений на арт

Подразделения гильдии оружейников

Уровень | Очки | Эффект
0 | 0 | 1%
1 | 8 | 2%
2 | 29 | 3%
3 | 71 | 4%
4 | 155 | 5%
5 | 295 | 6%
6 | 505 | 7%
7 | 799 | 8%
8 | 1.191 | 9%
9 | 1.695 | 10%


Школы магии

Школа Магия природы Магия хаоса Магия света Магия тьмы
Фракции
Некроманты | Некроманты
Маги | Маги
Эльфы | Эльфы

Маги | Маги
Темные эльфы | Темные эльфы
Демоны | Демоны

Рыцари | Рыцари
Маги | Маги
Эльфы | Эльфы

Рыцари | Рыцари
Некроманты | Некроманты
Темные эльфы | Темные эльфы
Демоны | Демоны
Уровень
1 Магический кулак

Магический кулак

Нет навыка | Урон | 20+4*СМ
Основы навыка | Урон | 25+5*СМ
Развитый навык | Урон | 30+6*СМ
Искусный навык | Урон | 35+7*СМ
 Каменные шипы

Стихия земли Каменные шипы

Нет навыка | Урон | 8+4*СМ
Основы навыка | Урон | 12+4*СМ
Развитый навык | Урон | 16+4*СМ
Искусный навык | Урон | 20+4*СМ
 Благословение

Благословение

Нет навыка | t = 50%
Основы навыка | t = 65%
Развитый навык | t = 85%
Искусный навык | t = 100%
 Проклятие

Проклятие

Нет навыка | t = 50%
Основы навыка | t = 65%
Развитый навык | t = 85%
Искусный навык | t = 100%
Магическая стрела

Стихия воздуха Магическая стрела

Нет навыка | Урон | 24+8*СМ
Основы навыка | Урон | 32+8*СМ
Развитый навык | Урон | 40+8*СМ
Искусный навык | Урон | 48+8*СМ
 Ускорение

Ускорение

Нет навыка | Инициатива | +20%
Основы навыка | Инициатива | +25%
Развитый навык | Инициатива | +30%
Искусный навык | Инициатива | +40%
 Замедление

Замедление

Нет навыка | Инициатива | -20%
Основы навыка | Инициатива | -25%
Развитый навык | Инициатива | -30%
Искусный навык | Инициатива | -40%
2 Осиный рой

Осиный рой

Нет навыка |  | 10+2*СМ
Основы навыка | Урон | 15+3*СМ
Развитый навык | Урон | 20+4*СМ
Искусный навык | Урон | 25+5*СМ
 Удар молнией

Стихия воздуха Удар молнией

Нет навыка | Урон | 11+11*СМ
Основы навыка | Урон | 12+12*СМ
Развитый навык | Урон | 13+13*СМ
Искусный навык | Урон | 14+14*СМ
 Рассеивание

Рассеивание

Нет навыка | Шанс = 40%
Основы навыка | Шанс = 60%
Развитый навык | Шанс = 80%
Искусный навык | Шанс = 100%
 Отравление

Стихия земли Отравление

Нет навыка | 2 хода
Основы навыка | 3 хода
Развитый навык | 4 хода
Искусный навык | 5 ходов
Поднятие мертвецов

Поднятие мертвецов

Нет навыка | Единицы жизни | 120+15*СМ
Основы навыка | Единицы жизни | 136+17*СМ
Развитый навык | Единицы жизни | 160+20*СМ
Искусный навык | Единицы жизни | 180+23*СМ
 Ледяная глыба

Стихия воды Ледяная глыба

Нет навыка | Урон | 30+9*СМ
Основы навыка | Урон | 39+9*СМ
Развитый навык | Урон | 48+9*СМ
Искусный навык | Урон | 57+9*СМ
 Каменная кожа

Каменная кожа

Нет навыка | Защита | +3
Основы навыка | Защита | +6
Развитый навык | Защита | +9
Искусный навык | Защита | +12
 Разрушающий луч

Разрушающий луч

Нет навыка | Защита | -3
Основы навыка | Защита | -4
Развитый навык | Защита | -5
Искусный навык | Защита | -6
3 Создание фантома

Создание фантома

Нет навыка | Не выше 4 ур.
Основы навыка | Не выше 5 ур.
Развитый навык | Не выше 6 ур.
Искусный навык | Не выше 7 ур.
 Кольцо холода

Стихия воды Кольцо холода

Нет навыка | Урон | 15+6*СМ
Основы навыка | Урон | 27+6*СМ
Развитый навык | Урон | 39+6*СМ
Искусный навык | Урон | 51+6*СМ
 Карающий удар

Карающий удар

Нет навыка | Нападение | +3
Основы навыка | Нападение | +6
Развитый навык | Нападение | +9
Искусный навык | Нападение | +12
 Немощность

Немощность

Нет навыка | Нападение | -3
Основы навыка | Нападение | -6
Развитый навык | Нападение | -9
Искусный навык | Нападение | -12
Огненный шар

Стихия огня Огненный шар

Нет навыка | Урон | 8+8*СМ
Основы навыка | Урон | 9+9*СМ
Развитый навык | Урон | 10+10*СМ
Искусный навык | Урон | 11+11*СМ
 Уклонение

Уклонение

Нет навыка | Урон | -25%
Основы навыка | Урон | -40%
Развитый навык | Урон | -55%
Искусный навык | Урон | -70%
 Рассеянность

Рассеянность

Нет навыка | Урон | -25%
Основы навыка | Урон | -40%
Развитый навык | Урон | -55%
Искусный навык | Урон | -70%


ПК №1 от 15.09.2007

Пресс-конференция №1 с администрацией (15.09.2007)

Q: Когда введут перки?
A: Не раньше апгрейда существ 3-го уровня.

Q: Когда будет грейд 3-го уровня?
A: В ближайшее время.

Q: Какая новая раса появится быстрее: демоны или гномы?
A: В планах демоны.

Q: Когда введут квесты?
A: В ближайшее время.

Q: Появится ли в игре заклинание 1-го уровня «Огненная ловушка», и если да, то когда?
A: Возможно, появится после введения перков.

Q: Будут ли изменения в механизме действия заклинаний замедление и ускорени/проклятье благославление чтобы герой с меньшей СМ не мог перебивать заклинание игрока с большей СМ и сделают ли замедление тоже на уровне basic как сейчас заклинание ускорения.
A: Думаем над этим.

Q: Когда начнется война?
A: Не раньше октября.

Q: Как стать модером форума или копом (копы ваще будут?)
A: Вести активную деятельность, адекватно разговаривать, отвечать на вопросы, и вас может быть заметят ;)

Q: Можете немного о админах рассказать, там сколько лет, где работаете, какое образование. очень интересно узнать :)
A: Не больше 30, уже безработные, образование высшее техническое.

Q: Будет ли гильдия Защитников империи (антиворов)?
A: Скорее всего, нет. Не планировалась.

Q: Примерно скока ждать клановые войны?
A: Примерно октябрь - ноябрь.

Q: Сервер когда собираетесь менять?
A: Когда будут деньги на его покупку. В настоящий момент арендуем два очень мощных сервера в США, к сожалению, в России таких серверов в аренде нет.

Q: Кроме Акромага будут введены новые игры?
A: Будут.

Q: Не пора ли убить всех «говорящих» зверушек?
A: Ещё рано.

Q: Уважаемая администрация. У меня вопрос по игровому процессу.Мне интересно как вы собираетесь распологать новые войска/грейды в зависимости от уровня. Просто страшно подумать сколько и на каком левел будет стоить апгрейт существ 7-го уровня?
A: Динамично, по мере наших возможностей.

Q: Появятся ли гномы в ближайшие три месяца?
A: Вряд ли. С технической стороны очень сложная фракция.

Q: Планируется ли в скором времени в игре нормальная судебная система?
A: Планируется.

Q: Когда введут ремонт артефактов, и как это будет выглядеть?
A: После введения модификаторов артефактов.

Q: Когда передадут недвигу в частные руки?
A: Не скоро. Очень много надо переделать в плане экономики.

Q: Когда усовершенствуют кланы (письма всем, иерархия и т.п.)?
A: Работа с кланами запланирована на середину октября.

Q: Будет ли заклинание подчинение?
A: Будет в далеком будущем.

Q: Когда вы прекратите высасывать реальные деньги из игроков? =)
A: Не высасываем и вряд ли начнём. У нас снисходительная политика в этом плане.

Q: Будут ли введены новые арты, чтобы была альтернатива?
A: Будут.

Q: Будет ли введён какой-нибудь город из четвёртых героев? Из третих же есть.
A: Пока не будут воспроизведены демоны, гномы, степные варвары, о других городах думать не будем.

Q: Будут ли введены новые формы перевода реальных денег в проект кроме WM? Не во всех городах есть такая возможность. Многим проще другие способы. Да хоть бы просто электронный перевод.
A: Существет около десятка способов пополнить свой WM кошелек, в том числе банковские и почтовые переводы, доступные по всему миру. Сейчас Вы можете помочь проекту с помощью многих электорнных валют (robox), PayPal.

Q: Планируется ли вводить в игру новые рейтинги, по примеру тех, что делал Нолдор?
A: Планируется.

Q: Дадите ли вы мне 10 ЧД?
A: Да, на 25-м уровне.

Q: Когда в игре появятся существа 6-7 уровня?
A: Когда будет достаточно игроков на 11-м и 15-м уровнях.

Q: Когда откроют 2-й круг школы магии (и альтернативу для барбов) и какие будут доступны заклинания/умения?
A: 2-я школа магии будет совсем скоро (если еще ее нет), альтернатива для варваров чуть позже. Что там будет, увидите сами.

Q: Будет ли еще «усовершенствование» противоборства воров и «антиворов» - гильдии, наймы, караваны или ...?
A: Что-нибудь будет.

Q: Будет ли клиент когда-нибудь, хоть через год?
A: Скорее всего, будет плагин (но нескоро) для любого браузера, хранящий картинки, анимацию и контролирующий их обновление.

Q: Когда-нибудь будет описана математика гильдии воров?
A: Нет. Некоторые формулы остаются скрытыми.

Q: Таблица опыта так и будет продлеваться умножением на 2? Если да, то сколько десятков лет понадобиться обычному (нереальщику) игроку, чтобы докачаться до 20-го уровня?
A: Разрыв до последующего уровня умножается на 1.3-1.4 относительно прошлого разрыва к увеличеню получаемого опыта.

Q: Когда будет тюрьма?
A: Нескоро. Не раньше квестовой карты.

Q: Будут ли (и когда) новые арты для магов 7+ уровня?
A: Будут. Скоро.

Q: Возможно ли дальше будет качаться магом, не вкладывая большие суммы реальных денег? (пока что 100% не реально).
A: Всегда было и останется возможным. Фракция маг предназначена для богатых героев, умеющих зарабатывать капитал.

Q: Когда сменят, уж извините, дурацкий шрифт, используемый в бою? (не чат, а инфо игроков и надписи, типа «Повторите попытку»).
A: Шрифты стандартные, не изменятся. Изменится их оформление когда-нибудь.

Q: Появится ли заклинание «Поднятие мертвых» у других фракций (маги и эльфы)?
A: Появится, но работать будет по-другому.

Q: Меня интересует по-настоящему только одно, админы, кто вы? Страна ведь должна знать в лицо своих героев.
A: Мы программисты.

Q: Планируются ли массовые побоища (4-4, 5-5, х-х, 10 дефматч и т.п.)?
A: Не более, чем 4х4.

Q: Что подразумевалось под квестовой картой и как это будет реализовано?
A: Флеш-бродилка по некоторой местности, где можно будет что-нибудь найти и с кем-нибудь повоевать.

Q: Будет ли ландшафт местности (бонусы-пенальти в зависимости от характера территории - лава, горная местность, леса и т.п.)?
A: Вряд ли.

Q: Будут ли интерактивные объекты (такие как башенки, баллисты, м.б. клановые замки)?
A: Будут.

Q: Когда починят баг с непопаданием в засады игрока с нулевой армией?
A: Сейчас это фича, возможно, фича исчезнет.

Q: Планируется ли возможность устройства на работу на 2 часа - бой часто больше часа идёт?
A: Обдумывается.

Q: Ваше отношение к идее автокомбата вместо пропуска ходов/бегства при дисконнекте?
A: Потом будет добавлено.

Q: Ваши любимые фракции (если не секрет)?
A: Некроманты, Рыцари.

Q: Напишите ник того героя, кто эти вопросы разгребать будет?
A: Maxim (adm) и Alexander (adm).

Q: Будет ли когда-то партнерская программа платить проценты за вложенные брюлики реферала в игру?
A: Вряд ли.

Q: Чем ЛогИЧески мотивируется долгий реген маны?
A: Взглядом в будущее школ магии.

Q: А у меня такой вопрос. Какие отношения у Вас с Nival Interactive и владельцами прав оригинальной игры?
A: Никаких, и если будут, хотелось бы, положительные.

Q: Когда и как можно будет выращивать собственное существо?
A: Нескоро, будет по типу RPG-тамагочи.

Q: Когда подсветку дадут магам?
A: Когда-нибудь точно дадут.

Q: Будут балансить фракции после введения демонов?
A: Будем балансировать после введения перков.

Q: Не хотите ли вы согласовывать свои новые дополнения к игре (новые расы,левелы) с самими игроками (что-то типа такой пресс-конференции или опроса)?
A: Нет возможности делать первым то, чего хотят игроки.

Q: Предвидятся ли как продолжение гильдии воров, гильдии стражников (охранников), торговцев, наемных убийц? Если да, то
можно ли будет переходить из гильдии в гильдию, или вступив однажды в одну в других прокачатся будет нельзя?
A: Различных гильдий будет много, прокачивать можно будет любую.

Q: Рары чинить можно будет?
A: Да.

Q: Будут ли подкорректированы таблицы опыта?
A: Будут только продлены.

Q: Когда введут битвы в замках и как это будет выглядеть?
A: Нескоро. Не думали ещё.

Q: Будут ли резать варваров?
A: Будут.

Q: Когда изменят замок магов?
A: Неизвестно.

Q: Можно будет напасть на игрока?
A: Скорей всего будет с преимуществом у защищающейся стороны.

Q: Будет ли изменена спец. абилка ТЭ?
A: Возможно, будет добавлена цепь элементов.

Q: Перки будут похожи на ХоММ 3-5 или будет нечто другое?
A: Будут похожи.

Q: Как будет выглядеть массовое наложение заклинаний? Как на войне с эльфами?
A: На поле 4х4.

Q: Будет ли награждение лучших охотников на уровне? Если да, как часто?
A: Возможно, будет, думаем над этим.

Q: Сделают ли мне именной боян за 1 золота?
A: Согласно текущей политике именных в игре.

Q: Будут ли воры нападать на идущих в сектор боя?
A: Нет, дорога в точку боевых действий будет патрулироваться Имперской стражей.

Q: Будут ли новые поля?
A: Будут.

Q: Будут ли битвы на воде корабль на корабль?
A: Будут.

Q: Посадят ли Шрека?
A: Мы уверены, он играет сидя.

Q: Построят ли в Империи коммунизм?
A: Нет, будет Империализм.

Q: Когда будут квесты, в частности, для Гильдии Воров?
A: Скоро.

Q: Сможет ли Вор выбирать жертву?
A: Нет.

Q: Смогут ли Воры устраивать коллективные засады?
A: Возможно.

Q: Будет ли игра платной?
A: Нет.

Q: В чем смысл жизни?
A: Докачаться до 50-го уровня в HeroesWM.

Q: Будут ли арты за брюлики? Если да, то какая прочность и цена (ну хоть примерно) планируется?
A: Не планировали.

Q: Изменят ли образ Рыцаря в бою?
A: Да, новый образ уже нарисован, осталось его анимировать.

Q: Планируется ли до начала межклановых боёв переход на моноклановость для всех игроков во избежание хаоса и неразберихи?
A: У каждого игрока будет возможность выбрать один основной клан.

Q: Введут комплекты аммуниции?
A: Уже есть и ещё будут.

Q: Возможен ли пересмотр вероятности выпадения артов за охоту в большую сторону?
A: Нет, вероятность и так немаленькая.

Q: Будут ли альт-апгрейды?
A: Будут.

Q: Охота. Будет ли реализовано понижение числа нейтралов в случае неоднократных проигрышей?
A: Нет.

Q: Количество видов юнитов в игре постоянно растет и будет расти, а будет ли корректироваться способность эльфов «Заклятый враг», чтобы оставаться хотя бы на том же уровне?
A: Возможно, что-нибудь изменится.

Q: Уберут ли уменьшение жизни при воскрешении и его стоимость?
A: Нет.

Q: Можно ли увидеть формулу, по которой работает навык некромантии?
A: Нет, формула засекречена.

Q: Строительство собственной «деревни» в замке (по типу Simcity, Caesar). Как это будет на самом деле выглядеть? И какие бонусы она даёт?
A: Будет выглядеть как в SimCity и Caesar, о бонусах не думали.

Q: Помните, как красиво выглядели замки в 3-х героях? Можно и тут так сделать?
A: Нельзя, мы не используем текстурную графику, а используем векторную в целях повышения производительности и экономии трафика.

Q: Планируется брать «хорошее» из всех частей героев или ориентиром останется 5-я часть?
A: Ориентир 5-я часть, но и из других частей есть, что позаимствовать.

Q: Какие виды артефактов будут доступны для починки, ремонта (раритеты, обычные, охотничьи)?
A: Все виды.

Q: Как именно будет происходить ремонт?
A: Это секретная информация.

Q: Когда введут боевые машины?
A: После введения клановых войн.

Q: Будет ли добавлена големам защита от ударов огров/героя варвара, как от замедления?
A: Нет.

Q: Как будет выглядить бой маг/варвар с 9-й умелкой?
A: Не знаем.

Q: Зачем нужна таверна и какие функции она будет выполнять? Забирать комиссию? И будет ли введены дополнительные функции таверны?
A: В тавернах владелец сможет указать правила игры в «Две башни» и получать комиссию от выигрыша.

Q: Будет ли пересмотрена таблица умений? Будет ли дополнена таблица умений?
A: Возможно что-нибудь изменится на именно 9-м умении. Таблица будет расширена.

Q: Будут ли введены здания на 9-10-х уровнях?
A: Будут.

Q: Будете ли делать что-нибудь с рандомом, приводить его к какому-то приличному виду?
A: Нет. Элемент случайности должен быть именно случайным, а не статичным.

Q: Как стать Дилером?
A: Пока никак.

Q: Будет ли вводится что-то, наподобие нотариальльной конторы для заверения сделок?
A: Нет.

Q: Можно ли это сделать сразу или хотя бы сделать так, чтобы клан появился под нужным номером, только тогда когда будут забиты все предыдущие номера?
A: Нет, это невозможно.

Q: Помощь проекту подразумевает только материальные вливания или допускает появление возможностей у игроков оказывать помощь в развитии проекта своим участием в качестве NPC или еще кем-нибудь?
A: Сообщая о нарушителях игры, отвечая на вопросы в форуме вопросов и т.п. - вы помогаете проекту. А если есть хорошие навыки рисования, вы можете оставить заявку на Пресс-секретарь.

Q: Возможен ли отход от текущего дизайна и игровой концепции? Есть ли смысл предлагать решения, которые идут в разрез с канонами той игры?
A: Дизайн планируется изменить, ваши предложения вы можете оставить в соответствующем разделе.

Q: И, напоследок, еще одно маленькое предложение. Может быть сделать чат в игре не опциональным, а обязательным по умолчанию?
A: Мы против обязательного чата. Если в нём будет много игроков, то он превратится в «мусорку».

Q: Есть ли в планах обмен золота на бриллианты, передача бриллиантов, биржа по продаже бриллиантов за игровые деньги или что-нибудь в этом роде?
A: Планируется ввести обмен золота на бриллианты по высокому курсу.

Q: Я живу в селе далеко от города и хотел бы вложить немного реала в игру. Можно ли ввести способ оплаты платным СМС, или это будет мне и вам невыгодно?
A: Оплата через SMS если и будет, то на невыгодных для игроков условиях (2 у.е. за 1 бриллиант).

Q: Будет ли обмен кнопками?
A: Нет, баннеров вы здесь не увидите.

Q: Работают ли удача и мораль при значении выше 5?
A: Пока работают, но будет урезано до 5.

Q: Планируется ли ввод официального клана, целью которого служит централизованная помощь игрокам?
A: Планируется.

Q: Будет ли набор в официальные кланы более открытым или продолжаться производиться скрыто для основной массы игроков?
A: Вряд ли будет открытым.

Q: Не слишком ли большую плюшку дали варварам в виде тяжелого удара, ведь магией почти не пользуются еще и эльфы с рыцарями?
A: Тяжёлый удар будет изменён.

Q: Планируется ли дать возможность игрокам старших уровней заходить в заявки младших уровней, обрезая у них соответствующим образом количество отрядов и уровень артефактов?
A: Нет, у старших уровней всё-таки опыта игры больше, чем у младших.

Q: Будет ли введен новый слот по аналогии с пятеркой - карман?
A: Будет.

Q: Будете ли вы использовать гигантских боевых роботов для защиты границ Империи?
A: Нет, технологии Империи не позволяют.

Q: Будет ли что-нибудь введено из игр, похожих на Героев? Например их Дисайплс?
A: Не планировали.

Q: Что с дверью?
A: Дверь всегда открыта.

Q: А сделают ли на карте возможность видеть сколько человек в каждом секторе, желательно даже с никами?
A: Возможно.

Q: Будет ли возможность их изменять перки?
A: Будет.

Q: Гильдии: будут ли взаимоисключающие?
A: Не будет.

Q: Будет ли в бою предоставлено больше информации о существе?
A: Скорей всего будет показано текущее положение на шкале инициативы.

Q: Будет ли в перспективе тип оружия оказывать серьезное влияние на повреждения, наносимые героем?
A: Будут артефакты, влияющие на урон героя.

Q: Будут ли рейтинги у фотоальбомов?
A: Будут.

Q: Не стоит ли расширить команду разработчиков?
A: Текущая прибыль проекта не позволяет нанять дополнительных программистов. Но в планах это есть.

Q: Какой вы видите игру например через 5 лет?
A: Развивающейся и процветающей, мы никогда не остановим работу над игрой.

Q: Можно ли увеличить боевое поле в игровом окне?
A: Нет, где сейчас лес, там будут стоять боевые машины.

Q: И еще, возможно ли, что в боях против других игроков можно получить 1 или несколько его артов в случае победы?
A: Нет, такого не будет. Есть много негативных причин.

Q: Когда варвары начнут уклоняться от любой вражеской магии, а не как сейчас (молния, стрела, шипы, кулак)?
A: Скоро.

Q: Будут ли доп. строяния для увеличения склада?
A: Будут.

Q: Будет ли введен счетчик ходов в битве?
A: Возможно, будет виден общий счётчик ходов отряда с инициативой 10.

Q: Будут ли вводится новые карты для баланса? Будет ли гильдия картёжников давать дополнительные бонусы?
A: Новых карт не будет. Возможно, будут временные бонусы.

Q: Будет ли сделана казна клана? Склад клана?
A: Казна уже есть. Склады будут на карте в качестве недвижимости, если клан приобретёт её, то будет у клана свой склад.

Q: Каково значение вероятности встречи половинного прироста на охоте?
A: Сейчас 5%.

Q: Если я сделаю мульта, солью ему деньги и проиграю в рулетку (а может и выиграю) вернут ли основоному персонажу деньги?
A: Основного персонажа заблокируют, мульта оставят на память.

Q: Планируется ли введение склонностей?
A: Планируется, но пока планы туманны.

Q: В битве с ворами, кроме монахов помощь дадут?
A: Монахи - временная помощь, будут помогать другие отряды.

Q: Что вы думаете о пробуждении Ктулху?
A: Ничего.

Q: Будет ли разница в начисленном опыте и какая при победе над нейтралами, например, без существ 5-го уровня?
A: Нет, на опыт с нейтралами влияют только надетые артефакты.

Q: Будет ли ограничение доступа к разделу «Идеи и предложения» до 6-го лвл?
A: Нет, каждый игрок должен иметь возможность высказать свою идею.

Q: Увеличат ли Темным Эльфам армию?
A: Нет.

Q: Прошу уточнить законодательство игры и сказать поточнее, что значит порнография?
A: Что значит порнография, вы можете найти в толковом словаре.


ПК №2 от 27.11.2007

Пресс-конференция №2 с администрацией (16.11.2007)

Q: Новые сектора когда появятся?
A: По мере захвата новых территорий и необходимости расширять рабочие места.

Q: Будет ли фракции чисто орков и чисто гномов?
A: Есть планы по введению фракций степных варваров и гномов, на подобие homm5. Но здесь и не без проблем – чем больше фракций, тем сложнее следить за балансом в игре.

Q: А при заказе персонального образа вы сами снимаете реал со счёта?
A: Да, при заказе с вашего счета снимается 500 бриллиантов.

Q: Будет ли возможность пошагового просмотра боев?
A: Будет.

Q: Когда планируется ввод перков и вместе с ним балансировка фракций?
A: Дерево перков еще до конца не утверждено. Здесь очень много тонких моментов. Вполне возможно, потребуются дополнительные изменения в распределении армий и зданий на уровнях.

Q: Что будет с секторами Инферно портал 1, 2?
A: Заселим, как только земля остынет от адского пламя.

Q: Будут ли фабрики боевых машин и палаток первой помощи за деньги?
A: Будут за золото и другие общедоступные ресурсы.

Q: Будет ли введена в гильдии наемников тоже 5% вероятность встречи с половинной армией, по аналогии с гильдией охотников?
A: Если сравнивать ГО и ГН, то во второй гораздо больше заданий. Половинная армия не требуется.

Q: Когда будет возможность починки хотя бы раров и будет ли при этом уменьшаться максимальная прочность?
A: Ремонт будет после введения гильдии кузнецов. Качество ремонта будет зависеть от уровня в гильдии.

Q: Когда магам дадут титанов?
A: По достижении нужного уровня.

Q: Будет ли добавлена цепь элементов ТЭ?
A: Возможно, если это будет выравнивать баланс.

Q: Будут ли новые виды связей в ЗАГСе?
A: Да.

Q: Ведутся ли разработки т.н. «плагина», которым Вы хотели заменить клиент, которого не будет?
A: Нет. Работы и без этого хватает.

Q: Останется ли основным средством заработка гильдия рабочих?
A: В игре много способов заработать, что является основным, выбирает каждый сам для себя, ГР – самый простой способ.

Q: Заставим ли мы нейтралов вновь замолчать?
A: Нейтралы станут стеснительными и не будут проявлять себя на «охоте с помощником».

Q: Когда появятся воровские квесты.
A: Надеемся, что в ноябре.

Q: Будет ли введен в игре транспорт? При расширении владений Империи этот вопрос становится актуальным.
A: Нескоро.

Q: Для чего нужны ядовитые грибы и т.д.?
A: Для будущих гильдий.

Q: Интересует, когда и как введут боевые машины и будет ли там повозка?
A: Машины, в том числе и повозка, будут доступны всем игрокам с N уровня. Возможности модернизации будут зависеть от уровня гильдии машин.

Q: Скоро ли будут клановые войны?
A: Есть нерешенные вопросы.

Q: В следующей войне будет такая система (очки давать за победы)?
A: Система всегда разная, но очки были всегда.

Q: Не могли бы вы описать как вы видите механизм получения перков?
A: Свое дерево перков для каждой фракции.

Q: Когда вы планируете заняться экономической частью игры? И если возможно вкратце, что собираетесь там сделать.
A: Нужно все переделать

Q: Можно ли сделать боевое поле гексагональным (шестигранные клетки)?
A: Нет.

Q: Можно ли будет передавать элементы полученные в ГН?
A: Да

Q: Будут ли введены арты, которые занимают 2 стека?
A: Возможно, не считаем, что это разнообразит игровой процесс. Есть задачи важнее.

Q: Будет ли заблокирована возможность перехода между фракциями после введения перков и балансировки фракций?
A: Нет. Поведение с перками, такое же, как со зданиями в замке.

Q: Когда и как будут реализованы домашние животные?
A: К сожалению, работы еще не начинались.

Q: Как скоро ждать существ шестого уровня?
A: Когда достаточное количество игроков доберется до высоких уровней.

Q: Будут ли доступными Палатка первой помощи, баллиста и возможно... телега с боеприпасами при выполнении заданий ГН и при охоте на нейтралов?
A: Почему нет. Учтите, машины будут ломаться.

Q: Элементы с квестов гильдии наёмников в будущем послужат для модификации артов?
A: И для этого тоже.

Q: Будет ли возможно использование тегов в личной информации?
A: Безобидных.

Q: Будут ли введены какие-либо новые заклинания?
A: Вместе со школой магией 3-го уровня.

Q: Будет ли более справедливый подсчёт результатов в войне?
A: Как бы не происходило награждение, всегда найдутся недовольные, что очень расстраивает.

Q: Когда появится и появится ли кнопка поиска по форуму?
A: Поиск есть с главной страницы форума, через google.

Q: Будут ли новые квесты гильдии наемников?
A: Конечно, будут.

Q: Будет ли починка артов доступна всем или только для избраныx как ГВ?
A: Всем, но не у всех будет сразу хорошо получаться.

Q: Будет ли порезан тренинг рыцарей?
A: Баланс будет изменен.

Q: Изменят ли в замок эльфов, чтобы там был виден хотя бы форт, и в остальных замках улучшение строения?
A: Замок эльфам поменяем.

Q: Ждать ли альтапгрейдов.
A: Собираемся сделать.

Q: Введение мин планируется в этом году?
A: Нет.

Q: Когда предположительно будет следующая война?
A: Не раньше декабря, но не обязательно, что в декабре.

Q: Когда будет продаваться недвижимость, по какому принципу и за что (золото+ресурсы или брюлики)?
A: После изменения текущей экономической модели. За золото, кланам или героям.

Q: Введете изменение ника?
A: Эта услуга будет оказываться за 50 бриллиантов.

Q: Раровые арты при починке будут терять прочность?
A: Да. Как и все.

Q: Какой будет максимальный уровень в игре? Сколько приблизительно опыта надо будит набрать, что бы достичь его?
A: Не будет.

Q: Кол-во людей разгребающих вопросы не увеличилось?
A: Нет.

Q: Что будет с плащами от огня?
A: Будут другие.

Q: Когда некрам дадут то, чтоб некры не ныли, а не то, чтоб ныли остальные?
A: Перки вам помогут.

Q: Если же игра без THE END, то к чему надо стремиться в итоге и сколько времени для этого потребоваться может?!
A: Играйте в свое удовольствие, общайтесь с людьми.

Q: Как получить персональный образ и сколько он стоит?
A: Образ стоит 500 бриллиантов, обращайтесь к персонажу Дилер.

Q: Сколько человек работает над проектом (игрой)?
A: Над кодом два, также есть художники, смотрители, переводчик.

Q: Как долго будет существовать проект?
A: Онлайн игры существуют, пока пользуются популярностью.

Q: Изменится ли фракция варваров на степных варваров?
A: Нет.

Q: Будет ли анимация перелистывания страницы у книги магии?
A: Очень неприоритетная задача.

Q: Будет ли у фракции инферно заклинание огненный шар стандартным?
A: Нет, это магия 3-го уровня.

Q: Будут ли появляться старые раритетные артефакты?
A: Да, периодически выставляются на рынке.

Q: Будут ли юниты иметь трёхмерную анимацию в бою?
A: Нет. Небольшая псевдотрехмерная анимация возможна у персонального образа.

Q: Будет ли продлена таблица умений фракций?
A: Максимума достиг всего один игрок, об этом рано пока думать.

Q: Вариант бонусов 7-8 умелок окончателен?
A: Игровой мир может поменяться, и бонусы тоже.

Q: Четверные это последние миниарты у магов?
A: Да.

Q: Будет зелье забвения для умелок?
A: Нет.

Q: Существующие сейчас арты «заточены» под силовиков, когда будут нормальнык аналогичные магические арты?
A: В ноябре – начале декабря.

Q: Будет ли вино (ну или водка) повышающее здоровье?
A: Будут менее горячие напитки.

Q: Если варвар наденет «комплект демона», появится ли у него магия «огненный шар»?
A: Да.

Q: Читаете ли вы то, что предлагают в разделе «идеи и предложения»?
A: Да.

Q: Будет ли Бойцовская школа 2-го уровня?
A: Конечно. Тяжелый удар будет урезан.

Q: Будет ли когда-нибудь сделана фишка, как в 5-х Героях: чтобы в бою при наведении курсора на враждебное существо отображалось «Урон 238-345, сдохнет 4-6»?
A: Если и будет, то очень не скоро.

Q: Будет ли введена возможность создавать артефакты самостоятельно с характеристиками отличающимися от стандартных?
A: Будет возможность немного улучшить стандартные.

Q: Немного странный мб вопрос, но меня мучает, а местоположение администрации - Россия? или США?
A: Россия.

Q: На сайте «Долины магов» есть информация о появлении дополнительного строения дающего магам Магию света. Когда появится это строение? И появится ли вообще?
A: Появится, скорей всего вместе с перками для N-го уровня героя.

Q: Придётся ли гномам тратить ресурсы на руны во время боя? Если да, то не станет ли эта фракция тоже для «богатых»?
A: Ресурсы будут тратится, но не в полном объёме. Примерно по 0.1 дерева за руну и т.п.

Q: Когда улучшат сервер игры?
A: У игры два очень хороших и дорогих сервера. Во время войны они отлично справлялись с большим количеством игроков (2к). Проблема лишь одна - сервера далеко, и между игроками и серверами слишком много посредников, проблема у любого их них может сделать сервер трудно доступным.

Q: Будет ли возможность поддержать проект с помощью платных SMS из Литвы?
A: Нет. Поддержать проект из Европы можно через PayPal.

Q: Alex (adm) - персонаж kaa из популярной игры?
A: Нет.

Q: Помогал/помогает Илья из популярной игры?
A: Нет.

Q: Будут ли вводиться в игру новые артефакты для 8, 9, 10, 11 уровней игроков?
A: Определенно.

Q: Можно ли будет золото обменивать на бриллианты?
A: Да, в будущем. От 20000:1.

Q: Будут ли в массовой продаже кольца, дающие +1 к силе магии?
A: Будут.

Q: Будет ли завезен товар в магазин и когда?
A: В магазин заводятся лишь те арты, которых нет на предприятиях.

Q: Будет ли реализована ещё хоть что-нибудь из магии 3-х героев, такие как слепота, точность, забывчивость и т.п, или об этих видах магии можно забыть?
A: Магия берётся из 5-ки. Слепота, забывчивость будет.

Q: Будет ли снижена цена на миники?
A: Нет.

Q: Почему за убийство монстра по заданию ГН дают так мало опыта?
A: Потому как монстр всего один.

Q: Будут ли еще дарить кольца памяти?
A: Нет.

Q: Будет ли изменена таблица опыта?
A: Определенно, как минимум будет расширена.

Q: В рейтинге показана информация про все уровни начиная с 1го?
A: В рейтинге фракций участвуют активные игроки от 3-го уровня.

Q: Добавятся ли у каждой фракции новые существа?
A: Да. Много.

Q: Какие автомобили у администраторов игры?
A: Нету, обходимся общественным транспортом.

Q: А сколько всего новых расс вы намерены ещё создать?
A: Чем больше фракций, тем тяжелее сохранять баланс и дольше делать улучшенных или новых существ. Вскоре придется остановиться и дорабатывать уже существующие.

Q: Будет ли в игре Грааль?
A: У Alexander (adm) уже есть.

Q: Почему, судя по форуму, где-то с половину игроков свято верят в то, что ремонт будет безграничной халявой?
A: Нет, ремонтировать будет выгодно только раритеты или улучшенные артефакты.

Q: Есть комплект эльфа-скаута, некроманта-ученика и т.д., а будет ли комплект мага?
A: Да.

Q: Планируется ли заменить ускорение нейтралов на замедление отрядов охотников?
A: Нет. На охоте вас ждут новые монстры, а текущие результаты вырастут после введения новых зданий.

Q: Когда порежут ИИ нейтралов?
A: ИИ есть еще куда расти.

Q: В Акромаге рандом есть или некая зависимость?
A: В карточной игре одна бесконечная колода.

Q: Апгрейженые минотавры никак не могут быть конкурентами аналогичным апам других фракций ни по мощности, ни по количеству. Собираетесь ли следующими апами выровнять это несоответствие?
A: В связке с апгрейженными ящерами минотавры являются наилучшим апгрейдом.

Q: Возможно ли будет отключить получение писем он не желательных игроков?
A: Фильтры будут.

Q: Будет ли увеличен размер картинки в мегабайтах, которую можно вставлять в качестве аватара?
A: Нет, до мегабайта не будет. А так, можно посмотреть.

Q: Будут ли удалять персонажей, если за них долго не играют?
A: Нет. Максимум - удаление игроков, которые не провели ни одного боя, дабы освободить ники.

Q: Как маги некры и тэ будут играть против бесов?
A: Мана крадется только на бой, причём в ограниченном количестве.

Q: Когда можно будет обменять золото на рубли?
A: Никогда.

Q: Когда будет клановый склад ресурсов и артефактов?
A: Когда будет возможность постройке склада на карте. Не в ближайший месяц.

Q: Когда будет реализована функция «отправить сообщение всем героям клана» внутри клана?
A: Скоро.

Q: Будут ли введены такие характеристики, как звания, погоны и т.д., зависящие от количества побед (не боев) или % выигранных боев.
A: Нет.

Q: Будет ли реализован бартер, т.е. несколько предметов+деньги на т.е. несколько предметов+деньги?
A: Будет в будущем.

Q: Когда будет возможность заказа именного предмета?
A: Никогда.

Q: Планируется ли изменение стартовой расстановки войск в засадах воров?
A: Нет.

Q: Будет ли перк «Разведка» показывать где какой вор в данный момент поставил засаду (секторы)?
A: Вряд ли.

Q: Будет ли возможность набирать смешанные отряды?
A: Нет. Но будет кое-что другое.

Q: Способна ли Администрация заблокировать игрока 10-го или 11-го уровня, если нарушение действительно имело место и по законам за то или иное нарушение - блок?
A: Все перед законом равны.

Q: Скоро ли введется клановая иерархия?
A: Скоро.

Q: Будет ли возможность помочь соклановцу, если на него напал вор?
A: Скорее всего, нет.

Q: Когда появится клановый чат?
A: Скоро.

Q: Будут ли в конце войны вместо медалей повышать умелку на n пунктов?
A: Нет, умелка повышается во время войны.

Q: Будет ли звуковое сопровождение игры? Звуки ударов, кастов магии и т.д.
A: Планируется.

Q: Введут когда-нибудь более разнообразный пейзаж на поле боя?
A: Введут когда-нибудь.

Q: Будет ли на месте высадки построен порт и верфь для плавания по морям?
A: Нет, это не наша территория.

Q: Будет ли достигаться заинтересованность в участии в групповых боях на хай-левелах путем пересмотра количества выдаваемого опыта в пользу значительного увеличения или другими методами?
A: Будет.

Q: Будут ли другие фракции, помимо гномов, демонов и орков?
A: Надеемся, доживём до этого.

Q: Будут ли у разных фракций разные изображения героев на страницы инфы?
A: В ближайшем будущем не планируется.

Q: Как Вы будете оптимизировать игру в далеком будущем, когда появятся альтгрейды седьмых уровней? Полагаю, все будет тормозить на низких настройках, причем очень дико.
A: От разнообразия существ скорость обработки информации не меняется. Торможения могли появится при большом количестве существ, как было в войне с демонами из-за их способности «призыв». Сегодня было обновлено флеш-приложение боя, что позволит играть комфортно с фракцией демонов.

Q: Когда будет игра на КПК?
A: Когда придумают КПК с 1.5 ГГц процессором. В ближайшем будущем не планируется оптимизация. Возможно, весной–летом.

Q: Будет ли разрешение 320x240 (для КПК)?
A: Играть будет возможно, но мелкие детали не будет видно.

Q: Будет ли игрокам доступно больше информации? Хотя бы в виде гайдов.
A: Скорее всего, будет.

Q: Сколько денег вложено в этот проект?
A: Меньше, чем здоровья.

Q: Будут ли снова менять баланс?
A: Баланс будем пересматривать, как говорилось, после ввода перков.


15 шаблонов по тактике

Автор - Curuvar.

Вступление

В любой уникальной тактике присутствуют некоторые общие шаблонные ходы, которые используют все, так как в большинстве случаев именно такие ходы обеспечивают наибольшие шансы на победу. Данная статья призвана дать краткий обзор по наиболее популярным и часто используемым тактическим шаблонам.

Шаблон первый. Снятие ответного удара.

Самый простой и наиболее популярный шаблон. Сначала наш отряд, который не жалко, бьёт по страшному вражескому отряду, за что и получает от этого вражьего отряда, а потом наш атакующий отряд безнаказанно бьёт по врагу. Этому шаблону особенно быстро учатся варвары на первом-втором уровнях им просто жизненно необходимо снимать ответку гоблинами, чтобы потом капитально вломить волками. Но к третьему уровню практически не остаётся игроков, которые не снимают ответок. Этот шаблон не работает против существ с постоянной ответкой и не всегда имеет смысл его применять против привидений.

Шаблон второй. Блокировка стрелков.

Союзный отряд ставится вплотную к стреляющему отряду, чтобы исключить возможность стрельбы. Эта тактика используется для ослабления урона стрелков (штраф при рукопашной), либо для отвлечения внимания от наших атакующих юнитов.

Шаблон третий. Заградительные отряды.

Союзные стрелки наносят много безответного урона, чтобы сохранить это преимущество, остальные отряды выстраиваются так, чтобы враг не мог ударить наших стрелков. Наиболее распространённый вариант это забить отрядами все клетки вокруг стрелка, также есть варианты с выходом на встречу, дабы отвлечь внимание от стрелков.

Шаблон четвёртый. Вынос заградительного отряда с последующим блокированием стрелков.

Одним мощным ударом (кулак, например) выносится один заградотряд и тут же на его место ставится наш блокер. Кулак может быть заменён выстрелом, сильным ударом и пр. Суть тактики в том, что мы бьём по отряду, который точно вынесем и займём его место, до того как враг успеет что-то предпринять, пусть даже нанося большой урон в пустоту.

Шаблон пятый. Приём по очереди.

Это своего рода аналог третьего шаблона, только на этот раз прячется отряд рукопашник. Заградительные отряды ставятся так, чтобы враг мог подойти к нашему наиболее ценному юниту только одним отрядом, высший пилотаж, когда враг при этом ещё и не может ударить, а мы можем снять с него ответку и ударить сохранённым отрядом.

Шаблон шестой. Блокировка прохода.

Вариация на тему пятого и третьего шаблона, только теперь мы прячем не свои отряды, а отряд врага. Обступаем врага так, чтобы он не мог сходить или, хотя бы, не мог дойти до нашего наиболее ценного отряда. Таким образом выигрываем время, за счёт того, что армия соперника не может подойти сразу целиком. Часто используют особенности ландшафта и большой размер вражьих отрядов.

Шаблон седьмой. Снятие промахов с привидений.

Начиная с третьего уровня, наверное, нет таких героев, которые не сталкивались с призраками. Эти юниты нагоняют страх и ужас на любого, кто не умеет против них драться. Наиболее распространённая тактика против призраков – снятие промахов и удар наиболее сильным стеком. Основа этой тактики заключается в том, что после двух случайных промахов следующий удар обязательно будет попаданием. Для успешного снятия промахов нужно иметь достаточное количество слабых отрядов, чтобы как можно меньше зависеть от генератора случайных чисел.

Шаблон восьмой. Снятие попаданий с привидений.

Правильно применённый седьмой шаблон кошмар для некроманта на третьем-четвёртом уровнях. Но у некроманта часто остаётся последний козырь в рукаве, это «потереться» о слабый отряд, так чтобы и врага не убить, но и самому не пораниться. Для этих целей идеально подходят, большой стек горгулий, большая куча гремлинов и прочие отряды со слабым уроном и достаточно большим количеством жизней.

Шаблон девятый. Убойная ответка.

Некоторые юниты бьют не одну клетку, а сразу несколько вокруг себя (феи, дриады, танцующие со смертью), что делает проблемным снятие отвеки во многих случаях. Суть шаблона в том, чтобы поставить такого юнита так, чтобы он своим ударом покрывал максимально большое количество вражеских отрядов.

Шаблон десятый. Безответный удар за счёт добивания.

Пока этот шаблон могут использовать только эльфы танцующими со смертью. В этом шаблоне используется особенность ответа на массовые удары, отвечает на удар только атакованный отряд, остальные задетые бездействуют. Отрядом танцоров бьётся не целевой сильный отряд, а рядом стоящий слабый отряд, таким образом достигается безответный или практически безответный удар.

Шаблон одиннадцатый. «Пускай стреляет».

Шаблон весьма сомнителен, но в то же время достаточно часто используется. Суть шаблона заключается в том, чтобы простоять в обороне на безопасном расстоянии до тех пор пока у соперника не закончатся выстрелы, а потом уже одолеть его в честном рукопашном бою, где соперник будет вынужден нападать. Имеет смысл применять именно этот шаблон, если у соперника остались 1-2 выстрела, которые он успеет сделать в любом случае.

Шаблон двенадцатый. Встать на нежить.

После того как мы добили-таки нежить, самое важное не дать некроманту возможности её воскресить. Для этого достаточно просто встать на место убитого отряда, пока на клетке с нежитью находится другой отряд, некромант не сможет её воскресить.

Шаблон тринадцатый. Разделение отрядов.

Отряды нужно разбивать по разным причинам: для снятия ответки, для повышения суммарного урона, для прикрытия, блокирования, чтобы не сразу убили. Как правило не выгодно разбивать рукопашников на равные кучки. Исключением являются зомби для некроманта на 1-2 уровнях, когда одним воскрешением можно поднять половину зомбей, но не больше, в этом случае лучше разделить зомби на два равных отряда.

Шаблон четырнадцатый. «Догонялки».

Этот шаблон особенно хорошо работает против нейтральных отрядов, но и против людей может быть полезным. Идея шаблона проста, как валенок: быстрым отрядом отбегаем подальше от врага, а героем в это время бьём, хотя, конечно, при реализации приходится думать. Приходится учитывать особенности ИИ, количество хитов и себя, и врага, возможно, в определённый момент лучше будет неожиданно развернуться и ударить по врагу.

Шаблон пятнадцатый. Сквозной выстрел.

У юнита «маг» есть особенность магический выстрел, которая позволяет ему стрелять сквозь все отряды, находящиеся на одной прямой с целью, урон, при этом, наносится как чужим так и своим. Как правило такой выстрел производится при отсутствии маны, либо чтобы снять как можно больше хитов/юнитов у врага. Наиболее лакомые цели для мага – большие скопления слабых отрядов, в таких случаях можно выносить одним удачным выстрелом сразу несколько отрядов. Но при применении данной тактики стоит помнить, что при атаке мага, равной защите атакуемого отряда, 1 маг наносит кулаком 20 урона, а выстрелом 7, так что стрелять имеет смысл только если есть возможность зацепить 3 и более целей.

Надеюсь, что эта статья поможет вам совершать наиболее выгодные ходы и предугадывать действия соперников.


Заработок игровых денег

Автор - Arctic.

Официальной игровой валютой является золото. Без золота не проходит практически ни одна финансовая операция: приобретение вещей в инвентарь, строительство зданий и т.п.
Это руководство опишет все способы получения игрового золота в игре и подскажет способы умножения его количества.

1. Гильдия Рабочих

Самым пока что распространённым способом заработать и основным источником дохода является работа на предприятиях. На данный момент в игре насчитывается более ста предприятий с зарплатой от 165 до 210 золотых монет в час. Средним уровнем зарплаты считается 180 монет в час.
Чтобы устроиться работать на предприятие, найдите подходящее вам. Под подходящим понимается предприятие:

  • баланс которого положителен и достаточен для выплаты вам заработной платы по итогам смены;
  • имеющее свободное рабочее место;
  • имеющее все необходимые для работы ресурсы.

    • Устроившись на работу, вы можете свободно перемещаться по карте, охотиться, участвовать в битвах, в общем, вы не ограничены в действии. По окончании смены предприятия (смена длится один час с момента захода первого рабочего после окончания предыдущей) вам выдадут зарплату, положенную вам по вашему уровню Гильдии рабочих. Вы, скорее всего, отработаете не полный час, тем не менее, зарплату вы получите сполна. Устраиваться вновь на работу можно только спустя час после предыдущего устройства (сколько бы вы на самом деле не отработали). Смена заканичается с округлением в 10 минут. Т.е. при постоянной работе выход продуктов производства и выплата зарплаты происходит каждый час в 10, 20, ..... 50 или 0 минут.

    Каждый отработанный на любом предприятии час повышает ваши показатели в Гильдии рабочих. При достижении нового уровня ГР эффективность вашей работы увеличивается, вы начинаете производить больше материалов на предприятии и, как следствие, получаете надбавку к своей зарплате.

    Итак, как не прогадать с выбором предприятия? Как обеспечить себе стабильно высокий доход, чтобы начать раскручивать свои финансовые показатели? Здесь тоже нужна своя стратегия.

    Поразведывайте карту, узнайте, где какие предприятия работают стабильно, иными словами, какой товар ходовой. Довольно устойчивыми являются предприятия Производства в East River. Зарплата там, однако, не превышает на сегодняшний день 212 золотых в час. Обратите внимание, что секторы East River и Peaceful Camp перенаселены в связи с нахождением там представительств Гильдий. Возможно, легче будет найти работу в чуть менее оживлённых регионах, вроде Rogue's Wood или Tiger's Lake. Когда определитесь с предприятием, отвечающим указанным выше условиям, проверьте, когда на нём заканчивается смена. Сделать это можно, нажав на "Протокол работы на объекте" на странице предприятия.

    Подкараулив конец смены, заранее переместитесь в нужный сектор или рассчитывайте время пути. Учитесь быстро нажимать кнопку «обновить» и вводить код устройства на работу с первого раза. Устройство в начале смены даёт огромные шансы устроиться на ту же работу вновь в следующую смену, при условии, конечно, что вы будете в игре и не будете в тот момент в бою или за карточным столом. Таким образом, с момента регистрации можно "поднять" свою первую тысячу уже через 5 часов!

    2. Торговля

    При начальном капитале в 1000 золотых вы можете зарабатывать на торговле и продаже ресурсов с шахт на объекты обработки и производства, а также на рынке - игрокам. Ключевой информацией для торговых операций с ресурсами является знание Экономической статистики в настоящий момент. Страница статистики обновляется каждые 10 минут. Рекомендую добавить экостат в ваши быстрые ссылки.

    Экостат показывает не только самые низкие цены на каждый вид ресурса, но и все предприятия, которые этот ресурс могут приобрести. Ходовым товаром являются дерево и руда, ртуть, сталь и никель. Более низким является спрос на серу и волшебный порошок. Кожей, кристаллами и драгоценными камнями торговать сложнее всего. При стартовом капитале в 1000 золотых можно начинать торговлю деревом или рудой. При капитале от 2000 можно браться за ртуть, серу или сталь. Дальше разберётесь.

    Для того чтобы купить дешевый и, следовательно, редкий ресурс (обычно его перед выходом 0 ед. на продаже), вам нужно выяснить момент окончания смены в протоколе работы объекта. Конкуренция в момент выхода, скорее всего, будет большая, потому нужна реакция и ежесекундное обновление страницы в момент ожидаемого выхода. Имеется ограничение на каждую партию покупки. Возможно купить не более 20 ресурсов или 1 артефакта за одно нажатие. Это сделано для того, чтобы у конкурентов был шанс против "обладателя 100-метровой выделенки, живущего в сотне шагов от серверной".

    После покупки некоторого количества ресурса выясните, где его можно хорошо продать, проверьте, успешно ли работает предприятие или находится в минусе. Каждый заход нового рабочего на предприятие вычитает ресурсы из имеющихся на складе предприятия соответственно ГР новоприбывшего. Зная об этом, вы всегда сможете выгодно "толкнуть" ресурс на предприятие.

    Продажа ресурсов игрокам тоже вполне прибыльное дело, но есть несколько нюансов. При отсутствии Рынка есть возможность просто создавать свои темы на торговом форуме, но для этого тоже нужно получение 3-го боевого уровня. К тому же, успеха будет меньше, т.к. люди, ищущие ресурсы, проходят прямо на рынок. Строительство рынка доступно с 3-го уровня в вашем Замке. Стоимость рынка для любой фракции - 500 золота и 5 дерева. Учитывайте, что каждая торговая операция на рынке облагается 1%-ной комиссией в пользу Империи. Выставляйте соответствующую цену.

    Конечно, прибыль в виде 1-12 золота с одного ресурса может показаться смешной, но, поверьте, финансовые киты Империи зарабатывают по несколько тысяч за вечер, торгуя самыми популярными ресурсами большими партиями. Не забывайте сами устраиваться работать на предприятии, повышайте свой баланс и вы сможете обеспечить себе хорошую "старость" на старших уровнях с парой комплектов фулларта и охотника.

    Продажа артефактов игрокам через рынок - гораздо более сложный способ заработать, ведь игроки обычно покупают эти артефакты прямо на предприятиях. Иногда, особенно во время войн, группа людей, именуемых барыгами, начинают спекулировать каким-то видом артефакта, разметая каждый час выход смены и продавая их по завышенным ценам. В одиночку проводить такие игры вряд ли по зубам одному человеку.

    Совсем другое дело - торговля артефактами из комплектов Охотника и Мастера-охотника. Многие игроки хотят попасть в рейтинг лучших охотников Империи и собирают эти комплекты, потому вы наверняка сможете заработать, продав ненужный вам артефакт на рынке или на торговом форуме. Цены на такие артефакты продиктованы рынком, поскольку в свободной продаже на предприятиях их нет. Проверяйте примерную стоимость вашего артефакта и ставьте цену по ситуации.

    3. Прочие Гильдии

    3.1. Гильдия Охотников

    Одна из самых доступных гильдий Империи. С первой же удачной охоты вы получаете небольшое количество золота с нейтралов. Начиная с 3-го уровня Гильдии, появляется шанс также обнаружить дерево или руду. А возможность получения артефакта охотника, включая 100%-ный шанс выпадения Тесака охотника в первой удачной охоте, умножает на первых порах прибыль от охоты в несколько раз.

    3.2. Гильдия Картёжников

    Начиная с 3-го боевого уровня, есть возможность играть на деньги в карточную игру "Две Башни" по аналогу знаменитого Arcomage из Might and Magic. В каждом регионе есть своя таверна, в которой свои правила игры. В зависимости от вашего уровня в Гильдии Картёжников, вы можете играть на разные ставки. Разрабатывайте свои стратегии, молитесь Богу Рандома и побеждайте, но помните, что удача изменчива.

    3.3. Гильдия Наёмников

    Гильдия предлагает вашему герою боевой квест, отводя на него приличное количество времени и обещая определённую награду в золоте (30-500 золотых, временные рамки - от 120 минут). Кроме того, есть вероятность получить при удачном выполнении квеста один из элементов для Гильдии Оружейников, которые впоследствии можно будет продать.

    3.4. Гильдия Воров

    Начиная с 6-го боевого уровня, герой может объединится с криминальными структурами Империи и стать членом Гильдии Воров. Устраивая засады между секторами, воры подлавливают проходящие караваны мобов или персонажей-людей и совершают нападения, отнимая в случае победы часть золота проигравшего.

    4. Турнир

    Если вы считаете себя опытным бойцом, способным достойно сразиться с оппонентами вашего уровня на равных условиях, добро пожаловать на Арену. Время от времени на ней проводятся турниры с заранее оговоренными условиями, стоимостью участия и призовым фондом, следите за появлением новых турниров.

    Общие правила для них таковы: каждый игрок, подавший заявку, ожидает, пока система подберёт подходящего соперника, затем происходит довольна обычная дуэль. Досрочное выбывание из турнира происходит после определенного, заранее установленного, числа поражений. Если вы смогли провести полное число боев, можете ожидать подведения итогов. Но знайте, что только победа во всех боях гарантирует получение денежного приза.

    Участие в турнире возможно с 3-го по максимальный в игре уровень, только против соперников своего уровня и с соблюдением всех условий. С этой целью создана система контроля, не пропускающая в турнирные дуэли игроков, не подходящих под требования. Кроме того, создана система сдерживания, которая на время турнира не переводит вас на следующий боевой уровень даже при достижении необходимого количества опыта. Это сделано для того, чтобы вы смогли доиграть турнир на текущем уровне. Оговоренный заранее призовой фонд может включать как золото, так и бриллианты.

    5. Заработок по ту сторону экрана

    5.1. Реал

    Добровольный ввод в игру реальных денег для финансовой помощи проекту. Осуществив такую помощь, вы получите на счёт игровые бриллианты, которые сможете обменять на золото по курсу 1:2500 или приобрести некоторые премиумные опции, продаваемые в игре исключительно за бриллианты. Подробнее о возможностях такой помощи и о вашей с этого выгоде читайте здесь.

    5.2. Партнёрская программа

    Возможность приглашать в игру своих друзей по специальной ссылке. За каждого приглашенного игрока вы получите 500 золота, когда он достигнет второго уровня, и будете получать 30% золота от всех его будущих премий. Такая ссылка индивидуальна для каждого игрока и находится по этому адресу. Там же находятся и баннеры с такой ссылкой для ваших сайтов.

    6. Рулетка

    Рулетка ничем не отличается от своих обычных аналогов в любом другом проекте. Если вы - профессиональный игрок и знаете беспроигрышную стратегию, курсор вам в помощь. Иначе советую воздержаться от игры, т.к. рулетка - зло.

    7. Форум

    За корректные ответы на форуме иногда переводят 100-1000 золотых. Разные конкурсы, которые иногда проводят игроки, довольно редки, но, тем не менее, это реальный способ заработать. Конкурсы проводятся на Форуме для внеигровых тем.


Руководство по ATB-шкале

Автор - Noldor.

1. Геометрия ATB-шкалы

ATB-шкала имеет диапазон [0; 1] ATB.
Точка 0 ATB соответствует концу шкалы, точка 1 ATB – началу.
Стек начинает свой раунд с позиции 0 ATB и двигается к 1 ATB.
Когда стек достигает точки 1 ATB – он получает ход.

Введем условные обозначения:
curATB – текущее положение стека на шкале (от 0 до 1).
startATB – начальное положение стека на шкале (от 0 до 1).

2. Начальное положение на шкале

2.1. Начальное расположение стеков на ATB-шкале

Все стеки существ и герои располагаются в диапазоне [0; 0,1] ATB.
Расположение случайно и не зависит от инициативы.
startATB = [0; 0,1]

2.2. Начальное расположение на ATB-шкале вызываемых существ

Призванные из ада

Для вызываемого стека startATB = 0, т.е. он помещается в самый конец шкалы.
При этом вызывающий стек перемещается в позицию curATB = 0,5.

Фантом

Стартовая позиция «фантома» на шкале зависит от уровня героя (и только от него): startATB = 0,4 + 0,02*level.
Например, на 12-м уровне героя «клоны» будут вызываться в позицию шкалы startATB = 0,4+0,02*12 = 0,68.

Помощь при набегах

Набегаемые существа в каждой из «волн», кроме самой первой, появляются в середине шкалы: startATB = 0,5.

3. Сдвиги по шкале

3.1. Основные игровые механики, влияющие на сдвиги стеков по ATB-шкале

После завершения своего хода стек смещается в позицию curATB = 0.
Если сработала «мораль», то стек смещается в curATB = 0,5 после хода.
Если сработала «низкая мораль», то стек принудительно смещается в curATB = 0,5 вместо того, чтобы получить ход.
Если стеку выбирается защита, то он смещается в самый конец шкалы: curATB = 0.
Если стек ожидает, то он смещается в середину шкалы: curATB = 0,5.

3.2. Сдвиги героя по шкале

Если герой делает свой ход, то он смещается в curATB=0.
Если герой ожидает, то он смещается в curATB=0,5.

Способности Дарующий благословение, Дарующий защиту, Повелитель боли, Повелитель проклятий, Повелитель разума, Повелитель ярости

После применения массовых заклинаний герой смещается в позицию 0,5: curATB = 0,5.

Способность Духовная связь

После установления связи герой смещается в позицию 0,5: curATB = 0,5.

Способность Надзор

Установка надзора смещает героя в позицию 0,5: curATB = 0,5.
При срабатывании умения герой отбрасывается на 0,25 по шкале: curATB = curATB - 0,25.

Способность Сопереживание

Когда у любого из отрядов героя срабатывает положительный боевой дух, герой сдвигается вперед на 0,1 по АТВ-шкале: curATB = curATB + 0,1, когда отрицательный - сдвигается назад на 0,1: curATB = curATB - 0,1.

Способность Чародейство

После использования заклинания герой смещается в curATB = X, где X = 0,1/0,2/0,3 для уровней способности начальное/развитое/искусное соответственно. Если герой с чародейством не использует заклинание, а делает любое другое действие (прямая атака, применение активируемой способности и т.д.), то он смещается в curATB = 0.

3.3. Сдвиги стеков по шкале от заклинаний и умений героя

Заклинание Осиный рой (у героев)

Отбрасывает стек в сторону конца шкалы на определенное расстояние по шкале: curATB = curATB – X,
где X зависит от уровня изучения магии природы:
X = 0,1 при отсутствии навыка; X = 0,2; 0,4; 0,6 при начальной/развитой/искусной магии природы.

Способность Воодушевление

Смещает стек в сторону начала шкалы на 0,33: curATB = curATB + 0,33.

Способность Повелитель бурь

Заклинания воздуха отбрасывают стек по шкале на ATB-расстояние, зависящее от текущего положения стека на шкале: curATB = curATB*0,7.
Например, если стек уже почти получил ход, т.е. его curATB = 1 (точнее, 0,(9)), то он отбросится в curATB = 0,7 (точнее, в 0,6(9) ) – на 0,3 ATB. Если стек только походил, т.е. его curATB = 0, то он ни насколько не отбросится.

Способность Повелитель холода

Заклинания воды останавливают движение стека по шкале на 0,3 хода (инициатива эффекта = 10).
Эффект «заморозки» на 0,3 хода по шкале можно представить в виде отброса на ATB-расстояние: curATB = curATB - 0.3*Initiative/10, где Initiative – инициатива стека.
Например, для стека с инициативой = 20 эффект от заморозки будет равносилен отбрасыванию по шкале на 0,6 ATB; стеку с инициативой = 5 – отбросу на 0,15 ATB.

Для заклинания Кольцо холода эффект способности делится поровну на все стеки, по которым ударило заклинание, следовательно: curATB = cur ATB - 0.3*Initiative/(10*N), где N - число таких стеков.

Умение 'Тяжелый удар'

Отбрасывает стек в сторону конца шкалы на 0,2: curATB = curATB – 0,2.

3.4. Отброс стеков по шкале от умений существ

Атака страхом (Адские жеребцы)

Отбрасывает стек в самый конец шкалы: curATB = 0.

Оглушающий удар (Ополченцы, Пехотинцы, Латники, Мятежники, Воины-наемники)

Отбрасывает стек в самый конец шкалы: curATB = 0.

Останавливающий выстрел (Мастера лука, Орки-вожди)

Отбрасывает стек на 0,2 по шкале: curATB = curATB – 0,2.

Отбрасывающий удар (Огры)

Отбрасывает стек в самый конец шкалы: curATB = 0.

4. Физика ATB-шкалы

Для облегчения вычислений необходимо ввести понятия «скорости», «расстояния» и «времени». При наличии «физики» все вычисления будут сводиться к простым «физическим задачкам» («Стек выехал из точки A в точку B…» и т.д.).

4.1. ATB-Расстояние

Измеряется в ATB-шкалах.
Единица изменения – «ATB».
Полный размер шкалы = 1 ATB, половина шкалы = 0,5 ATB и т.д.

4.2. ATB-Время

Изменяется в ATBсек. Для удобства нужно ввести «составную» единицу – «тур героя» (далее - просто «тур»). 1 тур = 10 ATBсек. Или 1 ATBсек = 0,1 тура.
Единица измерения – «ATBсек» и «туры».
1 тур – это время, за которое стек со скоростью (она же - «инициатива») = 10, проходит 1 ATB.
Также для удобства за 1 тур можно принять время между двумя ходами героя (не имеющего модификаторов на свою инициативу).

Чтобы не было путаницы с термином «тур» будет соблюдаться следующая терминология.
«Тур» (например, «1 тур», «0,2 тура») или «нормальный тур» - единица «времени ATB».
«Тур существа/стека» или «раунд существа/стека» - ATB-время, которое занимает у существа/стека прохождение полной ATB шкалы (1 ATB) с его значением инициативы.
«Ход стека» или «стек получает ход» - момент, когда стек дошел до начала ATB шкалы и получает возможность выполнить какое-либо действие.

4.3. ATB-Скорость

Она же характеристика стеков «Инициатива».
Измеряется в ATB/ATBсек (т.е. сколько ATB шкал будет пройдено на 1 ATBсек) или ATB/тур (т.е. сколько ATB шкал будет пройдено за тур).
Далее скорость будет называться «инициативой».
«Среднее» значение инициативы стека = 10 – в этом случае будет пройдена полная ATB шкала на 1 тур.

Небольшой пример использования терминологии: «Стек с инициативой = 10 пройдет расстояние 1 ATB за то же самое ATB-время, за которое стек с инициативой = 15 пройдет 1,5 ATB».

5. Условие первоочередности хода в начале боя

За основу возьмем время, которое необходимо потратить стеку, чтобы переместиться из начальной позиции, которая располагаетcя случайным образом в интервале [0; 0,1], в позицию хода - 1 на ATB-шкале.

Для каждого стека определим минимальное и максимальное значения времени: Tmin = 0,9/Initiave, Tmax = 1/Initiative. Для того, чтобы один стек гарантированно обогнал другой, необходимо выполнение условия:

Tmax1 < Tmin2, или Ini1 > Ini2 / 0,9.

Если это условие не выполняется, т.е. 0,9*Ini1 < Ini2 < Ini1, то вероятность того, что первый стек походит раньше второго, равна:

1 - (10*Ini2-9*Ini1)2 / (2*Ini1*Ini2).

6. Типовые задачи

Практические задачи могут решаться, беря за основу «оставшееся время эффекта заклинания» (информация в окошке текущих эффектов на стеке). Продолжительность эффекта отображается с точностью до десятых долей. Инициатива эффекта = 10. Этой информации достаточно, чтобы вычислить прошедшее стеком ATB-расстояние, основываясь на разнице продолжительностей эффектов:

ATB-время = разница_продолжительностей*инициатива /10. Измеряется в ATB-шкалах.

Остальные типовые задачи

1. За какое ATB-время стек пройдет часть шкалы:
=10*ATBdistance/Initiative туров.

2. Текущее положение стека на шкале (curATB):
= (cur_duration - last_duration)* Initiative /10.

3. Инициатива стека за последний ход:
= 10*(1/(cur_duration - last_duration)).

4. На сколько сместился стек по шкале за последний ход:
=1-Initiative/(10/(cur_duration - last_duration)).

Где: cur_duration – значение оставшегося времени эффекта заклинания в текущий момент времени;
last_duration - значение оставшегося времени эффекта заклинания во время последнего тура стека.

За основу взята статья с Геройского уголка.


Помощь проекту

Ответы на вопросы «Помощь проекту и Бриллианты»

1. Зачем мне помогать проекту?

Помощь - абсолютно добровольное дело. Полученные средства пойдут на дальнейшее развитие и улучшение игрового мира, оплату серверов, трафика, рекламы, труда дизайнеров, художников и программистов.

2. Что такое бриллианты?

За проявленную бескорыстность игрокам начисляется новый ресурс «бриллиант», 1 ед. за каждый пожертвованный «доллар».

3. Что можно сделать за бриллианты?

  • Бриллианты можно обменять на игровое золото по курсу 1 бриллиант = 2500 золота (http://www.heroeswm.ru/hwm_donate_change.php).
  • За бриллианты можно построить в замке некоторые строения раньше, чем они доступны по уровню (http://www.heroeswm.ru/castle.php?show_upg=1).
  • За бриллианты можно купить лицензию мастер охотника (http://www.heroeswm.ru/hunter_guild.php).
  • За бриллианты можно стать членом гильдии воров, не имея приглашения вора (http://www.heroeswm.ru/thief_guild.php).
  • За бриллианты можно сменить имя персонажа (50 бриллиантов).
  • За бриллианты можно установить уникальный образ своего персонажа (500 бриллиантов).

    • 4. Как мне помочь проекту?

    Существует много способов помочь проекту:

  • WebMoney wmr, wmz
  • WMR, WMZ, WebMoney карты
  • WME, WMU, WMG, UkrMoney
  • Yandex Money
  • Visa, Master Card
  • PayPal
  • Платные SMS сообщения

    Самый простой из способов - оплата картой WebMoney:

    • WM-карты вы можете заказать с доставкой на дом, в офис (http://www.webmoney.ru/rus/addfunds/wmz/cardsdealers.shtml)

    Или приобрести, практически, в любом городе (http://geo.webmoney.ru/aspx/GeoMain.aspx).

    Если вы не нашли свой город в системе webmoney, вы можете помочь проекту с помощью системы PayPal, либо пластиковой картой Visa, Master Card через систему PayPal. Жители СНГ могут завести свой кошелек в системе webmoney (http://www.webmoney.ru/) и пополнить его одним из способов: почта, сбербанк, коммерческий банк, терминалы, дилеры (http://webmoney.ru/rus/addfunds/).

    Для жителей стран Россия, Украина, Казахстан, Таджикистан, Узбекистан, Азербайджан, Беларусь, Латвия есть возможность помочь проекту с помощью платных SMS сообщений (http://www.heroeswm.ru/hwm_donate_page.php#sms).

    Для сумм от $100 usd вы можете воспользоваться валютным банковским переводом.

    Все способы перечислены на странице http://www.heroeswm.ru/hwm_donate_page.php.

    5. Есть ли в игре дилер?

    Да, в игре есть только один дилер. Персонаж Дилер (http://www.heroeswm.ru/pl_info.php?id=7).

    6. У меня есть WMR или WMZ карта, что делать дальше?

    1. Зайти в игру своим персонажем.
    2. Пройти по ссылке http://www.heroeswm.ru/hwm_donate_page.php#wm.
    3. Выбрать тип и номинал карты в разделе Оплата WM-картой или чеками Paymer.com.
    4. Нажать 'Перевести'.
    5. Нажать 'Оплатить'.
    6. Выбрать 'Номер чека Paymer.com или ВМ-карты'.
    7. Ввести данные (номер и код) с карты.

    Бриллианты будут зачислены автоматически.

    Обращаем ваше внимание, активировать WM-карту следует напрямую в игре, минуя свой кошелек. В этом случае вы не платите комиссию системы WebMoney 0.8%.

    Бриллианты по WMR зачисляются по курсу 1 бриллиант за 27 wmr.

    7. Можно ли помочь проекту через терминалы пополнения WebMoney?

    Напрямую нет, но вы можете пополнить свой кошелек через терминал, а потом сделать перевод со страницы http://www.heroeswm.ru/hwm_donate_page.php.

    8. Как мне обменять бриллианты на золото?

    Обмен на золото производится на странице http://www.heroeswm.ru/hwm_donate_change.php.

    9. Что такое уникальный образ героя?

    Образ - это уникальная картинка в информации о персонаже, портрет в бою и анимированный объект героя в бою с различными движениями атаки, различными движениями применения магии, движением ухода с поля боя. Образ даёт +1 параметр на выбор из нападение, защита, сила магии, знание; отрисовывается по вашему описанию или картинке в течении одной-двух недель в зависимости от сложности. Для заказа образа, на счету персонажа необходимо иметь 500 бриллиантов.

    10. Можно ли купить бриллианты за золото?

    Нет, это невозможно.

    11. Могу ли я купить бриллианты у другого игрока?

    Нет, такие операции запрещены правилами игры. Персонажи, нарушившие это правило, подлежат постоянной блокировке.

    12. У меня остались вопросы, у кого можно спросить?

    У персонажа Дилер (http://www.heroeswm.ru/pl_info.php?id=7).


Толковый словарь

А Б В Г Д З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Я

-= А =-

Админы - администраторы проекта.
Айди (от англ. id) - уникальный идентификационный номер кого-либо/чего-либо.
Акромаг, аркомаг - карточная игра "Две башни".
Альт-грейд – альтернативный апгрейд существ.
Анимейт (от англ. animate) - использование заклинания "поднятие мертвых".
Ап (от англ. up) - вверх. 1. Применительно к теме форума - поднятие ее выше в списке. 2. Применительно к существам - см. апгрейд.
Апгрейд - улучшение существа путем покупки соответствующего улучшенного строения.
Асы - ассасины, улучшенные существа 1-го уровня темных эльфов.
Арабы, арбы – арбалетчики, улучшенные существа 2-го уровня рыцарей.
Арты - артефакты.

-= Б =-

Бабочки - феи/дриады, существа 1-го уровня эльфов.
Баг (от англ. bug) - ошибка в программном коде, обнаруживаемая в процессе игры.
Бан - запрет персонажу писать на форуме или в чате.
Барб, бырб (от англ. barbarian) – варвар.
Барби - герой-варвар женского пола.
Бафф - заклинание, дающее положительный эффект.
БД - боевой дух, один из параметров героя.
Блесс (от англ. bless) - благословение, заклинание 1-го уровня магии света.
Блок - 1. Полное прекращение доступа персонажа к игре. 2. Блокировка стрелка - постановка рядом с ним вражеского юнита, после чего они не смогут стрелять.
Брюли - бриллианты, приобретаются за вложенные в игру реальные деньги.

-= В =-

Вампы - вампиры, существа 4-го уровня некромантов.
Вардансеры (от англ. wardancer) - см. смертники.
Вейт - ожидание в бою. Для этой функции используется кнопочка с изображением песочных часов.
ВиП - подраздел форума "вопросы и помощь в игре".
Вожди - орки-вожди, улучшенные существа 3-го уровня варваров.
Волки, волчеры - наездники/налетчики на волках, существа 2-го уровня варваров.

-= Г =-

Гарги - каменные/обсидиановые горгульи, существа 2-го уровня магов.
ГВ - Гильдия Воров
ГВД - Герои войны и денег, непосредственно название самой игры.
Гейт, гейтинг (от англ. gating) - открытие врат ада, уникальное умение фракции демонов.
ГК - Гильдия Картежников.
ГКуз - Гильдия Кузнецов.
ГН - Гильдия Наемников.
ГО - Гильдия Охотников.
Голые - 1. Железные/стальные големы, существа 3-го уровня магов. 2. Герои без артов.
Гопник - вор.
Гопота - гоблины, существа 1-го уровня варваров.
ГОр - Гильдия Оружейников.
Госты - см. привы.
ГР - Гильдия Рабочих.
Грейд - 1. См. моды. 2. См. апгрейд.
Гремы - гремлины, существа 1-го уровня магов.
Грифы - грифоны, существа 4-го уровня рыцарей.

-= Д =-

Дамаг (от англ. damage) - урон.
Дебафф - заклинание, дающее отрицательный эффект.
Девилы (от англ. devil) - дьяволы, существа 7-го уровня демонов.
Деревья - энты, существа 6-го уровня эльфов.
Драк - дракон.
Девки - бестии/фурии, существа 2-го уровня темных эльфов.
Дру - друиды, существа 4-го уровня эльфов.
Дубины - огры, существа 4-го уровня варваров.

-= З =-

Заклы - 1. Заклинания. 2. См. ЗВ.
ЗВ - заклятый враг, уникальное умение фракции эльфов.
Зелень - зеленый дракон, существо 7-го уровня эльфов.
ЗЫ – то же, что и PS - post scriptum.
ЗЫЫ - PPS.

-= И =-

Ивент (от англ. event) - событие в игре
Игрок уснул - так именуется положение, когда один из участников боя отвлекся или у него возникли проблемы с доступом к интернету, вследствие чего он не ходит один или несколько раз, а остальные терпеливо ждут своей очереди хода.
Изумруд - изумрудный дракон, улучшенное существо 7-го уровня эльфов.
Импы (от англ. imp) - бесы, существа 1-го уровня демонов
ИМХО (от англ. in my humble opinion) - по моему скромному мнению. Вольный перевод - "Имею мнение, хрен оспоришь".
Ини - инициатива, один из параметров существ.

-= К =-

Кланвары (от англ. clan wars) - клановые войны.
Клинки - танцующие с клинками, существа 2-го уровня эльфов.
Клятый - см. ЗВ.
Кожа - каменная кожа, заклинание 2-го уровня магии света.
Консервы - пехотинцы/латники, существа 3-го уровня рыцарей.
Конь, козел – единорог, существо 5-го уровня эльфов.
Крафт - процесс улучшения артефакта путем установки на него одного или нескольких модификаторов.
Крест - 1. Каменные шипы, заклинание 1-го уровня магии хаоса. 2. Крестьяне, существа 1-го уровня рыцарей.
Крокодилы - см. ящеры.
КСЗС, КЗС - тип боя "каждый сам за себя".
Курицы - см. грифы.

-= Л =-

Лаги - проблемы с сервером, или с подключение инета
Латы - латники, улучшенные существа 3-го уровня рыцарей.
Лвл, левак - уровень персонажа.
ЛОЛ (от англ. lots of laugh) - много смеха, "ржу нимагу".
Лоулевел (от англ. low level) - игрок низкого уровня.
Лукари - лучники, эльфийские лучники, иногда вообще любые стрелковые юниты.
Луки - стрелки.
ЛЭ - лесные эльфы.
Люк - врата ада.

-= М =-

Маринад - искусственная задержка боя (пропуск ходов, ходы на последней секунде и т.д.).
Миники, мини-арты - мини-артефакты, уникальное умение магов.
Миносы, мины - минотавры, существа 3-го уровня темных эльфов.
Моды - модификаторы, устанавливаемые на артефакты.
Модеры - модераторы, игроки, призванные следить за порядком на форуме.
Монки - монахи, существа 5-го уровня рыцарей.
Мульт - второстепенный персонаж игрока.
Мясо - 1. Легко убиваемый большой стек. 2. Групповые бои.

-= Н =-

Навес - способность рыцарских лучников, поражающая квадрат 3х3. Оправдана в случае захвата навесом хотя бы 3-х стеков противника.
Налеты - налетчики на волках, улучшенные существа 2-го уровня варваров.
Наложить кожу - применить заклинание "каменная кожа". Чаще всего используется по отношению к друидам.
Недвига - недвижимость.
Нейтралы - 1. Армии, управляемые компьютером на охоте. 2. Существа, не принадлежащие ни одной из фракций.
Некр, Негр, Некрос - некромант.
Нуб, нуп (от англ. newbie) - новичок.
Нудисты - игроки, дерущиеся без артов.

-= О =-

Огневики, огненные - огненные демоны, улучшенные существа 2-го уровня демонов.
Ответ, ответка - ответный удар существа на атаку противника.

-= П =-

ПвП (от англ. player versus player) – тип боя "игрок против игрока".
Перки - навыки и способности персонажа. Название взято из игры Fallout, где так назывались бонусные умения.
Перс - персонаж.
Пехи - пехотинцы, существа 3-го уровня рыцарей.
Привы - привидения, существа 3-го уровня некромантов.
ПСЖ - по собственному желанию. Обычно употребляется в словосочетании "блок псж".
Птички - зачастую горгульи или грифоны, возможно применение по отношению к любым летающим существам.
Пятерка - популярная игра "Герои меча и магии 5".

-= Р =-

Рары - раритетные артефакты, получаемые лучшими бойцами по итогам войн за Империю, имеющие повышенную прочность и возможность быть собранными в комплекты.
Реал - реальные деньги, вложенные в игру.
Реальщик - человек, пользующийся реалом.
Респект (от англ. respect) – уважение.
Ресы - 1. Ресурсы. 2. См анимейт.
РД (от англ. rise dead) - поднятие мертвых, заклинание 2-го уровня магии природы.
РК (от англ. player killing) - нападение на игрока и последующее его убийство. На данный момент реализовано только в ГВ.
Рогачи, рогатые - рогатые демоны, существа 2-го уровня демонов.

-= С =-

Сины - см. асы.
Скелы - скелеты, скелеты-лучники - существа 1-го уровня некромантов.
Скелолуки, скелолучеры - скелеты-лучники.
Слив - преднамренный проигрыш боя.
Слить бой - преднамеренно проиграть бой.
Слоу (от англ. slow) - замедление, заклинание 1-го уровня магии тьмы.
СМ - сила магии, один из параметров героя.
Смертники - танцующие со смертью, улучшенные существа 2-го уровня эльфов.
Снять ответ - тактический ход (почти все юниты отвечают на удар всего 1 раз - самый первый). Обычно снимают ответ малым комичеством юнитов, чтобы потом ударить более сильным и не получить сдачи.
Снять промах - форсировать промах у бестелесных существ после двух подряд попаданий по ним.
Собаки - см. волки.
Спектры (от англ. spectre) - призраки, улучшенные существа 3-го уровня некромантов.
Спеллы (от англ. spell) - см. заклы, п.1.
Стат - параметр героя или существа.
Стопорнуть - отбросить стек противника назад по линейке инициативы тяжелым ударом, применяется героями варварами
Стек - отряд существ.
Сукки - суккубы, существа 4-го уровня демонов.
Сумрак – сумеречный дракон, существо 7-го уровня темных эльфов.

-= Т =-

Танцоры - танцующие с клинками/со смертью, существа 2-го уровня эльфов.
Танцующий с дубиной – огр, существо 4-го уровня варваров.
Тапок - выстрел Орков. Чаще используется в выражениях Закидать тапками или Тапки закончились.
Топик - тема на форуме.
Топикстартер - человек, создающий тему на форуме.
Тренинг (от англ. training) - тренировка, уникальное умение рыцарей.
ТУ - тяжелый удар.
ТЭ - темный эльф.

-= У =-

Умелка - умение фракции, получаемое по итогам боя и зависящее от убитых юнитов, также означает уровень умения.
Урки - орки, существа 3-го уровня варваров.
Ушастые - эльфы.

-= Ф =-

Фаер, фаерболл - огненный шар, заклинание 3-го уровня магии хаоса.
Фак (от англ. FAQ - Frequently asked questions) - часто задаваемые вопросы.
Фамы (от. англ. familiar) - черти, улучшенные существа 1-го уровня демонов.
Фетишисты - игроки, предпочитающие драться в артах.
Фича (от англ. feature) - некоторая особенность, функция чего-либо.
Флейм (от англ. flame) - обмен сообщениями не по теме топика, представляющий собой словесную войну.
Флуд (от англ. flood) - многократное повторение идентичных по содержанию фраз.
Флудер, флудераст - лицо, распространяющее флуд.
Фул, фулл, фулларт – максимальное возможное число надетых на героя данного уровня артефактов, как по количеству, так и по параметрам.
Фурки, фуры - фурии, улучшенные существа 2-го уровня темных эльфов.

-= Х =-

Хайлевелы (от англ. high level) - игроки высокого уровня.
Хаст (от англ. haste) - ускорение, заклинание 1-го уровня магии света.
Хобы - хобгоблины, улучшенные существа 1-го уровня
ХП, хиты (от англ. hit points) - количество жизни у существ. Может применяться как в отношении одного существа, так и к одному или нескольких отрядам.

-= Ц =-

Цербы - церберы, улучшенные существа 3-го уровня демонов.

-= Ч =-

Чар (от англ. character) - персонаж.
ЧД - черные драконы, улучшенные существа 7-го уровня темных эльфов.
Читеры - 1. Фракция, существенно доминирующая на определенном уровне. 2. Игроки, использующие ошибки в программном коде для получения преимуществ.
Чумки,чумоходы - чумные зомби, улучшенные существа 2-го уровня некромантов.

-= Ш =-

Шефы (от англ. orc-chieftain) - см. вожди.

-= Э =-

Эльфолуки - эльфийские лучники, существа 3-го уровня эльфов.
Экспа (от англ. experience) - боевой опыт.

-= Я =-

Ящеры - наездники на ящерах, существа 4-го уровня темных эльфов.


Что будет в будущем

  1. Новые фракции (Гномы, Степные варвары и другие).
  2. Подробная приключенческая квестовая карта с перемещением по ней героя [II полугодие 2008].
  3. Существа 7х уровней.
  4. Апгрейды и альтернативные апгрейды всех существ.
  5. Расширение таблиц уровней.
  6. Введение новых гильдий и мирных профессий к ним.
  7. Таверна в частные руки игрокам.
  8. Вторичные способности героев(перки) [перенесено на Апрель 2008].
  9. Возможность создания свитков заклинаний, бутыльков восстановления магии, повышения параметров.
  10. Введение заводов в частные руки.
  11. Клановые баталии [II квартал 2008].
  12. Должности в кланах [I квартал 2008].
  13. Введение складов и жилищ, как частной недвижимости [I полугодие 2008].
  14. Внедрение магии 4го и 5го уровней.
  15. Создание тюрьмы, как отдельной игры со своими уставами и правилами для нарушителей законов.
  16. Введение боевых машин: баллисты, палатки помощи, тележки боеприпасов с возможностью их модификации [II-III квартал 2008].
  17. Возможность выращивания и тренировки одного собственного существа. Далее его программирование игроком и введением в бой уже без контроля игрока [II-III квартал 2008].
  18. Битвы в замках.
  19. Оптимизация игры под КПК (480*640).
  20. Строительство собственной "деревни" в замке (по типу Simcity, Caesar).
  21. Увеличение серверов и их мощности. Привлечение профессиональных художников и дизайнеров.

    22. Порядок введения новшеств не упорядочен в этом списке.

Список идей, которые уже были неоднократно предложены:

  1. Убрать износ вещей или увеличить прочность артов.
  2. Разделение боев на арты/без артов. Программный запрет на вход в бой для игроков с артами.
  3. Выдача зарплаты товаром, а не золотом.
  4. Создание клиента для игры и звуковое оформление боя.
  5. Справка по урону в бою.
  6. Подарки на день рождения персонажа.
  7. Массовая рассылка писем.
  8. Расширить карту и ввести транспорт.
  9. Фильтр на бои (скрытие заявок, в которые нельзя зайти).
  10. Аренда миниартов магов.
  11. Клановые склады, банки и т.п. сооружения.
  12. Правка собственных сообщений на форуме и возможность закрывать свою тему.
  13. Упрощение или изменение кода устройства на работу.
  14. Проведение лотерей.
  15. Возможность покупки бриллиантов у других игроков, их передача.
  16. Снос зданий в замке с частичным возвратом их стоимости.
  17. Возможность управления просмотром проведенного боя (пауза, перемотка и т.д.).
  18. Отмена заявки если в нее никто еще не зашел.
  19. «Ваши враги» по аналогии с «Друзья в игре» на странице персонажа.

    Этот список не означает, что предложения из него отклоняются. С этими идеями Администрация уже ознакомлена, и их повторное размещение запрещено.


Правила игры

Всего в игре существуют три варианта победы:

  1. Уничтожить башню врага (довести ее высоту до 0).
  2. Отстроить свою башню до указанного в условиях победы.
  3. Накопить по определенному количеству всех ресурсов.

Помимо башни в игре есть стена, которая принимает на себя урон, если в выброшенной карте не сказано, что урон именно для башни или стены. Стена обычно «стоит» дешевле башни и служит исключительно для защиты.

Существуют 2 варианта игры:

Игра с одной колодой – 100 различных карт, после хода карта убирается в нижнюю половину колоды. Новая карта берется сверху колоды.
Игра с бесконечной колодой - число карт не ограничено.

Ресурсов в игре три вида: руда, мана и отряды. Нужны они для того, чтобы использовать карты. В игре есть карты трех цветов: красные, голубые и зеленые. С перечнем игровых карт можно ознакомиться здесь.

Красные - карты, для применения которых требуются руда в размере указанном в правом нижнем углу карты. Обычно дают дополнительные единицы стене.
Голубые - карты, для применения которых требуются мана. Обычно увеличивают башню на несколько пунктов.
Зеленые - карты, для применения которых требуются отряды. Обычно наносят урон врагу.

Прирост каждого из этих ресурсов зависит от уровня соответствующей индустрии:

шахты | монастырь | бараки

Шахта - дает руду в количестве, равном уровню шахты за ход.
Монастырь - дает ману.
Бараки - дают отряды.

Каждая карта делает то, что на ней написано.

Интерфейс

Ресурсы Вашего персонажа всегда слева, противника - справа. В каждой из трех ячеек ресурсов в левом верхнем углу отображается мощность индустрии - количество ресурсов приходящих к вам за один ход. Число в правом нижнем углу карты – это количество ресурсов, доступное вам сейчас, для того чтобы потратить на ход. Во время хода вы можете сбросить карту (для этого есть кнопка в левом нижнем углу карты) – ресурсы не тратятся или походить картой (щелчок левой кнопкой мыши). Сколько потребляет карта написано на ней в правом углу карты. Эта стоимость будет вычитаться из ваших ресурсов согласно цвету карты. Карта изображена серым цветом, если на ход не хватает ресурсов, такая карта все равно может быть сброшена.

Первая загрузка (загрузка обновленной версии) занимает некоторое время (для модемных соединений около 1-2 минут), размер флеш-оболочки - ~200 Кб, пожалуйста, имейте это в виду.


Игровые карты

Название карты | Ст-ть | Описание
КРАСНЫЕ
Бастион | 13 | +12 к стене
Благодатная почва | 1 | +1 к стене, играем снова
Большая жила | 4 | Если шахта меньше чем у врага, то шахта +2, иначе +1
Большая стена | 3 | +4 к стене
Бракованная руда | 0 | Все игроки теряют по 8 руды
Великая стена | 8 | + 8 к стене
Величайшая стена | 16 | +15 к стене
Галереи | 9 | +5 к стене, +1 казарма
Гномы-шахтеры | 7 | +4 к стене, +1 шахта
Грунтовые воды | 6 | Игрок с меньшей стеной теряет 1 казарму и получает 2 урона к башне
Землетрясение | 0 | -1 шахта всех игроков
Казармы | 10 | +6 отрядов, +6 к стене. Если казарма < вражеской , то +1 казарма
Кража технологий | 5 | Если шахта меньше шахты врага, то шахта становится равной вражеской
Магическая гора | 9 | +7 к стене, +7 маны
Новое оборудование | 6 | +2 к шахте
Новшества | 2 | +1 к шахте всех игроков, вы получаете 4 маны
Новые успехи | 15 | +8 к стене, +5 к башне
Обвал | 4 | -1 шахта врага
Обвал рудника | 0 | -1 шахта, +10 к стене, вы получаете 5 маны
Обычная стена | 2 | +3 к стене
Поющий уголь | 11 | +6 к стене, +3 к башне
Рабский труд | 7 | +9 к стене, вы теряете 5 отрядов
Сад камней | 1 | +1 к стене, +1 к башне, +2 отряда
Сверхурочные | 2 | +5 к стене, вы теряте 6 маны
Сдвиг | 17 | Ваша и вражеская стена меняются местами
Секретная пещера | 8 | +1 монастырь, играем снова
Сердце дракона | 24 | +20 к стене, +8 к башне
Скаломёт | 18 | +6 к стене, 10 единиц урона врагу
Счастливая монетка | 0 | +2 руды, +2 маны, играем снова
Толчки | 5 | Все стены получают по 5 повреждений, играем снова
Укрепления | 14 | +7 к стене, 6 урона врагу
Усиленная стена | 5 | +6 к стене
Фундамент | 3 | Если стена = 0, то +5 к стене, иначе +3 к стене
Шахтёры | 3 | +1 шахта
СИНИЕ
Алмаз | 16 | +15 к башне
Аметист | 2 | +3 к башне
Бижутерия | 0 | Если башня < вражеской, то +2 к башне, иначе +1
Взрыв силы | 3 | 5 урона собственной башне, +2 монастырь
Вступление | 5 | +4 к башне, вы теряете 3 отряда. 2 урона башне врага
Гармония | 7 | +1 монастырь, +3 к башне, +3 к стене
Глаз дракона | 21 | +20 к башне
Дробление | 8 | -1 монастырь, 9 урона башне врага
Дымчатый кварц | 2 | 1 урона башне врага, играем снова
Жемчуг мудрости | 9 | +5 к башне, +1 монастырь
Затмение | 4 | +2 к башне, 2 ед. урона башне врага
Кварц | 1 | +1 к башне, играем снова
Кристальный щит | 12 | +8 к башне, +3 к стене
Копье | 4 | 5 урона башне врага
Матрица | 6 | +1 монастырь, +3 к башне, +1 к башне врага
Медитизм | 18 | +13 к башне, +6 отрядов, +6 руды
Молния | 11 | Если башня > стены врага, то 8 урона башне врага, иначе 8 урона всем
Монастырь | 15 | +10 к башне, +5 к стене, вы получаете 5 отрядов
Мягкий камень | 7 | +5 к башне, враг теряет 6 руды
Огненный рубин | 13 | +6 к башне, 4 урона башне врага
Отвердение | 8 | +11 к башне, -6 к стене
Паритет | 7 | Монастырь всех становится равным монастырю сильнейшего
Помощь в работе | 4 | +7 к башне, вы теряете 10 руды
Радуга | 0 | +1 к башням всех, вы получаете 3 маны
Раздоры | 5 | 7 урона всем башням, -1 монастырь всех игроков
Рубин | 3 | +5 к башне
Рудная жила | 5 | +8 к башне
Сапфир | 10 | +11 к башне
Сияющий камень | 17 | +12 к башне, 6 урона врагу
Ткачи заклинаний | 3 | +1 монастырь
Трещина | 2 | 3 урона башне врага
Эмельральд | 6 | +8 к башне
Эмпатия | 14 | +8 к башне, +1 казарма
ЗЕЛЕНЫЕ
Армия гоблинов | 3 | 6 единиц урона. Вы получаете 3 единицы урона
Берсерк | 4 | 8 урона, 3 урона вашей башне
Бешеная овца | 6 | 6 урона, враг теряет 3 отряда
Вампир | 17 | 10 урона, враг теряет 5 отрядов, -1 к его казарме
Воитель | 13 | 13 урона, вы теряете 3 маны
Вор | 12 | Враг теряет 10 маны, 5 руды. Вы получаете половину от этого
Всадник на пегасе | 18 | 12 урона башне врага
Гномы | 5 | 4 урона, +3 к стене
Гоблины | 1 | 4 единицы урона. Вы теряете 3 маны
Гоблины-лучники | 3 | 3 урона башне врага. Вы получаете 1 ед. урона
Гремлин в башне | 8 | 2 урона, +4 к стене, +2 к башне
Дракон | 25 | 20 урона, враг теряет 10 маны, -1 к его казарме
Единорог | 9 | Если монастырь больше, чем у врага, то 12 урона, иначе 8 урона
Едкое облако | 11 | Если стена врага > 10, то 10 урона, иначе 7 урона
Жучара | 8 | Если стена у врага =0, то 10 урона, иначе 6 урона
Каменный гигант | 15 | 10 урона, +4 к стене
Камнееды | 11 | 8 урона, -1 шахта врага
Карлик | 2 | 3 урона, +1 мана
Копьеносец | 2 | Если стена больше, чем у врага, то 3 урона, иначе 2 урона
Коровье бешенство | 0 | Все игроки теряют по 6 отрядов
Крушитель | 5 | 6 урона
Маленькие змейки | 6 | 4 урона башне врага
Минотавр | 3 | +1 казарма
Оборотень | 9 | 9 урона
Огр | 6 | 7 урона
Орк | 3 | 5 урона
Полнолуние | 0 | +1 казарма всем игрокам, вы получаете 3 отряда
Призрачная фея | 6 | 2 урона башне врага, играем снова
Разрушитель | 11 | 7 урона, -1 казарма противника
Суккубы | 14 | 5 урона башне врага, враг теряет 6 отрядов
Тролль-наставник | 7 | +2 к казарме
Фея | 1 | 2 единицы урона, играем снова
Черт | 5 | 6 урона, все игроки теряют по 5 руды, маны, отрядов
Эльфы-лучники | 10 | Если стена больше, чем у врага, то 6 урона башне врага, иначе 6 урона


Условия в секторах

Условия игры в разных секторах

Сектор | Начальные условия |  |  |  |  | Условия победы
 | Руда | Мана | Отряды | Башня | Стена | Башня | Ресурсы
Dragon's caves | 5/10 | 5/10 | 5/10 | 20 | 10 | 150 | 400
Eagle's nest | 2/5 | 2/5 | 2/5 | 20 | 5 | 50 | 150
East river | 3/5 | 3/5 | 3/5 | 20 | 10 | 75 | 200
Empire capital | 2/5 | 2/5 | 2/5 | 20 | 5 | 50 | 150
Green wood | 4/10 | 4/10 | 4/10 | 30 | 15 | 100 | 300
Lizard's lowland | 1/15 | 1/15 | 1/15 | 20 | 10 | 200 | 500
Peaceful camp | 3/15 | 1/5 | 2/10 | 20 | 10 | 125 | 350
Portal's ruins | 3/5 | 3/5 | 3/5 | 20 | 10 | 75 | 200
Rogue's wood | 1/6 | 1/6 | 5/30 | 20 | 50 | 100 | 300
Shining spring | 1/5 | 1/5 | 5/25 | 20 | 50 | 100 | 300
Sunny city | 5/25 | 5/25 | 5/25 | 50 | 50 | 100 | 300
Tiger's lake | 5/25 | 5/25 | 5/25 | 20 | 10 | 150 | 400
Wolf's dale | 5/20 | 3/10 | 5/20 | 50 | 50 | 100 | 300


Клиент

Неофициальный клиент игры

Автор: DeMoN-MAX

Особенности клиента:

  • улучшает качество загрузки страниц,
  • имеет собственный, неслетаемый кэш,
  • имеет несколько встроенных полезных скриптов,и
  • имеет возможность сворачиваться в трей и отображать в трее анимированный значок состояния игрока и многое другое.

    • Cкачать последнюю версию клиента можно отсюда.

    Обсуждение клиента на форуме.


Программы

1. Расчет стоимости зданий (автор - BlackDevil21041)

Программа для расчёта стоимости зданий в замке для различных фракций. Например, для оценки стоимости отстройки замка при смене фракции. Содержит справку по использованию. В одном блоке указана реальная общая стоимость зданий. В другом блоке - все ресурсы уже переведены в золото по курсу: дерево и руда = 180, остальные по 360. Скачать

Для работы программ 1-3 необходим установленный фрэймворк версии не ниже 2.0, скачать его можно здесь.

2. Калькулятор стоимости мини-артов (автор - BlackDevil21041)

Магам - калькулятор для расчета стоимости мини-артов. Содержит справку по использованию. В поле Стоимости вам покажется общая стоимость мини-артефактов. Там же предоставлена информация, сколько составит стоимость лишь в золоте. Скачать

3. Калькулятор урона (автор - BlackDevil21041)

Калькулятор расчета урона при нанесении урона при физической атаке одних существ на других. Скачать

4. Переодевалка артов (автор - Joker_vD)

Программа позволяет примерить любые арты, имеющиеся в игре, рассчитать их примерную цену, цену ремонта и за 1 бой. Также показывает статы, добавляемые артами. Тема на форуме, Скачать


Скрипты

Скрипты для FireFox

Все скрипты предназначены для работы с FireFox, для которого необходим плагин GreaseMonkey. Подробнее о его установке и работе с ним - здесь. Корректная работа с другими браузерами не гарантируется.

О настройке работы скриптов под Оперу можно прочитать здесь. Для работы с Internet Explorer необходим плагин GM4IE.

Все скрипты работают на стороне браузера и в соответствии с правилами игры. В любой момент они могут быть отключены пользователем.

1. Набор армии (автор - xo4yxa)

Скрипт добавляет возможность сохранять разные составы армии и менять их в один клик с любой игровой страницы. Скачать

2. Перемещение (автор - xo4yxa)

Скрипт добавляет возможность отправиться в путь до выбранного сектора одним кликом. Скачать

3. Комплекты в инвентаре (автор - xo4yxa)

Скрипт добавляет возможность сохранять разные комплекты и надевать их в один клик. Скачать

Возможности:
- сохранить надетый комплект под уникальным названием;
- надеть комплект из списка;
- переименовать существующий комплект;
- пересохранить комплект в случаях поломки артов из него;
- удалить отдельный комплект из списка;
- удалить все комплекты.

4. Надеть вещи (автор - xo4yxa)

Скрипт добавляет на странице "Инвентарь" ссылку "Надеть", по нажатию на которую надеваются выбранные арты. Скачать

5. Основное меню (автор - xo4yxa)

Скрипт добавляет в основное меню некоторые пункты. Скачать

Добавляются ссылки на:
- дуэли;
- групповые бои;
- замок;
- на армию;
- магазин;
- рынок;
- уникальное здание;
- информацию персонажа;
- рекорды персонажа.

P.S. С момента появления данного скрипта разработчики ввели "Быстрые ссылки", которые можно найти, пройдя по следующему пути: Персонаж -> Персональные настройки -> Быстрые ссылки.

6. Цветная прочность (автор - xo4yxa)

Представлены три скрипта, объедененные одной темой. Скрипты раскрашивают на страницах "Инвентарь" и "Рынок" артефакты в соответствии с их текущей прочностью. Скачать

7. Текущая прочность (автор - xo4yxa)

Скрипт позволяет видеть прочность артефактов, отображая ее прямо на картинках артефактов. Скачать

8. Счетчики (автор - xo4yxa)

Скрипт добавляет счетчики, отсчитывающие время до полного восстановления здоровья и маны, а также до начала смены ГР, время до конца/начала задания в ГН, и может просто быть секундомером, что может пригодиться для отслеживания времени охоты в ГО. Скачать

9. Сообщение о новом сообщении (автор - xo4yxa)

Скрипт выдает сообщение если Вам пришло письмо. Также скрипт заменяет стандартную иконку нового сообщения на анимированную. Скачать

10. Ссылка 'Передать ресурсы' (автор - xo4yxa)

Скрипт добавляет на странице "Информация о персонаже" ссылку "Передать ресурсы" рядом со ссылкой "Написать письмо", а на странице "Передача ресурсов" после перехода по указанной ссылке подставляется ник персонажа для передачи. Скачать

11. Отключение анимации замка (автор - LazyGreg)

Скрипт вырезает флешку замка на странице "Замок". Скачать, тема на форуме

12. Отслеживание заявок групповых боев (автор - LazyGreg )

Скрипт отслеживает заявки от одного или нескольких кланов и по заданному диапазону уровней. Скачать, тема на форуме

13. Удаление рулетки из меню (автор - LazyGreg )

Скрипт удаляет пункт меню "Рулетка". Скачать, тема на форуме

14. Ссылки на бои (автор - Maxter)

Скрипт добавляет на странице протокола боев напротив каждого боя по две ссылки - на его начало и на battlechat. Скачать

15. Баланс рулетки (автор - Maxter)

Скрипт добавляет на страницу персонажа подсчитанный баланс игры в рулетку. Скачать

16. Ссылка на протокол объекта (автор - Maxter)

Скрипт рядом с каждый объектом недвижимости добавляет ссылку на протокол его работы. Скачать

17. Таймер для рулетки (автор - LazyGreg)

Скрипт над меню "рулетка" показывает время, оставшееся до игры. Если сделаны ставки, то рядом со счетчиком появляется поставленное золото, а когда рулетка начинает крутиться, выдается сообщение. Скачать, тема на форуме

18. Таблица в логе передач (автор - LazyGreg)

Показывает записи в протоколе передач в виде более удобной и привычной для многих "полосатой" таблицы. Если скопировать из этой таблицы, то можно вставить в текстовый файл, а, скопировав оттуда - в электронную таблицу, например, Excel. Скачать, тема на форуме

19. Цветная таблица в логе боев (автор - LazyGreg)

Показывает записи в протоколе боев в виде цветной таблицы. Скачать, тема на форуме

20. Цена лота с учетом комиссии (автор - xo4yxa)

Скрипт отображает цену выставляемого на рынок товара с учетом имперской комиссии. Скачать

21. Личный рекорд охотника на светофоре (автор - LazyGreg)

Показывает личный рекорд охотника при наведении мышки на "светофор". Скачать, тема на форуме

22. Расширение выпадающего меню (автор - LazyGreg)

Добавляет различные ссылки в выпадающее меню игры, имеется возможность задавать свои. Также можно удалить все ссылки раздела чата, заменив их своими. Скачать, тема на форуме

23. Индикаторы набора опыта (автор - LazyGreg)

Cкрипт показывает индикаторы, отражающие прогресс игрока по разным направлениям. Скачать, тема на форуме

24. Форумные ссылки (автор - Maxter)

Скрипт распознаёт ссылки в сообщениях и заменяет их на "кликабельные" ссылки. Скачать, тема на форуме